<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<title>Arbeitnehmerüberlassung Zeitarbeiter und Externe korrekt beauftragen - Beschaffung aktuell</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zum April 2017 haben sich die Regeln für die Beauftragung von externen Dienstleistungen geändert. Das „Gesetz zur Änderung des Arbeitnehmerüberlassungsgese"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://beschaffung-aktuell.industrie.de/einkauf/zeitarbeiter-und-externe-korrekt-beauftragen/"   />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arbeitnehmerüberlassung Zeitarbeiter und Externe korrekt beauftragen - Beschaffung aktuell" />
<meta property="og:description" content="Zum April 2017 haben sich die Regeln für die Beauftragung von externen Dienstleistungen geändert. Das „Gesetz zur Änderung des Arbeitnehmerüberlassungsgese" />
<meta property="og:url" content="http://beschaffung-aktuell.industrie.de/einkauf/zeitarbeiter-und-externe-korrekt-beauftragen/" />
<meta property="og:site_name" content="Beschaffung aktuell" />
<meta property="article:tag" content="Auftraggeber" />
<meta property="article:tag" content="Lüerßen" />
<meta property="article:tag" content="Sprockamp" />
<meta property="article:section" content="Einkauf" />
<meta property="article:published_time" content="2017-06-19T14:50:07+00:00" />
<meta property="article:modified_time" content="2017-06-19T14:50:15+00:00" />
<meta property="og:updated_time" content="2017-06-19T14:50:15+00:00" />
<meta property="og:image" content="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422642.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="451" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zum April 2017 haben sich die Regeln für die Beauftragung von externen Dienstleistungen geändert. Das „Gesetz zur Änderung des Arbeitnehmerüberlassungsgese" />
<meta name="twitter:title" content="Arbeitnehmerüberlassung Zeitarbeiter und Externe korrekt beauftragen - Beschaffung aktuell" />
<meta name="twitter:image" content="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422642.jpg" />
<meta property="DC.date.issued" content="2017-06-19T14:50:07+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="http://beschaffung-aktuell.industrie.de/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='http://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css?ver=1.4.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='http://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/js/main.min.js?ver=4.8'></script>
<link rel='shortlink' href='http://beschaffung-aktuell.industrie.de/?p=53623' />
<link rel="alternate" type="application/json+oembed" href="http://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fzeitarbeiter-und-externe-korrekt-beauftragen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fzeitarbeiter-und-externe-korrekt-beauftragen%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://beschaffung-aktuell.industrie.de/wp-json-kv' />
<style type="text/css">.entry-content h3 { font-size:20px; color:#343434; } .meta-category, .meta-category a { font-size:1.3rem !important; } .herald-no-sid .herald-lay-b .h3 { font-size:2.3rem; line-height:2.6rem; } .herald-lay-d .h6 { font-size:15px !important; line-height:17px !important; } .herald-module .category-anzeige { background:#EEEEEE; padding:10px; margin-left:15px; margin-right:15px; } .su-tabs.event { border:none; background:none; } .su-tabs.event .su-tabs-nav { margin-bottom:25px; } .su-tabs.event .su-tabs-nav span { background-color:#005397; color:#FFFFFF; font-size:16px; margin-right:8px; border-top-left-radius:0; border-top-right-radius:0; } .su-tabs.event .su-tabs-nav span.su-tabs-current { background-color:rgb(68, 68, 68); } .su-tabs.event .su-tabs-pane { font-size:16px; padding-left:0; } .entry-content ul li:first-child { margin-top: 12px; } ul#menu-herald-social li:first-child { margin-top:0; } .themenliste .page_item, .archivlist ul li { list-style-type:none; line-height: 1em; display: block; } .themenliste { margin-left:0 !important; padding-left:0 !important; -moz-column-count: 2; -moz-column-gap: 10px; -webkit-column-count: 2; -webkit-column-gap: 10px; column-count: 2; column-gap: 10px; } .archivlist ul { margin-left:0 !important; padding-left:0 !important; -moz-column-count: 4; -moz-column-gap: 10px; -webkit-column-count: 4; -webkit-column-gap: 10px; column-count: 4; column-gap: 10px; } .herald-single .herald-ovrld .entry-header, .herald-ovrld .meta-category a, .herald-fa-wrapper .meta-category a { text-align:left !important; } .herald-menu .sub-menu .sub-menu { padding-left: 0px; padding-right: 0px; } .billboard { padding-bottom:15px; } .lgswitch { opacity:0.5; text-align:right; } .lgswitch:hover { opacity:1; } .lgswitch img { width:50%; } div.redline-absatz a:hover { border-bottom:medium solid; } @media screen and (max-width:1023px) { .topic-caption { max-width:100% !important; } } @media screen and (min-width:768px) and (max-width:1365px) { .archivlist ul { -moz-column-count: 3; -webkit-column-count: 3; column-count:3; } .billboard { background:none; padding-top: 15px; margin: 15px auto; } .skyscraper { display:block; } .herald-fa-wrapper .herald-fa-item .entry-header { bottom:0; left:0; } .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-title { width:99%; } .herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-header { width: 60% !important; } .herald-fa-wrapper.herald-fa-6 .herald-fa-item .entry-header { width: 100% !important; word-wrap:normal; } .herald-fa-wrapper .meta-category a { text-align:left; } .topic-block {margin:0 0 30px 0 !important; } .topic-block span img { max-width:120%; } .topic-caption { bottom:0px !important; overflow:hidden;} } @media screen and (max-width:767px) { .archivlist ul { -moz-column-count:2; -webkit-column-count:2; column-count:2; } .billboard, .skyscraper { display:block; } .billboard { background:none; } .mobilead.mobile-content { margin-top:60px; } .skyscraper { width:300px; position:relative; margin: -25px auto 17px; top:0; left:0; } .topic-block {margin:0 0 0 0 !important; } .topic-block span img { max-width:150%; } .topic-caption { margin-left:5px !important; bottom:0px !important; overflow:hidden;} h1.topic-title { font-size:2rem; line-height:2.2rem; } } @media print { .herald-responsive-header, .herald-mobile-nav, .ad-disclaimer, .herald-related-wrapper, .kv-social-below-content, .herald-sticky-prev, .herald-sidebar, .clearfix, .herald-site-footer { display:none !important; } .herald-site-content, .container { max-width:90% !important; width:90% !important; } #6281105 { display:none !important; } }</style><!--ANALYTICS START -->
<script>

var gaProperty = 'UA-59894158-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > 1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', gaProperty, 'auto');
  ga('create', 'UA-59894158-20', 'auto', 'IndTracker');
  
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('IndTracker.set', 'anonymizeIp', true);
  ga('IndTracker.send', 'pageview');


</script>
<!-- ANALYTICS ENDE -->

<!-- MBM START -->
<script type="text/javascript" src="//pconf.beschaffung-aktuell-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->
<!-- Webpage Tag 11733 / beschaffung-aktuell.industrie.de --><script type="text/javascript">    (function(){            var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");            var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;               myrtbScript.src=myrtbHost+"selfcampaign.com/tag/11733_11177df6b8d611159e89a86616d470df?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);  })();</script>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}		</style>
	<meta name="rtr_keywords" content="Arbeitnehmerüberlassung,Externe,Arbeitnehmerüberlassungsgesetz,Projektvergabe,Dienstleistung,Werkvertrag"/>
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216201.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="//beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397" />

</head>

<body class="post-template-default single single-post postid-53623 single-format-standard unknown herald-boxed">

			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 410px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 410px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="http://www.bba-online.de/service/allgemeine-anzeigenbedingungen-der-konradin-mediengruppe/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ich bin damit einverstanden, dass meine eingegebenen Daten von der Konradin-Verlag Robert Kohlhammer GmbH und mit ihr im Konzern verbundenen Unternehmen für werbliche Zwecke genutzt und an diejenigen, die die von mir angeforderten Dokumente zur Verfügung stellen (sog. Dritte), weitergegeben werden und dass diese Dritten mir weiterführende Informationen über Ihre Produkte und Dienstleistungen zusenden können.
			Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den Dritten per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>


	<header id="header" class="herald-site-header">




<div id="6281096" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281096);
                </script>



											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="http://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="//beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="http://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li id="menu-item-21323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul  class="sub-menu">
	<li id="menu-item-21324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="http://beschaffung-aktuell.industrie.de/ifoy-award/">Ifoy Award</a>	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="http://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul  class="sub-menu">
	<li id="menu-item-52769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="http://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="http://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="http://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="http://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-21257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="http://beschaffung-aktuell.industrie.de/jobs/">Jobs</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul  class="sub-menu">
		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-21238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li id="menu-item-21235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21235"><a href="http://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="http://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
<li id="menu-item-52310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52310"><a href="http://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
<li id="menu-item-52326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52326"><a href="http://beschaffung-aktuell.industrie.de/lieferantenbewertung/">Lieferantenbewertung</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="http://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul  class="sub-menu">
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="http://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="http://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2048"><a title="Newsletter" href="/newsletter/?searchByCheckbox=2144"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="//beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="http://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="http://beschaffung-aktuell.industrie.de/ifoy-award/">Ifoy Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="http://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="http://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="http://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="http://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="http://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="http://beschaffung-aktuell.industrie.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="//beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="http://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="http://beschaffung-aktuell.industrie.de/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="http://beschaffung-aktuell.industrie.de/ifoy-award/">Ifoy Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="http://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="http://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="http://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="http://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="http://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="http://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21235"><a href="http://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="http://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52310"><a href="http://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52326"><a href="http://beschaffung-aktuell.industrie.de/lieferantenbewertung/">Lieferantenbewertung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="http://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="http://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="http://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281106" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281106);
                </script>

<div class="herald-section container ">

			<article id="post-53623" class="herald-single post-53623 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-auftraggeber tag-lueerssen tag-sprockamp">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
	
	
	
		<h2 class="meta-category" id="subline">
			Arbeitnehmerüberlassung
		</h2>
		<h1 class="entry-title h1" id="headline">Zeitarbeiter und Externe korrekt beauftragen</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19. Juni 2017</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="451" src="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422642.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422642.jpg 770w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422642-300x176.jpg 300w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422642-768x450.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">(Bild: Bounlow-pic/Fotolia)</figure>
			</div>

	
		<div class="row">
			
			
			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281105" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281105);
                </script>	
	<div class="redline-absatz">Zum April 2017 haben sich die Regeln für die Beauftragung von externen Dienstleistungen geändert. Das „Gesetz zur Änderung des Arbeitnehmerüberlassungsgesetzes“ hat weitreichende Folgen, etwa für die Projektvergabe auf Basis von Dienst- und Werkverträgen.</div>
<p><span id="more-53623"></span></p>
<div class="redline-absatz">Auftraggeber und Dienstleister stehen ab sofort vor der Herausforderung, unternehmerische Flexibilität auch zukünftig gemeinsam rechtssicher zu gestalten – und das ist gar nicht so einfach. So wurden zwar die Leitthemen „18 Monate Höchstüberlassungsdauer“ und „Equal Pay nach neun Monaten“ im Gesetz verankert, aber:</div>
<div class="redline-absatz">„Gleichzeitig wurden wichtige Regelungen im Detail nicht definiert, beispielsweise die genaue Umsetzung des Begriffs Equal Pay. Der Gesetzgeber hat insofern in manchen Teilen des Gesetzes zwar formuliert, was die Personaldienstleister und die Einsatzunternehmen zu tun haben, aber nicht wie“, erläutert Hartmut Lüerßen, Partner von Lünendonk &amp; Hossenfelder.</div>
<div class="redline-absatz">Wichtige Regelungen sind kaum umsetzbar</div>
<div class="redline-absatz">„Für die Auftraggeber ergibt sich zudem das Problem, dass die Projekt- oder Abteilungsleiter in der Praxis gar nicht beurteilen können, welche Vertragsform für den Einsatz rechtlich sicher ist“, so Lüerßen weiter. Die Frage „Dienstvertrag oder Arbeitnehmerüberlassung?“ sei daher falsch. In der Praxis komme es darauf an, dieses erforderliche Fachwissen organisatorisch und prozessual abzubilden.</div>
<div class="redline-absatz">Beispiele hierfür seien etwa leicht nachvollziehbare Fragenkataloge im Rahmen von Vorabprüfungen, die anhand der Antworten in den meisten Fällen direkt zu der erforderlichen Vertragsart führten. „Wenn diese Fragenkataloge Teil des Workflows für die Beauftragung sind und softwaregestützt ablaufen, können die Auftraggeber nicht nur mehr Transparenz in den Vergabeprozess bringen. Sie erhöhen über die gesamte Projektlaufzeit hinweg die Compliance-Fähigkeit, weil Entscheidungswege nachvollziehbar dokumentiert werden“, erläutert Lüerßen.</div>
<div class="redline-absatz">Weitere Themen, die im Rahmen des Whitepapers analysiert werden, betreffen unter anderem Ausnahmeregelungen zur Höchstüberlassungsdauer, Abgrenzungskriterien, Kennzeichnungspflichten oder den Wegfall der sogenannten „Fallschirmregelung“. Über unten stehenden Link können Sie das Dokument kostenlos herunterladen (die folgende Seite ist zwar auf Englisch gehalten, eine deutsche Version des Whitepapers lässt sich aber über den Downloadbutton auswählen).</div>
<div class="redline-absatz">Eva Sprockamp ist Geschäftsführerin der Agentur Sprockamp Werbung und PR in Bad Wörishofen.</div>



	

	<span class="entry-meta meta-small">19. Juni 2017</span>

	




	




	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=http://beschaffung-aktuell.industrie.de/einkauf/zeitarbeiter-und-externe-korrekt-beauftragen/&t=Zeitarbeiter und Externe korrekt beauftragen" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=http://beschaffung-aktuell.industrie.de/einkauf/zeitarbeiter-und-externe-korrekt-beauftragen/&text=Zeitarbeiter und Externe korrekt beauftragen" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://de.linkedin.com/shareArticle?mini=true&url=http://beschaffung-aktuell.industrie.de/einkauf/zeitarbeiter-und-externe-korrekt-beauftragen/&title=Zeitarbeiter und Externe korrekt beauftragen" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=http://beschaffung-aktuell.industrie.de/einkauf/zeitarbeiter-und-externe-korrekt-beauftragen/" id="xing"><span class="herald-social-name">Xing</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>				<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-53617 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-industrie tag-vollpappe tag-vollpappen">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="http://beschaffung-aktuell.industrie.de/einkauf/mitgliederzuwachs-staerkt-die-interessenvertretung-der-vollpappen-industrie/" title="Mitgliederzuwachs stärkt die Interessenvertretung der Vollpappen-Industrie"><img width="470" height="313" src="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422622-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" srcset="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422622-470x313.jpg 470w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422622-300x200.jpg 300w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422622-414x276.jpg 414w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422622-640x426.jpg 640w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422622-130x86.jpg 130w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422622-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Verband Vollpappe-Kartonagen</span>
			
			<h2 class="entry-title h4"><a href="http://beschaffung-aktuell.industrie.de/einkauf/mitgliederzuwachs-staerkt-die-interessenvertretung-der-vollpappen-industrie/">Mitgliederzuwachs stärkt die Interessenvertretung der Vollpappen-Industrie</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-53619 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-cloud tag-coupa tag-unternehmen">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="http://beschaffung-aktuell.industrie.de/einkauf/coupas-spend-management-loesung-fuer-sap-s4hana-zertifiziert/" title="Coupas Spend-Management-Lösung für SAP S/4Hana zertifiziert"><img width="470" height="313" src="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422623-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" srcset="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422623-470x313.jpg 470w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422623-300x200.jpg 300w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422623-768x512.jpg 768w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422623-414x276.jpg 414w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422623-640x426.jpg 640w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422623-130x86.jpg 130w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422623-187x124.jpg 187w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40422623.jpg 770w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">E-Procurement</span>
			
			<h2 class="entry-title h4"><a href="http://beschaffung-aktuell.industrie.de/einkauf/coupas-spend-management-loesung-fuer-sap-s4hana-zertifiziert/">Coupas Spend-Management-Lösung für SAP S/4Hana zertifiziert</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-53341 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-broadspectrum tag-dollar tag-team">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="http://beschaffung-aktuell.industrie.de/einkauf/wertorientierter-beschaffungsansatz-fuehrt-zum-sieg/" title="Wertorientierter Beschaffungsansatz führt zum Sieg"><img width="470" height="313" src="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40411839-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" srcset="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40411839-470x313.jpg 470w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40411839-300x200.jpg 300w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40411839-414x276.jpg 414w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40411839-640x426.jpg 640w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40411839-130x86.jpg 130w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40411839-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">CPO of the Year Award</span>
			
			<h2 class="entry-title h4"><a href="http://beschaffung-aktuell.industrie.de/einkauf/wertorientierter-beschaffungsansatz-fuehrt-zum-sieg/">Wertorientierter Beschaffungsansatz führt zum Sieg</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-53337 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-ariba tag-procurement tag-watson">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="http://beschaffung-aktuell.industrie.de/einkauf/sap-ariba-und-ibm-weiten-zusammenarbeit-aus/" title="SAP Ariba und IBM weiten Zusammenarbeit aus"><img width="470" height="261" src="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40408310-470x261.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" srcset="http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40408310-470x261.jpg 470w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40408310-215x120.jpg 215w, http://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40408310-300x168.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">SAP Leonardo und IBM Watson für zukunftsweisende Source-to-Settle-Lösungen</span>
			
			<h2 class="entry-title h4"><a href="http://beschaffung-aktuell.industrie.de/einkauf/sap-ariba-und-ibm-weiten-zusammenarbeit-aus/">SAP Ariba und IBM weiten Zusammenarbeit aus</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281098" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281098);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><div style="height:250px">
<script type="text/javascript" src="https://www.konradin-service.de/widget/order/?o=ba&typ=js&withspecials"></script>
</div>
</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>IFOY Award</span></h4>			<div class="textwidget"><p><a href="/ifoy-award/bewerbungsphase-ist-gestartet/"><img src="/wp-content/uploads/I/f/Ifoy_Award.png" width="300" height="100" /></a></p>
<p>Die renommierte Auszeichnung für Flurförderzeuge geht in eine neue Runde.</p>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><a href="/webinare" ><img src="/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a>

<strong>Technisches Wissen aus erster Hand</strong></div>
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><a href="/whitepaper"><img src="/wp-content/uploads/W/h/Whitepaper.png" width="300" height="100" /></a>

<strong>Hier finden Sie aktuelle Whitepaper</strong></div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Quergerätselt</span></h4>			<div class="textwidget"><p><a href="/quergeraetselt"><img src="/wp-content/uploads/Q/u/Quergeraetselt.png" width="300" height="100" /></a></p>
<p><strong>Mitmachen und gewinnen!</strong></p>
</div>
		</div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281104" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281104);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281101" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281101);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2017 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="http://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="http://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="http://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="http://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="http://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5f1a027705", post_id : 53623 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://beschaffung-aktuell.industrie.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "beschaffung-aktuell.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); });
				/* ]]> */
				</script><script> jQuery(function($){ $(".widget_meta a[href='http://beschaffung-aktuell.industrie.de/comments/feed/']").parent().remove(); }); </script>
<!--6281099-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281099'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281099);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

</body>
</html>