<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<title>Wake-up call für den Einkauf - Impulse zur digitalen Transformation von Unternehmen - Beschaffung aktuell</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wir befinden uns bereits mittendrin in der Transformation - der Autonomisierung und Vernetzung von Prozessen und Geräten."/>
<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/allgemein/karriere-allgemein/impulse-zur-digitalen-transformation-von-unternehmen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wake-up call für den Einkauf - Impulse zur digitalen Transformation von Unternehmen - Beschaffung aktuell" />
<meta property="og:description" content="Wir befinden uns bereits mittendrin in der Transformation - der Autonomisierung und Vernetzung von Prozessen und Geräten." />
<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/allgemein/karriere-allgemein/impulse-zur-digitalen-transformation-von-unternehmen/" />
<meta property="og:site_name" content="Beschaffung aktuell" />
<meta property="article:tag" content="Digital" />
<meta property="article:tag" content="Digitalen" />
<meta property="article:tag" content="Unternehmen" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-01-03T12:10:43+01:00" />
<meta property="article:modified_time" content="2017-12-14T13:32:36+01:00" />
<meta property="og:updated_time" content="2017-12-14T13:32:36+01:00" />
<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_89E97223-619C-4284-94C6-0198C34C2410.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wir befinden uns bereits mittendrin in der Transformation - der Autonomisierung und Vernetzung von Prozessen und Geräten." />
<meta name="twitter:title" content="Wake-up call für den Einkauf - Impulse zur digitalen Transformation von Unternehmen - Beschaffung aktuell" />
<meta name="twitter:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_89E97223-619C-4284-94C6-0198C34C2410.jpg" />
<meta property="DC.date.issued" content="2018-01-03T12:10:43+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/js/main.min.js'></script>
<link rel='shortlink' href='https://beschaffung-aktuell.industrie.de/?p=54774' />
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fallgemein%2Fkarriere-allgemein%2Fimpulse-zur-digitalen-transformation-von-unternehmen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fallgemein%2Fkarriere-allgemein%2Fimpulse-zur-digitalen-transformation-von-unternehmen%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #005397;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#005397;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #005397;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">div.redline-vorspann { margin-bottom:12px; } /* KIM STYLES */ /* KIM Absatzformate */ .entry-content h3 { font-size:1.6rem; margin-top:12px; margin-bottom:12px; line-height:2.6rem; color:#343434; } p.frage { font-weight:bold; } p.antwort { } p.footnote, p.author { font-style:italic; } /* KIM Textformate */ span.fotohinweis , span.em , span.person, span.fachbegriff { font-style:italic; } span.bold { font-weight: bold } span.ziffer { font-size:75%; text-align:6px; } /* KIM Allgemeine Anpassungen */ hr, div.kasten, div.image { clear: both; } .entry-meta.meta-small { clear: both; display:block; margin-top: 20px; } .alignleft { margin-bottom: 20px; } .entry-title.h3 { font-size:20px; line-height:30px; } /*KIM ENDE */ .meta-category, .meta-category a { font-size:1.3rem !important; } .herald-no-sid .herald-lay-b .h3 { font-size:2.3rem; line-height:2.6rem; } .herald-lay-d .h6 { font-size:15px !important; line-height:17px !important; } .herald-module .category-anzeige { background:#EEEEEE; padding:10px; margin-left:15px; margin-right:15px; } .su-tabs.event { border:none; background:none; } .su-tabs.event .su-tabs-nav { margin-bottom:25px; } .su-tabs.event .su-tabs-nav span { background-color:#005397; color:#FFFFFF; font-size:16px; margin-right:8px; border-top-left-radius:0; border-top-right-radius:0; } .su-tabs.event .su-tabs-nav span.su-tabs-current { background-color:rgb(68, 68, 68); } .su-tabs.event .su-tabs-pane { font-size:16px; padding-left:0; } .entry-content ul li:first-child { margin-top: 12px; } ul#menu-herald-social li:first-child { margin-top:0; } .themenliste .page_item, .archivlist ul li { list-style-type:none; line-height: 1em; display: block; } .themenliste { margin-left:0 !important; padding-left:0 !important; -moz-column-count: 2; -moz-column-gap: 10px; -webkit-column-count: 2; -webkit-column-gap: 10px; column-count: 2; column-gap: 10px; } .archivlist ul { margin-left:0 !important; padding-left:0 !important; -moz-column-count: 4; -moz-column-gap: 10px; -webkit-column-count: 4; -webkit-column-gap: 10px; column-count: 4; column-gap: 10px; } .herald-single .herald-ovrld .entry-header, .herald-ovrld .meta-category a, .herald-fa-wrapper .meta-category a { text-align:left !important; } .herald-menu .sub-menu .sub-menu { padding-left: 0px; padding-right: 0px; } .billboard { padding-bottom:15px; } .lgswitch { opacity:0.5; text-align:right; } .lgswitch:hover { opacity:1; } .lgswitch img { width:50%; } div.redline-absatz a:hover { border-bottom:medium solid; } @media screen and (max-width:1023px) { .topic-caption { max-width:100% !important; } } @media screen and (min-width:768px) and (max-width:1365px) { .archivlist ul { -moz-column-count: 3; -webkit-column-count: 3; column-count:3; } .billboard { background:none; padding-top: 15px; margin: 15px auto; } .skyscraper { display:block; } .herald-fa-wrapper .herald-fa-item .entry-header { bottom:0; left:0; } .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-title { width:99%; } .herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-header { width: 60% !important; } .herald-fa-wrapper.herald-fa-6 .herald-fa-item .entry-header { width: 100% !important; word-wrap:normal; } .herald-fa-wrapper .meta-category a { text-align:left; } .topic-block {margin:0 0 30px 0 !important; } .topic-block span img { max-width:120%; } .topic-caption { bottom:0px !important; overflow:hidden;} } @media screen and (max-width:767px) { .archivlist ul { -moz-column-count:2; -webkit-column-count:2; column-count:2; } .billboard, .skyscraper { display:block; } body { padding-top:60px; } .leaderboard { display:block; width:360px; text-align:center !important; margin: 0 0 6px !important; } .billboard { background:none; margin-bottom:6px; line-height:13px; } .mobilead.mobile-content { margin-top:60px; } .skyscraper { width:300px; position:relative; margin: -25px auto 17px; top:0; left:0; } .topic-block {margin:0 0 0 0 !important; } .topic-block span img { max-width:150%; } .topic-caption { margin-left:5px !important; bottom:0px !important; overflow:hidden;} h1.topic-title { font-size:2rem; line-height:2.2rem; } } @media print { .herald-responsive-header, .herald-mobile-nav, .ad-disclaimer, .herald-related-wrapper, .kv-social-below-content, .herald-sticky-prev, .herald-sidebar, .clearfix, .herald-site-footer { display:none !important; } .herald-site-content, .container { max-width:90% !important; width:90% !important; } #6281105 { display:none !important; } }</style><!--ANALYTICS START -->
<script>

var gaProperty = 'UA-59894158-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > 1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', gaProperty, 'auto');
  ga('create', 'UA-59894158-20', 'auto', 'IndTracker');
  
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('IndTracker.set', 'anonymizeIp', true);
  ga('IndTracker.send', 'pageview');

var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
    ga('IndTracker.send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>
<!-- ANALYTICS ENDE -->

<!-- MBM START -->
<script type="text/javascript" src="//pconf.beschaffung-aktuell-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<!-- Webpage Tag 11733 / beschaffung-aktuell.industrie.de --><script type="text/javascript">    (function(){            var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");            var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;               myrtbScript.src=myrtbHost+"selfcampaign.com/tag/11733_11177df6b8d611159e89a86616d470df?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);  })();</script>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.konradin-service.de/track/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.konradin-service.de/track/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}		</style>
			<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216201.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397" />

</head>

<body class="post-template-default single single-post postid-54774 single-format-standard unknown herald-boxed">



	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>


	<header id="header" class="herald-site-header">




<div id="6281096" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281096);
                </script>



											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li id="menu-item-21323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-21324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="https://beschaffung-aktuell.industrie.de/ifoy-award/">Ifoy Award</a>	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-52769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-21257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-21238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li id="menu-item-21235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21235"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
<li id="menu-item-52310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52310"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
<li id="menu-item-52326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52326"><a href="https://beschaffung-aktuell.industrie.de/lieferantenbewertung/">Lieferantenbewertung</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2048"><a title="Newsletter" href="/newsletter/?searchByCheckbox=2144"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="https://beschaffung-aktuell.industrie.de/ifoy-award/">Ifoy Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="https://beschaffung-aktuell.industrie.de/ifoy-award/">Ifoy Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21235"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52310"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52326"><a href="https://beschaffung-aktuell.industrie.de/lieferantenbewertung/">Lieferantenbewertung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281106" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281106);
                </script>

<div class="herald-section container ">

			<article id="post-54774" class="herald-single post-54774 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-karriere-allgemein tag-digital tag-digitalen tag-unternehmen">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
	
	
	
		<h2 class="meta-category" id="subline">
			Wake-up call für den Einkauf
		</h2>
		<h1 class="entry-title h1" id="headline">Impulse zur digitalen Transformation von Unternehmen</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3. Januar 2018</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="470" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_89E97223-619C-4284-94C6-0198C34C2410.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="46462055_-_business_people_team_teamwork_cooperation_partnership_concept" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_89E97223-619C-4284-94C6-0198C34C2410.jpg 770w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_89E97223-619C-4284-94C6-0198C34C2410-300x183.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_89E97223-619C-4284-94C6-0198C34C2410-768x469.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Digital-Coach-Programme richten sich speziell an Mitarbeiter, die bereits über mehrjährige Erfahrung im Digitalbereich verfügen. Das Trainingsprogramm kann entweder als fünftägiger Intensivkurs an der XU oder als Blended-Learning-Programm mit betreuten Online Sessions absolviert werden.(Bild: Rawpixel/123rf)</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281105" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281105);
                </script>	
	<div class="redline-vorspann">An Erfahrung im Umgang mit tiefgreifenden Veränderungen sollte es im Einkauf eigentlich nicht mangeln. Schließlich mussten viele Unternehmen vor gut 15 Jahren ihre Einkaufsabteilungen von der Bestellabwicklung zum Supply Chain Management weiterentwickeln – und dies vor allem strategisch im Unternehmen positionieren. Das lösten einige Pioniere mit Bravour, während andere die Aufgabe fatal verschliefen. Bei der Digitalisierung bzw. Industrie 4.0 stellen sich nun erneut ähnliche Fragen: Lässt sich der Einkauf wieder von anderen überrennen? Oder nutzt er die Chancen der Digitalisierung, um die Performance seiner Mitarbeiter zu steigern?</div>
<p><span id="more-54774"></span></p>
<p class="absatz">Für Nachzügler ist die Zeit zum Aufwachen längst gekommen. Schließlich befinden wir uns bereits mittendrin in der Autonomisierung und Vernetzung von Devices, Prozessen, Smart Homes, Maschinen und Geräten. Es vergeht kein Tag, an dem wir nicht bahnbrechende Neuigkeiten über wegweisende Technologien erfahren wie IoT, Robotik, AI, Cloud Computing, 3D-Druck, Smart Data oder Augmented Reality. Und all diese Technologien revolutionieren nicht nur eine Branche, sondern – einmalig in der Industriegeschichte – sämtliche Branchen gleichermaßen auf radikale Weise und das nicht linear, sondern exponentiell.</p>
<p class="absatz">Wir erinnern uns: In den 70er-Jahren des vorigen Jahrhunderts kamen Strategie und Marketing als neue Managementinnovationen auf. Und Managerinnen und Manager paukten die neuen Themen, General Management Trainings wurden in jedem Unternehmen durchgeführt und die Manager aus den KMUs besuchten die General Management und Strategie-Kurse an den besten Universitäten. Dasselbe müsste jetzt eigentlich – nicht nur im Einkauf – mit Hochdruck für Schlüsselfragen passieren wie: Was ist User Experience? Wie funktioniert Design Thinking? Welche Lean-Startup-Methoden gibt es, welche passen zu unserem Unternehmen und wie setzen wir diese ein, auch wenn wir ein großes Unternehmen sind? Wir haben zwar eine digitale Strategie – aber wie kommen wir jetzt zu unserer Digital Roadmap, also wie machen wir es? Welche Methoden der agilen Organisationsentwicklung nutzen wir? Brauchen wir Social Media Forensics?</p>
<p class="absatz"><span class="em">Hören heißt nicht beherrschen</span></p>
<p class="absatz">Eine Up-front-Berieselung zu diesen Themen auf prominenten Konferenzen kann nicht annähernd als Educational Effort gewertet werden. Was für „alte“ Managementkompetenzen gilt, gilt für die digitale Transformation exponentiell: Wissen ist nicht einmal die halbe Miete. Probieren geht hier wirklich über Studieren. Den ganzen Digitalismus muss man einmal mitgemacht, miterlebt, ausprobiert und getestet – eben erlebt und gespürt – haben. Roadtesting the future, sozusagen. Das ist der Unterschied zu immer noch praktizierten und zunehmend wirkungslosen Education-Formaten: Frontal funktioniert nicht mehr. Welcher Manager hat schon Sensoren im Lager ausprobiert, um einen logistischen Teilprozess transparenter zu machen? Oder für drei Stunden einen E-Commerce-Shop eingerichtet und betrieben? Oder zig Apps, Business Ideas und Prototypen aus User-Experience-Sicht zerrissen und kritisiert? Erst danach kann man wirklich mitreden und, viel wichtiger, mitgestalten.</p>
<p class="absatz"><span class="em">Digital Leadership</span></p>
<p class="absatz">Die Vierte Industrielle Revolution verändert natürlich auch das Leadership-Paradigma und die Unternehmenskultur gravierend. Wo bisher Perfektionismus und achtfache Compliance die Prozesse in gewohnte Längen zogen, beschleunigt nun die Fail-fast-fail-better-Kultur die Arbeitsabläufe auf atemberaubendes Tempo: Mit dem Google Design Sprint zum Beispiel in nur fünf Tagen zur Innovation, anstatt mit großem IT-Projekt in fünf Monaten. Oder ein Minimum Viable Product (MVP) nach bereits fünf Wochen anstatt fünf Monate auf den klassischen Prototypen zu warten. Logisch auch, dass wenn sich Leadership und Culture ändern, die Kommunikation ebenfalls revolutioniert wird, zum Beispiel nach dem Prinzip der Social Media: Kollegial, partnerschaftlich und integrativ, statt nach dem Prinzip Command &amp; Control einmal im Monat den Tagesbefehl vor der versammelten Truppe zu zelebrieren.</p>
<p class="absatz"><span class="em">Digitale Bildungsoffensive</span></p>
<p class="absatz">Diese lediglich skizzierten Bildungsbedarfe des Managements werden von vielen Unternehmen ignoriert, von etlichen auf die lange Bank geschoben und von wenigen, den Best in Class, in diesen Tagen mit einer Vehemenz angepackt, die dem exponentiellen Tempo der Entwicklung gerecht wird.</p>
<p class="absatz">Am erfolgreichsten sind jene Kompetenzoffensiven, die zwischen vier Kernzielgruppen differenzieren. Angefangen bei den Managerinnen und Managern: Sie durchlaufen ein Digital-Readiness-Programm. Dieses dauert, soll es etwas bewegen, im Schnitt mindestens sechs bis zehn Tage, auf Intervalle verteilt. Und zwar ganz klassisch Face to Face, aber eben nicht up front, sondern überwiegend in der direkten Anwendung, sozusagen im Feldexperiment. Zwischen den Intervallen bereiten die Manager das Gelernte auf, adaptieren es auf ihre Verhältnisse und sichern Transfer und Return on Education mit Unterstützung von Digital Learning.</p>
<p class="absatz">Mitarbeiter, die schon längst mit der Entwicklung neuer, digitaler Produkte, Services und Geschäftsfelder befasst sein sollten, sollten in Sachen Co-Creation fitgemacht werden. Sie trainieren Methoden wie den Google Design Sprint und die MVP Tracks. Sie machen sich mit einer kooperativen Kommunikationskultur vertraut, um hoch kollaborativ möglichst viel externe Kreativität ins Unternehmen einzubinden.</p>
<p class="absatz">Die dritte Zielgruppe einer strategisch strukturierten digitalen Bildungsoffensive sind die Digital Talents an den Universitäten und bei den Educational Providern, bei denen sie Coding statt Computer Science, Digital Business statt Business Administration oder Social Media Marketing statt Marketing studieren. Ein Unternehmen mit Interesse an seiner eigenen Zukunft wird sich mit einer handverlesenen Auswahl dieser Einrichtungen vernetzen, Scholarships sponsern und die Studierenden mit Praktika und Projekten überschütten.</p>
<p class="absatz">Dies ist bei Weitem die wichtigste Zielgruppe der digitalen Bildungsoffensive. Sie ist sozusagen die conditio sine qua non der digitalen Transformation: Ohne sie geht gar nichts. Transformation? Nicht ohne unsere Digital Coaches. Sie wirken als interner Katalysatoren, Enabler, Change Driver innerhalb der Organisation. Diese Gruppe von Leuten aus dem Unternehmen (im KMU einer, in den Großkonzernen schnell auch mal 100) treiben letztendlich den digitalen Wandel operativ voran, geben technischen und – weitaus wichtiger – sozialen und Change Management Support und bilden das Scharnier zwischen ausführender operativer Ebene und der Digital Strategy.</p>
<p class="absatz"><span class="em">Der Digital Coach</span></p>
<p class="absatz">Der Digital Coach ist der Experte oder die Expertin, die wie die schnelle Eingreiftruppe immer dann am betrieblichen Brandherd auftaucht, wenn ein digitales Projekt ins Schleudern gerät. Die Digital Coaches sind jene Change Driver, die erst einmal die komplette, meist überwiegend skeptische Basis auf die digitale Transformation einschwören und bei der Stange halten – besser als das etatmäßige Manager und Managerinnen können oder wollen. Warum können die Digital Coaches das? Weil sie nicht nur tiefgreifende Ahnung von den Technologien und Managementmethoden des digitalen Zeitalters haben – dafür wurden sie ausgebildet. Sondern weil sie – im Gegensatz zu reinen Digital Nerds – auch mit großer kommunikativer und sozialer Kompetenz ausgestattet wurden. Deshalb können sie Menschen für den digitalen Wandel inspirieren und begeistern und allfällige Widerstände in Wohlgefallen auflösen. Sie sind Feuerlöscher und Einheizer zugleich. Ohne sie geht der digitale Wandel – wenn überhaupt – nur zögerlich über die Bühne.</p>
<p class="absatz">Von unten stoßen die Digital Talents zum Unternehmen, von oben wird das Management auf das Niveau der Digital Readiness gebracht, während lateral Co-Creation von internen digitalen Produktentwicklern mit vielen externen Kreativen betrieben wird und die Digital Coaches die ganze Transformation auf Drehzahl bringen. Alle vier Zielgruppen zusammengenommen ergeben das, was die 4. Industrielle Revolution Wirklichkeit werden lässt: Educated people succeeding in the Digital Era.</p>
<hr />
<div class="kasten">
<p class="absatz">
</div>
<hr />
<div class="kasten">
<p class="absatz">Dr. Christopher Jahns,<br />
XU Corporate Education GmbH</p>
<div class="image"><a href="/wp-content/uploads/X/U/XU_Christopher_Jahns_01_413F7224-A779-46A9-B7BF-C036C595C7EC.jpg" target="_blank" rel="noopener" data-lightbox="/wp-content/uploads/X/U/XU_Christopher_Jahns_01_413F7224-A779-46A9-B7BF-C036C595C7EC.jpg"><img class="alignleft size-thumbnail" src="/wp-content/uploads/X/U/XU_Christopher_Jahns_01_413F7224-A779-46A9-B7BF-C036C595C7EC-150x150.jpg" /></a></div>
</div>



	


	<span class="entry-meta meta-small">3. Januar 2018</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://beschaffung-aktuell.industrie.de/allgemein/karriere-allgemein/impulse-zur-digitalen-transformation-von-unternehmen/&t=Impulse zur digitalen Transformation von Unternehmen" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://beschaffung-aktuell.industrie.de/allgemein/karriere-allgemein/impulse-zur-digitalen-transformation-von-unternehmen/&text=Impulse zur digitalen Transformation von Unternehmen" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://beschaffung-aktuell.industrie.de/allgemein/karriere-allgemein/impulse-zur-digitalen-transformation-von-unternehmen/&title=Impulse zur digitalen Transformation von Unternehmen" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://beschaffung-aktuell.industrie.de/allgemein/karriere-allgemein/impulse-zur-digitalen-transformation-von-unternehmen/" id="xing"><span class="herald-social-name">Xing</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>				<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-54836 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-cyber tag-cybersicherheit tag-unternehmen">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/cyber-kriminalitaet-einsatz-von-security-loesungen-ist-kein-allheilmittel/" title="Cyber-Kriminalität : Einsatz von Security-Lösungen ist kein Allheilmittel"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/y/Cybersicherheit_181B1AD1-082A-444A-A7CC-4A3C87D1BCB7-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="39543168_-_network_server_switch_with_led_flashing" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/y/Cybersicherheit_181B1AD1-082A-444A-A7CC-4A3C87D1BCB7-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/y/Cybersicherheit_181B1AD1-082A-444A-A7CC-4A3C87D1BCB7-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/y/Cybersicherheit_181B1AD1-082A-444A-A7CC-4A3C87D1BCB7-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/y/Cybersicherheit_181B1AD1-082A-444A-A7CC-4A3C87D1BCB7-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/y/Cybersicherheit_181B1AD1-082A-444A-A7CC-4A3C87D1BCB7-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/y/Cybersicherheit_181B1AD1-082A-444A-A7CC-4A3C87D1BCB7-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Defizite bei der Abwehr von Cyber-Kriminalität</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/cyber-kriminalitaet-einsatz-von-security-loesungen-ist-kein-allheilmittel/">Cyber-Kriminalität : Einsatz von Security-Lösungen ist kein Allheilmittel</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-54771 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-china tag-kapitel tag-lieferantenmanagement">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/allgemein/zusammenarbeit-mit-chinesischen-lieferanten-reflektionen-und-empfehlungen/" title="Zusammenarbeit mit chinesischen Lieferanten: Reflektionen und Empfehlungen"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/c/h/china_E9282149-3C46-46D2-81E4-5A22C3FC6B07-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="china.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/c/h/china_E9282149-3C46-46D2-81E4-5A22C3FC6B07-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/c/h/china_E9282149-3C46-46D2-81E4-5A22C3FC6B07-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/c/h/china_E9282149-3C46-46D2-81E4-5A22C3FC6B07-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/c/h/china_E9282149-3C46-46D2-81E4-5A22C3FC6B07-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/c/h/china_E9282149-3C46-46D2-81E4-5A22C3FC6B07-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Buchrezension</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/allgemein/zusammenarbeit-mit-chinesischen-lieferanten-reflektionen-und-empfehlungen/">Zusammenarbeit mit chinesischen Lieferanten: Reflektionen und Empfehlungen</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-54767 post type-post status-publish format-standard hentry category-allgemein tag-7342 tag-17548 tag-braunschweig">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/allgemein/aktuelle-termine-im-dezember-2017-und-januar-2018/" title="Aktuelle Termine im Dezember 2017 und Januar 2018"><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/h/e/herald_default.jpg" alt="Aktuelle Termine im Dezember 2017 und Januar 2018" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Gliederungen</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/allgemein/aktuelle-termine-im-dezember-2017-und-januar-2018/">Aktuelle Termine im Dezember 2017 und Januar 2018</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-54765 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-arvato tag-hannover tag-region">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/allgemein/5-einkaeufertag-bei-arvato-bertelsmann-in-hannover/" title="5. Einkäufertag bei Arvato Bertelsmann in Hannover"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/6/_/6_Hannover_15242019-2C12-4117-ABAC-C2D310C56F56-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="6_Hannover.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/6/_/6_Hannover_15242019-2C12-4117-ABAC-C2D310C56F56-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/6/_/6_Hannover_15242019-2C12-4117-ABAC-C2D310C56F56-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/6/_/6_Hannover_15242019-2C12-4117-ABAC-C2D310C56F56-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/6/_/6_Hannover_15242019-2C12-4117-ABAC-C2D310C56F56-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/6/_/6_Hannover_15242019-2C12-4117-ABAC-C2D310C56F56-187x124.jpg 187w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/6/_/6_Hannover_15242019-2C12-4117-ABAC-C2D310C56F56-550x366.jpg 550w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">BME-Region Hannover</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/allgemein/5-einkaeufertag-bei-arvato-bertelsmann-in-hannover/">5. Einkäufertag bei Arvato Bertelsmann in Hannover</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281098" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281098);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><div style="height:250px">
<script type="text/javascript" src="https://www.konradin-service.de/widget/order/?o=ba&typ=js&withspecials"></script>
</div>
</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>IFOY Award</span></h4>			<div class="textwidget"><p><a href="/ifoy-award/bewerbungsphase-ist-gestartet/"><img src="/wp-content/uploads/I/f/Ifoy_Award.png" width="300" height="100" /></a></p>
<p>Die renommierte Auszeichnung für Flurförderzeuge geht in eine neue Runde.</p>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><a href="/webinare" ><img src="/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a>

<strong>Technisches Wissen aus erster Hand</strong></div>
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><a href="/whitepaper"><img src="/wp-content/uploads/W/h/Whitepaper.png" width="300" height="100" /></a>

<strong>Hier finden Sie aktuelle Whitepaper</strong></div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Quergerätselt</span></h4>			<div class="textwidget"><p><a href="/quergeraetselt"><img src="/wp-content/uploads/Q/u/Quergeraetselt.png" width="300" height="100" /></a></p>
<p><strong>Mitmachen und gewinnen!</strong></p>
</div>
		</div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281104" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281104);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281101" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281101);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2017 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b1608f8259", post_id : 54774 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "beschaffung-aktuell.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); });
				/* ]]> */
				</script><script> jQuery(function($){ $(".widget_meta a[href='https://beschaffung-aktuell.industrie.de/comments/feed/']").parent().remove(); }); </script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://beschaffung-aktuell.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!--6281099-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281099'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281099);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 410px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 410px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="http://www.bba-online.de/service/allgemeine-anzeigenbedingungen-der-konradin-mediengruppe/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ich bin damit einverstanden, dass meine eingegebenen Daten von der Konradin-Verlag Robert Kohlhammer GmbH und mit ihr im Konzern verbundenen Unternehmen für werbliche Zwecke genutzt und an diejenigen, die die von mir angeforderten Dokumente zur Verfügung stellen (sog. Dritte), weitergegeben werden und dass diese Dritten mir weiterführende Informationen über Ihre Produkte und Dienstleistungen zusenden können.
			Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den Dritten per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>