<!DOCTYPE html>
<html lang="de-DE">
<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQCFZLJ');</script>
<!-- End Google Tag Manager -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Legal Einkauf bei der DB AG</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Deutsche Bahn hat als erster Konzern eine Warengruppenstrategie für Rechtsdienstleistungen entwickelt. So funktioniert der Legal Einkauf bei der DB AG."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/einkauf/deutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Legal Einkauf bei der DB AG" />
<meta property="og:description" content="Die Deutsche Bahn hat als erster Konzern eine Warengruppenstrategie für Rechtsdienstleistungen entwickelt. So funktioniert der Legal Einkauf bei der DB AG." />
<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/einkauf/deutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien/" />
<meta property="og:site_name" content="Beschaffung aktuell" />
<meta property="article:tag" content="Legal" />
<meta property="article:tag" content="Management" />
<meta property="article:tag" content="Spend" />
<meta property="article:section" content="Einkauf" />
<meta property="article:published_time" content="2020-02-03T05:41:05+01:00" />
<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/e/Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto_F8727B3A-D60B-40E3-B1CA-4D0CCE94282A.jpg" />
<meta property="og:image:secure_url" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/e/Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto_F8727B3A-D60B-40E3-B1CA-4D0CCE94282A.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="288" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Deutsche Bahn hat als erster Konzern eine Warengruppenstrategie für Rechtsdienstleistungen entwickelt. So funktioniert der Legal Einkauf bei der DB AG." />
<meta name="twitter:title" content="Legal Einkauf bei der DB AG" />
<meta name="twitter:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/e/Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto_F8727B3A-D60B-40E3-B1CA-4D0CCE94282A.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://beschaffung-aktuell.industrie.de/#website","url":"https://beschaffung-aktuell.industrie.de/","name":"Beschaffung aktuell","potentialAction":{"@type":"SearchAction","target":"https://beschaffung-aktuell.industrie.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://beschaffung-aktuell.industrie.de/einkauf/deutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien/#primaryimage","url":"https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/e/Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto_F8727B3A-D60B-40E3-B1CA-4D0CCE94282A.jpg","width":770,"height":288,"caption":"Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto.jpg"},{"@type":"WebPage","@id":"https://beschaffung-aktuell.industrie.de/einkauf/deutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien/#webpage","url":"https://beschaffung-aktuell.industrie.de/einkauf/deutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien/","inLanguage":"de-DE","name":"Legal Einkauf bei der DB AG","isPartOf":{"@id":"https://beschaffung-aktuell.industrie.de/#website"},"primaryImageOfPage":{"@id":"https://beschaffung-aktuell.industrie.de/einkauf/deutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien/#primaryimage"},"datePublished":"2020-02-03T05:41:05+01:00","dateModified":"2020-02-03T05:41:05+01:00","author":{"@id":"https://beschaffung-aktuell.industrie.de/#/schema/person/f1d68c6ed03f2374ebccbc70b7583fa5"},"description":"Die Deutsche Bahn hat als erster Konzern eine Warengruppenstrategie f\u00fcr Rechtsdienstleistungen entwickelt. So funktioniert der Legal Einkauf bei der DB AG."},{"@type":["Person"],"@id":"https://beschaffung-aktuell.industrie.de/#/schema/person/f1d68c6ed03f2374ebccbc70b7583fa5","name":"MVS Import","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//beschaffung-aktuell.industrie.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59894158-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59894158-6', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59894158-20', 'auto', 'IndTracker');
__gaTracker('IndTracker.set', 'anonymizeIp', true);
__gaTracker('IndTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'einkauf,news');
		__gaTracker('set', 'dimension2', 'Meta Keyword');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2020-02-03T06:41:05+01:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-d8bbef9c9c4ce7b55024600fde4e4492.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v5.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[]","home_url":"https:\/\/beschaffung-aktuell.industrie.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-be7db0c40c86f58c655ddc18755501f4.js'></script>
<link rel='shortlink' href='https://beschaffung-aktuell.industrie.de/?p=61341' />
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fdeutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fdeutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #005397;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#005397;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #005397;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="32x32" />
<link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<meta name="msapplication-TileImage" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/
		</style>
		<meta name="rtr_keywords" content="Rechtsabteilung,Warengruppenstrategie,Rechtsdienstleistung,Fahrplan,Schnittstellenproblem,Einsparpotenzial,Kanzlei"/>
<meta name="rtr_organisations" content="SAP,DB,Deutsche Bahn,EU"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397" />



</head>

<body class="post-template-default single single-post postid-61341 single-format-standard gecko herald-boxed">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQCFZLJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><a name="top"></a>

<div id="ki_topbar">
<div id="ki_topbar_content">
	<div class="top-kv top-konradin-industrie"></div>
	<a href="https://industrie.de" target="_blank"><div class="top-kv top-industrie"></div></a>
</div>
</div>


	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=33"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-59076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-56203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li id="menu-item-61238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></ul>
<li id="menu-item-59074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li id="menu-item-56205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li id="menu-item-56204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li id="menu-item-56206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li id="menu-item-56207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li id="menu-item-56208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li id="menu-item-59075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik und Intralogistik</a></ul>
<li id="menu-item-59036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li id="menu-item-58974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a>	<li id="menu-item-58975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Werk- und Rohstoffe</a>	<li id="menu-item-61140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a>	<li id="menu-item-60097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a>	<li id="menu-item-61144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a>	<li id="menu-item-61145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></ul>
<li id="menu-item-59073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li id="menu-item-57923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a>	<li id="menu-item-59299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></ul>
<li id="menu-item-59071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-56216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li id="menu-item-61202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61202"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a>	<li id="menu-item-61203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61203"><a href="https://industrieanzeiger.industrie.de/forum-5g-smarte-intralogistik-vernetzt-durch-5g/">FORUM 5G Smarte Intralogistik</a>	<li id="menu-item-61204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61204"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-58095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58095"><a href="https://beschaffung-aktuell.industrie.de/jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a>	<li id="menu-item-60796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-56219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener noreferrer" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-56220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-56209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-58976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten im Gespräch</a></li>
<li id="menu-item-56201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li id="menu-item-58995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Start-ups</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/?page_id=52486">weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li id="menu-item-56199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
	<li id="menu-item-56200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik und Intralogistik</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Werk- und Rohstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61202"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61203"><a href="https://industrieanzeiger.industrie.de/forum-5g-smarte-intralogistik-vernetzt-durch-5g/">FORUM 5G Smarte Intralogistik</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61204"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58095"><a href="https://beschaffung-aktuell.industrie.de/jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener noreferrer" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik und Intralogistik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Werk- und Rohstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61202"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61203"><a href="https://industrieanzeiger.industrie.de/forum-5g-smarte-intralogistik-vernetzt-durch-5g/">FORUM 5G Smarte Intralogistik</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61204"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58095"><a href="https://beschaffung-aktuell.industrie.de/jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener noreferrer" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten im Gespräch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Start-ups</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/?page_id=52486">weitere Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=32"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<div class="herald-section container ">

			<article id="post-61341" class="herald-single post-61341 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf category-news tag-legal tag-management tag-spend"  data-thumbnail="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/e/Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto_F8727B3A-D60B-40E3-B1CA-4D0CCE94282A-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			Legal Einkauf bei der DB AG
		</h2>
		<h1 class="entry-title h1" id="headline">Deutsche Bahn: genauer Fahrplan für externe Kanzleien</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3. Februar 2020</span></div><div class="meta-item herald-rtime">7 Minuten Lesezeit</div></div>
	</header>	

								<script>

								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 692,
											autoScaleSliderHeight: 420,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});
											sliderintro.ev.on('rsEnterFullscreen', function() {
											    // enter fullscreen mode 
											    $('#header').hide();
											    $('#response-cart').hide();

											});
											sliderintro.ev.on('rsExitFullscreen', function() {
											    // exit fullscreen mode 
											    $('#header').show();
											    $('#response-cart').show();
											});
											sliderintro.ev.on('rsAfterContentSet', function (e, slideObject) {

												var testalt = slideObject.thumbnail.toString().match(/alt="(.*)"/m);

												var img = slideObject.holder.find('img').eq(0);
												
												if (img && img.length) {
													if(testalt!==null){
														img.attr('alt', testalt[1]);
													}else{
														img.attr('alt', slideObject.caption.text());
													}
												}
											});


								});

									</script>

									<div class="kv-royalSlider royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/e/Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto_F8727B3A-D60B-40E3-B1CA-4D0CCE94282A.jpg" data-rsh="288" data-rsw="770" data-rsbigimg="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/e/Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto_F8727B3A-D60B-40E3-B1CA-4D0CCE94282A.jpg" data-alt="Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto.jpg"><div class="slider-caption">Das Team von Dr. Alexander Gommlich, Leiter Recht der Deutschen Bahn, vor der Konzernzentrale in Berlin. Einkauf und Rechtsabteilung arbeiten zielgerichtet partnerschaftlich zusammen.<br />
Bild: Deutsche Bahn/Jet-Foto</div><img width="150" height="150" class="rsTmb" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/e/Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto_F8727B3A-D60B-40E3-B1CA-4D0CCE94282A-150x150.jpg" alt="Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto.jpg"></a><a class="rsImg" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/a/Paragraph_2_9F8D4114-1489-4A4B-9EDC-792429BFFD4B.jpg" data-rsh="1100" data-rsw="714" data-rsbigimg="https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/a/Paragraph_2_9F8D4114-1489-4A4B-9EDC-792429BFFD4B.jpg" data-alt="Metall_Paragraph_Hintergrund_Banner_mit_vielen_Paragraphen_Zeichen"><div class="slider-caption">Bild: Robert Kneschke/stock.adobe.com</div><img width="150" height="150" class="rsTmb" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/a/Paragraph_2_9F8D4114-1489-4A4B-9EDC-792429BFFD4B-150x150.jpg" alt="Metall_Paragraph_Hintergrund_Banner_mit_vielen_Paragraphen_Zeichen"></a>
									</div>
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=79"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>





	
	<div class="redline-vorspann">Die Beauftragung externer Kanzleien ist in den meisten deutschen Unternehmen ausschlie&#223;lich Sache der Rechtsabteilungen. Das mindert die Transparenz, f&#252;hrt zu Schnittstellenproblemen und reduziert Einsparpotenziale. Die Deutsche Bahn hat als erster Konzern eine Warengruppenstrategie f&#252;r Rechtsdienstleistungen entwickelt. Digitales Legal Spend Management gibt klare Richtlinien vor, macht den weitverzweigten Konzern handlungssicherer und spart &#252;berdies Honorare in Millionenh&#246;he.</div>
<p><!--more--></p>
<p class="absatz">&#220;ber 180 Inhouse-Juristen in f&#252;nf Unterabteilungen besch&#228;ftigt die Rechtsabteilung der Deutschen Bahn. Die Spezialisten agieren als interner zentraler Dienstleister f&#252;r alle rund 1000 Konzerngesellschaften. Die Anw&#228;lte m&#252;ssen ein Dickicht durchdringen, das sich aus nationalem und internationalem Recht, Vergaberecht, EU-Richtlinien und Wettbewerbsregeln n&#228;hrt. Die Anforderungen versch&#228;rfen sich stetig durch sensible Felder wie Datenschutz, IT-Sicherheit und Cyber-Kriminalit&#228;t. Externe Expertise wird immer dann beauftragt, wenn intern keine Kapazit&#228;t vorhanden oder zus&#228;tzliche L&#246;sungskompetenz erforderlich ist. Im Gegensatz zu anderen Bedarfstr&#228;gern im Unternehmen d&#252;rfen die Bahnjuristen ihre &#8222;Lieferanten&#8220; selbst beauftragen. In der Vergangenheit griffen die Inhouse-Experten auf nahezu 625 externe Kanzleien zu. Transparenz &#252;ber Partner, Prozesse und Spend war nur eingeschr&#228;nkt vorhanden. Das ist nun vorbei.</p>
<p class="absatz">Im vergangenen Jahr kamen die Faktoren Beschaffung, IT-System, Ist-Prozesse und die Ausgabenseite der Juristen auf den Pr&#252;fstand. Ergebnis: das System Legal Spend Management &#8211; ein professionelles Kosten- und Qualit&#228;tsmanagement im Bereich Legal, digital systematisiert, mit klaren Strukturen und definierten Prozessen. Planung, Aufbau und SAP-Anbindung wurden aus eigener Kraft realisiert, &#8222;und daf&#252;r zollt der Markt Respekt&#8220;, hie&#223; es am 24. Oktober 2019 bei der Preisverleihung der renommierten Juve-Awards. Die Rechtsabteilung der Bahn wurde damals f&#252;r das Programm &#8222;Legal goes Digital&#8220; und insbesondere f&#252;r den Baustein &#8222;Legal Spend Management&#8220; mit dem Preis f&#252;r das &#8222;Inhouse Team des Jahres&#8220; ausgezeichnet.</p>
<p class="absatz"/>
<h3>Neuer Pool: 30 Preferred Supplier</h3>
<p class="absatz">&#8222;Datensilos sind out &#8211; nicht nur im Einkauf. Wir m&#252;ssen Transparenz &#252;ber Ausgabenkreisl&#228;ufe in allen Unternehmensbereichen herbeif&#252;hren&#8220;, sagt Bahn-CPO Uwe G&#252;nther. Seine Abteilung unterst&#252;tzt die Aktivit&#228;ten von General Counsel Dr. Alexander Gommlich, der den Bereich Recht im Konzern verantwortet. Die Federf&#252;hrung f&#252;r das Projekt Legal Spend Management wurde Dr. Thomas Berger als Leiter der Abteilung Insourcing und Legal Spend Management &#252;bertragen, der zudem seit Langem den Konzerneinkauf ber&#228;t. Zusammen mit dem auf Rechtsdienstleistungen spezialisierten Einkaufsteam von Elke Wachsmuth wurde in einem crossfunktionalen Team das Legal Spend Management auf die Schiene gesetzt.</p>
<p class="absatz">Zum Vorgehen: Gemeinsam mit Uwe G&#252;nthers Team wurde aus den 625 Kanzleien ein Pool mit 30 Preferred Supplier gebildet. Sie stehen f&#252;r rund 80 Prozent des Spends und gro&#223;e Beratungsmandate, die &#252;ber Honorarvereinbarungen abgerechnet werden. Diese Auswahl gilt fortan f&#252;r ein Abrechnungsjahr. F&#252;r die restlichen 20 Prozent besteht &#252;berwiegend eine gesetzliche Geb&#252;hrenbindung nach dem Rechtsanwaltsverg&#252;tungsgesetz (RVG). Das hatte die Analyse der komplexen Themenpalette ergeben. Diese Fremdexpertise kommt &#252;berwiegend zum Tragen, wenn es etwa um Gerichtsprozesse mit Anwaltszwang, Versicherungs- und Haftpflichtf&#228;lle sowie um diffizile Fragestellungen hinsichtlich Gleisstilllegungen, Schallschutz-, Bau- und Instandsetzungsma&#223;nahmen geht. Die Bahn will durch ihr Projekt Legal Spend Management keine Kanzlei verprellen. &#8222;Es geht vielmehr darum, die Beziehungen zu verbessern&#8220;, betont Alexander Gommlich. Das bedeutet im Klartext: Wer die andere Seite mit ihren Beweggr&#252;nden und Mechanismen versteht, ist flexibler und in kniffligen Situationen handlungssicherer. Auch renommierte Externe m&#252;ssen sich nun neu beweisen, best&#228;ndig Qualit&#228;t liefern und auch Zusatzangebote belastbar anbieten k&#246;nnen. Inzwischen verhandelt die Rechtsabteilung die Rahmenvertr&#228;ge mit den Top-30-Kanzleien gemeinsam mit Uwe G&#252;nthers Einkaufsmannschaft.</p>
<p class="absatz"/>
<h3>Crossfunktionales Team: Recht und Einkauf</h3>
<p class="absatz">Einkauf und Rechtsabteilung arbeiten zielgerichtet partnerschaftlich zusammen und nutzen auf diese Weise die Einkaufsexpertise bei der Beschaffung von Rechtsdienstleistungen optimal. &#8222;Der Einkauf bringt sein kommerzielles Know-how ein, zum Beispiel beim Durchf&#252;hren von Wettbewerben, Verhandeln von Rahmenvertr&#228;gen und der Vergabe komplexer Einzelmandate&#8220;, erkl&#228;rt Elke Wachsmuth. Die fachliche Seite wird von der Rechtsabteilung betreut. Hier ist es im Rahmen eines Fachfeinkonzeptes auch gelungen, die komplexe Rechtsmaterie von ehemals 45 Rechtsgebieten auf 15 Kernrechtsgebiete zu b&#252;ndeln. Diese Bereiche werden dann systematisch mit Rahmenvertr&#228;gen der Preferred Supplier unterlegt. Auf diese Weise vernetzt die Bahn kommerzielle und fachliche Expertise gewinnbringend miteinander.</p>
<p class="absatz"/>
<h3>Warengruppenstrategie erstellen</h3>
<p class="absatz">Um den crossfunktionalen Ansatz weiter zu verbessern, hat das Team Mitte vergangenen Jahres eine Warengruppenstrategie speziell f&#252;r den Bereich Rechtsdienstleistungen erarbeitet. Das Fachkonzept der Rechtsabteilung durchlief ein Expertenprogramm des strategischen Einkaufs. Hier haben rund 40 Einkaufsexperten mit unterschiedlicher Warengruppenverantwortung und Bedarfstr&#228;ger aus den Gesch&#228;ftsfeldern das bis dahin entwickelte Legal Spend Management anhand des Warengruppenstrategiemasters des Konzerneinkaufs beleuchtet. Diese &#8222;Challenge&#8220; brachte einen deutlichen Mehrwert: Die Mandatierung von Anw&#228;lten folgt nun einem stringenten Einkaufsprozess durch Definition von Aufgaben, Kompetenzen, Verantwortung und Schnittstellen. Das Fachfeinkonzept der Rechtsabteilung dient der Bedarfsanalyse. Auf dieser Grundlage konnten Einkaufshebel identifiziert werden, um zus&#228;tzliche Einsparpotenziale zu generieren. Die Deutsche Bahn ist damit das erste Unternehmen, das explizit eine Warengruppenstrategie f&#252;r Rechtsdienstleistungen entwickelt hat.</p>
<p class="absatz"/>
<h3>SAP-Integration mit Bordmitteln</h3>
<p class="absatz">Den Beteiligten war zu Projektbeginn bereits klar: Erfolg auf ganzer Linie kann sich nur dann einstellen, wenn zuvor ein ma&#223;gebliches IT-Problem gel&#246;st wird. Das im Konzern genutzte SAP-System kann zwar eine Reihe wichtiger Lieferanteninformationen verarbeiten, vermag aber standardm&#228;&#223;ig keine berufsrechtlichen Besonderheiten von Rechtsanwalts-Mandatierungen abzubilden. Bei Anw&#228;lten ist beispielsweise der automatisierte Check von Interessenkonflikten ein Muss-Faktor. Auf dem Markt bot sich keine Software-L&#246;sung f&#252;r derartige Anforderungen an. Zumeist k&#246;nnen die Tools nur mit unverh&#228;ltnism&#228;&#223;ig hohem Aufwand in SAP integriert werden. Eine Insell&#246;sung kam f&#252;r die Bahn nicht infrage. Ziel war eine integrierte IT-L&#246;sung. So entstand die Idee, die hauseigene Prozess- und Mandatierungsdatenbank der Rechtsabteilung &#8211; ein internes Freigabe-Tool &#8211; mit SAP zu vernetzen. Den Zuschlag erhielten schlie&#223;lich der DB-interne IT-Dienstleister DB Systel GmbH, Frankfurt, und das Berliner Start-up Cordian. Beide Partner realisierten die Vernetzung bzw. Nutzung von Daten und Informationen aus der Mandatierungsdatenbank innerhalb der SAP-Umgebung. Das Projekt konnte also mit Inhouse-IT, quasi mit eigenen Bordmitteln, gestemmt werden.</p>
<p class="absatz"/>
<h3>Informationen auf Knopfdruck</h3>
<p class="absatz">Mit der reibungslosen Anbindung an SAP sind nun die Prozesse von der Beauftragung der Kanzleien bis zur Abrechnung &#252;ber die Buchhaltung harmonisiert und transparent. Innerhalb dieses End-to-End-Prozesses folgt jeder Jurist klaren Vorgaben hinsichtlich des Einsatzes externer Anw&#228;lte. Fachbereichsleiter geben die Auftr&#228;ge im System frei. Die Mandate werden in der Legal-Spend-Management-Datenbank abgelegt. Budgetvergabe und Vertragsschluss erfolgen automatisiert. &#220;ber das SAP-Buchhaltungssystem werden die durch die Rechtsabteilung generierten Rechnungsdaten im Hintergrund analysiert. Die DB hat auf Knopfdruck einen 360-Grad-Blick auf den gesamten Legal Spend.</p>
<p class="absatz"/>
<h3>Qualit&#228;t: Noten von 1 bis 4</h3>
<p class="absatz">Inzwischen validiert der Konzern auch die Arbeit der Kanzleileistungen. Die Qualit&#228;t errungener Vergleiche, die Einhaltung von Vertragskonditionen und andere Ergebnisse werden von den beauftragenden Bahnjuristen mit Noten von 1 bis 4 (hervorragend bis schlecht) bewertet und in der Datenbank dokumentiert. Die Werte je Leistung und Kanzlei werden mit den Kosten in Relation gesetzt. CPO Uwe G&#252;nther: &#8222;Wie im Lieferantenmanagement in anderen Warengruppen &#252;blich, lassen sich nun auch mit Kanzleien Feedback-Gespr&#228;che auf Grundlage der tats&#228;chlich erbrachten Performance f&#252;hren.&#8220; Die Bahn hat durch die Einf&#252;hrung des Legal-Spend-Management-Systems ein Sparpotenzial im einstelligen Millionenbereich realisiert. &#8222;Unser Fokus richtet sich allerdings ebenso auf die Schaffung von Transparenz und professionalisiertem Feedback-Management &#8220;, res&#252;miert Thomas Berger.</p>
<p class="absatz"/>
<h3>Weitere Schritte in 2020</h3>
<p class="absatz">F&#252;r das Jahr 2020 verfolgt das Team zwei wesentliche Handlungsstr&#228;nge: Zum einen sollen Papierrechnungen der Kanzleien perspektivisch der Vergangenheit angeh&#246;ren. Im Zielzustand k&#246;nnten eingehende Anwaltsrechnungen ohne aufwendige Recherche in der Buchhaltung konkreten Beauftragungen zugeordnet und direkt durchgebucht werden. Dies w&#228;re f&#252;r alle eine Win-win-Situation, denn der Zahlungslauf der Rechnungen bei den Kanzleien lie&#223;e sich hiermit ebenfalls deutlich verk&#252;rzen. Zum anderen soll die strategische Ausrichtung des Legal Spend Managements durch die neue Warengruppenstrategie optimiert werden. Das Team hat Ende 2019 eine Vergabevorschau f&#252;r 2020 erarbeitet und daf&#252;r die Bedarfe in den 15 Kernrechtsgebieten analysiert.</p>
<hr/>
<div class="kasten">
<h3>Die Autorin</h3>
<p class="absatz">Sabine Ursel, Journalistin, Wiesbaden</p>
</div>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">3. Februar 2020</span>	
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fdeutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien%2F&t=Deutsche Bahn: genauer Fahrplan für externe Kanzleien" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fdeutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien%2F&text=Deutsche Bahn: genauer Fahrplan für externe Kanzleien" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fdeutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien%2F&amp;media=https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/e/Team_Recht_Einkauf_Deutsche_Bahn_DB_Jet-Foto_F8727B3A-D60B-40E3-B1CA-4D0CCE94282A.jpg&amp;description=Deutsche Bahn: genauer Fahrplan für externe Kanzleien id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fdeutsche-bahn-genauer-fahrplan-fuer-externe-kanzleien%2F&title=Deutsche Bahn: genauer Fahrplan für externe Kanzleien" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Einkauf von Anwaltsdienstleistungen</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/experten-fuer-recht-finden/">Experten für Recht finden</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/einkauf/der-preis-ist-bei-der-deutschen-bahn-nicht-mehr-alleiniges-zuschlagskriterium/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/F/o/Forum_bahn_28A15F85-C7BA-4EA7-9B1C-FA399973BE61-300x101.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Die Lieferantenkonferenz der Bahnindustrie</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/einkauf/der-preis-ist-bei-der-deutschen-bahn-nicht-mehr-alleiniges-zuschlagskriterium/">Der Preis ist bei der Deutschen Bahn nicht mehr alleiniges Zuschlagskriterium</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/arbeitswelt/korn-ferry-veroeffentlicht-verguetungsstudie-automotive-2017/"><img width="130" src="https://industrie.de/wp-content/uploads/1/7/170829_KornFerry_Fotolia_137798742_42785C9E-1F33-49E2-897D-E17E100FDA11-300x197.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Gehälter</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrie.de/arbeitswelt/korn-ferry-veroeffentlicht-verguetungsstudie-automotive-2017/">Korn Ferry veröffentlicht Vergütungsstudie Automotive 2017</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/management/einkauf/potenziale-erhoehen/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/3/5/3550443-300x200.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Indirekte Beschaffung</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/management/einkauf/potenziale-erhoehen/">Potenziale erhöhen</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-61473 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-berater tag-einkauf tag-unternehmen">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/die-zehn-einkaufs-trends-2020/" title="Die zehn Einkaufs-Trends 2020"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/i/microstock77_AdobeStock_273528789_4ECC53D9-B5BA-410F-B490-F0DC84A9B73B-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Landscape_field_grain_impressionist_oil_painting_vibrant_color" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/i/microstock77_AdobeStock_273528789_4ECC53D9-B5BA-410F-B490-F0DC84A9B73B-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/i/microstock77_AdobeStock_273528789_4ECC53D9-B5BA-410F-B490-F0DC84A9B73B-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/i/microstock77_AdobeStock_273528789_4ECC53D9-B5BA-410F-B490-F0DC84A9B73B-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/i/microstock77_AdobeStock_273528789_4ECC53D9-B5BA-410F-B490-F0DC84A9B73B-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/i/microstock77_AdobeStock_273528789_4ECC53D9-B5BA-410F-B490-F0DC84A9B73B-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Hin zum agilen Einkauf</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/die-zehn-einkaufs-trends-2020/">Die zehn Einkaufs-Trends 2020</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-61299 post type-post status-publish format-standard has-post-thumbnail hentry category-event category-news tag-3892 tag-einkauf tag-excellence">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/event/vom-hype-zur-praxis-roadmap-fuer-die-digitalisierung-in-einkauf-und-scm/" title="Vom Hype zur Praxis: Roadmap für die Digitalisierung in Einkauf und SCM"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_eLOeSUNGSTAGE_979F5907-6754-4CAF-B63C-0536CEE98016-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="1_eLOeSUNGSTAGE.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_eLOeSUNGSTAGE_979F5907-6754-4CAF-B63C-0536CEE98016-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_eLOeSUNGSTAGE_979F5907-6754-4CAF-B63C-0536CEE98016-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_eLOeSUNGSTAGE_979F5907-6754-4CAF-B63C-0536CEE98016-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_eLOeSUNGSTAGE_979F5907-6754-4CAF-B63C-0536CEE98016-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_eLOeSUNGSTAGE_979F5907-6754-4CAF-B63C-0536CEE98016-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_eLOeSUNGSTAGE_979F5907-6754-4CAF-B63C-0536CEE98016-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">11. BME-eLÖSUNGSTAGE</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/event/vom-hype-zur-praxis-roadmap-fuer-die-digitalisierung-in-einkauf-und-scm/">Vom Hype zur Praxis: Roadmap für die Digitalisierung in Einkauf und SCM</a></h2>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=80"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-61331 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf category-news tag-daten tag-einkaeufer tag-informationen">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/wie-einkaeufer-die-richtige-auskunftei-finden/" title="Wie Einkäufer die richtige Auskunftei finden"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/u/Auskunftei_finden_2_65E622FF-243F-4AEA-9C21-5399193FEC30-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Auskunftei_finden_(2).jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/u/Auskunftei_finden_2_65E622FF-243F-4AEA-9C21-5399193FEC30-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/u/Auskunftei_finden_2_65E622FF-243F-4AEA-9C21-5399193FEC30-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/u/Auskunftei_finden_2_65E622FF-243F-4AEA-9C21-5399193FEC30-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/u/Auskunftei_finden_2_65E622FF-243F-4AEA-9C21-5399193FEC30-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/u/Auskunftei_finden_2_65E622FF-243F-4AEA-9C21-5399193FEC30-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/u/Auskunftei_finden_2_65E622FF-243F-4AEA-9C21-5399193FEC30-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Safety First in der Supply Chain</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/wie-einkaeufer-die-richtige-auskunftei-finden/">Wie Einkäufer die richtige Auskunftei finden</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div style="margin-bottom:30px" <ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=81"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute;  z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005397; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Beschaffung aktuell 2'  src='/wp-content/uploads/a/b/cover_ba-2020-002_sidebar.jpg?key=2971362'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>2.2020</div>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/einzelhefte/print/beschaffung-aktuell-2-2020.html' target='_blank' rel="noopener noreferrer"><div id='button'> PRINT </div></a>	<a href='https://www.yumpu.com/kiosk/beschaffung-aktuell' target='_blank' rel="noopener noreferrer"><div id='button'> DIGITAL </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/abonnements.html' target='_blank' rel="noopener noreferrer"><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-20" class="widget widget_text"><h4 class="widget-title h6"><span>Newsletter</span></h4>			<div class="textwidget"><p><a href="/newsletter"><img src="//beschaffung-aktuell.industrie.de/wp-content/uploads/n/e/newsletter_beschaffung_aktuell.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Jetzt unseren Newsletter abonnieren</p>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><a href="/webinare" ><img src="/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a>
<p style="margin-top: 5px">Technisches Wissen aus erster Hand</p></div>
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><a href="/whitepaper"><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a>
<p style="margin-top: 5px">Hier finden Sie aktuelle Whitepaper</p></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'BA';	issue_val = '202002';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Rechtsabteilung');

	__gaTracker('send', 'event','thesaurus', 'Rechtsabteilung', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Rechtsabteilung', 'keywords');
	console.log ('rtr[keywords]: Warengruppenstrategie');

	__gaTracker('send', 'event','thesaurus', 'Warengruppenstrategie', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Warengruppenstrategie', 'keywords');
	console.log ('rtr[keywords]: Rechtsdienstleistung');

	__gaTracker('send', 'event','thesaurus', 'Rechtsdienstleistung', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Rechtsdienstleistung', 'keywords');
	console.log ('rtr[keywords]: Fahrplan');

	__gaTracker('send', 'event','thesaurus', 'Fahrplan', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Fahrplan', 'keywords');
	console.log ('rtr[keywords]: Schnittstellenproblem');

	__gaTracker('send', 'event','thesaurus', 'Schnittstellenproblem', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Schnittstellenproblem', 'keywords');
	console.log ('rtr[keywords]: Einsparpotenzial');

	__gaTracker('send', 'event','thesaurus', 'Einsparpotenzial', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Einsparpotenzial', 'keywords');
	console.log ('rtr[keywords]: Kanzlei');

	__gaTracker('send', 'event','thesaurus', 'Kanzlei', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Kanzlei', 'keywords');
	console.log ('rtr[organisations]: SAP');

	__gaTracker('send', 'event','thesaurus', 'SAP', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'SAP', 'organisations');
	console.log ('rtr[organisations]: DB');

	__gaTracker('send', 'event','thesaurus', 'DB', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'DB', 'organisations');
	console.log ('rtr[organisations]: Deutsche Bahn');

	__gaTracker('send', 'event','thesaurus', 'Deutsche Bahn', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Deutsche Bahn', 'organisations');
	console.log ('rtr[organisations]: EU');

	__gaTracker('send', 'event','thesaurus', 'EU', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'EU', 'organisations');
	console.log ('rtr[persons]: Uwe Günther');

	__gaTracker('send', 'event','thesaurus', 'Uwe Günther', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Uwe Günther', 'persons');
	console.log ('rtr[persons]: Thomas Berger');

	__gaTracker('send', 'event','thesaurus', 'Thomas Berger', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Thomas Berger', 'persons');
	console.log ('rtr[persons]: Elke Wachsmuth');

	__gaTracker('send', 'event','thesaurus', 'Elke Wachsmuth', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Elke Wachsmuth', 'persons');
	console.log ('rtr[persons]: Alexander Gommlich');

	__gaTracker('send', 'event','thesaurus', 'Alexander Gommlich', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Alexander Gommlich', 'persons');
});
</script>
</div></div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div class="ad-disclaimer" style="">Anzeige</div>
<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=82"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=34"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2020 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" rel="noopener noreferrer" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "062019dede", post_id : 61341 } ); } ); /* ]]> */</script>

		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-contact-form-7-15f32ec0dbada7ec4a3f787f7af56fdd.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "beschaffung-aktuell.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://beschaffung-aktuell.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>