<!DOCTYPE html>
<html lang="de-DE">
<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQCFZLJ');</script>
<!-- End Google Tag Manager -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Factoring für KMUs</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Factoring entlastet den Mittelstand durch höhere Liquidität und ein besseres Banken-Ranking"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Factoring für KMUs" />
<meta property="og:description" content="Factoring entlastet den Mittelstand durch höhere Liquidität und ein besseres Banken-Ranking" />
<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/" />
<meta property="og:site_name" content="Beschaffung aktuell" />
<meta property="article:tag" content="Amato" />
<meta property="article:tag" content="Factoring" />
<meta property="article:tag" content="Parsiegla" />
<meta property="article:section" content="Einkauf" />
<meta property="article:published_time" content="2020-03-01T05:11:04+01:00" />
<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/r/CrazyCloud_AdobeStock_140391502_8A8EFDA3-B8C1-416D-9CB6-7E709F3CBD2B.jpg" />
<meta property="og:image:secure_url" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/r/CrazyCloud_AdobeStock_140391502_8A8EFDA3-B8C1-416D-9CB6-7E709F3CBD2B.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Factoring entlastet den Mittelstand durch höhere Liquidität und ein besseres Banken-Ranking" />
<meta name="twitter:title" content="Factoring für KMUs" />
<meta name="twitter:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/r/CrazyCloud_AdobeStock_140391502_8A8EFDA3-B8C1-416D-9CB6-7E709F3CBD2B.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://beschaffung-aktuell.industrie.de/#website","url":"https://beschaffung-aktuell.industrie.de/","name":"Beschaffung aktuell","potentialAction":{"@type":"SearchAction","target":"https://beschaffung-aktuell.industrie.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/#primaryimage","url":"https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/r/CrazyCloud_AdobeStock_140391502_8A8EFDA3-B8C1-416D-9CB6-7E709F3CBD2B.jpg","width":770,"height":684,"caption":"CrazyCloud_AdobeStock_140391502.jpg"},{"@type":"WebPage","@id":"https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/#webpage","url":"https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/","inLanguage":"de-DE","name":"Factoring f\u00fcr KMUs","isPartOf":{"@id":"https://beschaffung-aktuell.industrie.de/#website"},"primaryImageOfPage":{"@id":"https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/#primaryimage"},"datePublished":"2020-03-01T05:11:04+01:00","dateModified":"2020-03-01T05:11:04+01:00","author":{"@id":"https://beschaffung-aktuell.industrie.de/#/schema/person/f1d68c6ed03f2374ebccbc70b7583fa5"},"description":"Factoring entlastet den Mittelstand durch h\u00f6here Liquidit\u00e4t und ein besseres Banken-Ranking","breadcrumb":{"@id":"https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://beschaffung-aktuell.industrie.de/","url":"https://beschaffung-aktuell.industrie.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://beschaffung-aktuell.industrie.de/kategorie/einkauf/","url":"https://beschaffung-aktuell.industrie.de/kategorie/einkauf/","name":"Einkauf"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/","url":"https://beschaffung-aktuell.industrie.de/einkauf/mehr-wissen-ueber-factoring-und-reverse-factoring/","name":"Factoring f\u00fcr KMUs"}}]},{"@type":["Person"],"@id":"https://beschaffung-aktuell.industrie.de/#/schema/person/f1d68c6ed03f2374ebccbc70b7583fa5","name":"MVS Import","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//beschaffung-aktuell.industrie.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59894158-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59894158-6', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59894158-20', 'auto', 'IndTracker');
__gaTracker('IndTracker.set', 'anonymizeIp', true);
__gaTracker('IndTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'einkauf,lieferantenmanagement,news');
		__gaTracker('set', 'dimension2', 'Factoring');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2020-03-01T06:11:04+01:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-d8bbef9c9c4ce7b55024600fde4e4492.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v5.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[]","home_url":"https:\/\/beschaffung-aktuell.industrie.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-be7db0c40c86f58c655ddc18755501f4.js'></script>
<link rel='shortlink' href='https://beschaffung-aktuell.industrie.de/?p=61673' />
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fmehr-wissen-ueber-factoring-und-reverse-factoring%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fmehr-wissen-ueber-factoring-und-reverse-factoring%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #005397;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#005397;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #005397;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="32x32" />
<link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<meta name="msapplication-TileImage" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/
		</style>
		<meta name="rtr_keywords" content="Factoring,Beschaffungsmanagement,Revers,Finanzierungsmodell,Rechnungsbetrag,Leasing"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397" />



</head>

<body class="post-template-default single single-post postid-61673 single-format-standard chrome herald-boxed">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQCFZLJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><a name="top"></a>

<div id="ki_topbar">
<div id="ki_topbar_content">
	<div class="top-kv top-konradin-industrie"></div>
	<a href="https://industrie.de" target="_blank"><div class="top-kv top-industrie"></div></a>
</div>
</div>


	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=33"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-59076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-56203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li id="menu-item-61238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></ul>
<li id="menu-item-59074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li id="menu-item-56205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li id="menu-item-56204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li id="menu-item-56206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li id="menu-item-56207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li id="menu-item-56208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li id="menu-item-59075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik und Intralogistik</a></ul>
<li id="menu-item-59036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li id="menu-item-58974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a>	<li id="menu-item-58975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Werk- und Rohstoffe</a>	<li id="menu-item-61140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a>	<li id="menu-item-60097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a>	<li id="menu-item-61144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a>	<li id="menu-item-61145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></ul>
<li id="menu-item-59073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li id="menu-item-57923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a>	<li id="menu-item-59299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></ul>
<li id="menu-item-59071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-56216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li id="menu-item-61202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61202"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a>	<li id="menu-item-61203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61203"><a href="https://industrieanzeiger.industrie.de/forum-5g-smarte-intralogistik-vernetzt-durch-5g/">FORUM 5G Smarte Intralogistik</a>	<li id="menu-item-61204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61204"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-60796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-58095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58095"><a href="https://beschaffung-aktuell.industrie.de/jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-56219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener noreferrer" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-56220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-56209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-58976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten im Gespräch</a></li>
<li id="menu-item-56201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li id="menu-item-58995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Start-ups</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/?page_id=52486">weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li id="menu-item-56199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
	<li id="menu-item-56200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik und Intralogistik</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Werk- und Rohstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61202"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61203"><a href="https://industrieanzeiger.industrie.de/forum-5g-smarte-intralogistik-vernetzt-durch-5g/">FORUM 5G Smarte Intralogistik</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61204"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58095"><a href="https://beschaffung-aktuell.industrie.de/jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener noreferrer" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik und Intralogistik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Werk- und Rohstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61202"><a href="https://industrieanzeiger.industrie.de/forum-5g_industrie-summit/">FORUM 5G Industrie-Summit</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61203"><a href="https://industrieanzeiger.industrie.de/forum-5g-smarte-intralogistik-vernetzt-durch-5g/">FORUM 5G Smarte Intralogistik</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61204"><a href="https://industrieanzeiger.industrie.de/themen/hannover-messe/forum-industrial-supply/">Forum Industrial Supply</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58095"><a href="https://beschaffung-aktuell.industrie.de/jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener noreferrer" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten im Gespräch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Start-ups</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/?page_id=52486">weitere Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=32"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://beschaffung-aktuell.industrie.de/" >Startseite</a> » <span><a href="https://beschaffung-aktuell.industrie.de/kategorie/einkauf/" >Einkauf</a> » <h1 class="breadcrumbs-h1">Factoring für KMUs</span></span></h1></span></div>

<div class="herald-section container ">

			<article id="post-61673" class="herald-single post-61673 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf category-lieferantenmanagement category-news tag-amato tag-factoring tag-parsiegla"  data-thumbnail="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/r/CrazyCloud_AdobeStock_140391502_8A8EFDA3-B8C1-416D-9CB6-7E709F3CBD2B-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Finanzierungsmodell für die Industrie - Factoring<br>	
		<span class="entry-title h1" id="headline">Mehr Wissen über Factoring und Reverse Factoring</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">1. März 2020</span></div><div class="meta-item herald-rtime">5 Minuten Lesezeit</div></div>
	</header>	

								<script>

								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 692,
											autoScaleSliderHeight: 420,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});
											sliderintro.ev.on('rsEnterFullscreen', function() {
											    // enter fullscreen mode 
											    $('#header').hide();
											    $('#response-cart').hide();

											});
											sliderintro.ev.on('rsExitFullscreen', function() {
											    // exit fullscreen mode 
											    $('#header').show();
											    $('#response-cart').show();
											});
											sliderintro.ev.on('rsAfterContentSet', function (e, slideObject) {

												var testalt = slideObject.thumbnail.toString().match(/alt="(.*)"/m);

												var img = slideObject.holder.find('img').eq(0);
												
												if (img && img.length) {
													if(testalt!==null){
														img.attr('alt', testalt[1]);
													}else{
														img.attr('alt', slideObject.caption.text());
													}
												}
											});


								});

									</script>

									<div class="kv-royalSlider royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/r/CrazyCloud_AdobeStock_140391502_8A8EFDA3-B8C1-416D-9CB6-7E709F3CBD2B.jpg" data-rsh="684" data-rsw="770" data-rsbigimg="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/r/CrazyCloud_AdobeStock_140391502_8A8EFDA3-B8C1-416D-9CB6-7E709F3CBD2B.jpg" data-alt="CrazyCloud_AdobeStock_140391502.jpg"><div class="slider-caption">Die Definition: „Revolvierende Übertragung von Forderungen eines Unternehmens vor Fälligkeit an ein Finanzdienstleistungsinstitut“.<br />
Bild: CrazyCloud/Stock.adobe.com</div><img width="150" height="150" class="rsTmb" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/r/CrazyCloud_AdobeStock_140391502_8A8EFDA3-B8C1-416D-9CB6-7E709F3CBD2B-150x150.jpg" alt="CrazyCloud_AdobeStock_140391502.jpg"></a><a class="rsImg" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gerhard_Seybert__AdobeStock_21599506_FB21F3B9-10C3-4467-88F7-BFC7DADDDAC2.jpg" data-rsh="633" data-rsw="770" data-rsbigimg="https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gerhard_Seybert__AdobeStock_21599506_FB21F3B9-10C3-4467-88F7-BFC7DADDDAC2.jpg" data-alt="Gerhard_Seybert__AdobeStock_21599506.jpg"><div class="slider-caption">Factoring erhöht die Liquidität durch schnellere Zahlungseingänge und schützt darüber hinaus vor Zahlungsausfällen.<br />
Bild: Gerhard Seybert/Stock.adobe.com</div><img width="150" height="150" class="rsTmb" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gerhard_Seybert__AdobeStock_21599506_FB21F3B9-10C3-4467-88F7-BFC7DADDDAC2-150x150.jpg" alt="Gerhard_Seybert__AdobeStock_21599506.jpg"></a>
									</div>
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=79"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>





	
	<div class="redline-vorspann">W&#228;hrend Leasing das Beschaffungsmanagement entlastet, zielt Factoring auf die Unterst&#252;tzung des Lieferanten. Dieser verkauft seine Forderung an einen Factoring-Partner, der meist innerhalb eines Tages den gesamten Rechnungsbetrag abz&#252;glich einer Geb&#252;hr ausgleicht. Reverse Factoring ist dagegen speziell f&#252;r das Beschaffungsmanagement ausgerichtet.</div>
<p><!--more--></p>
<p class="absatz">Mit zunehmender Marktmacht setzen vor allem Gro&#223;kunden oft immer l&#228;ngere Zahlungsziele durch. Im Extremfall kann das dazu f&#252;hren, dass die letzte Rate erst nach Ablauf der gesetzlichen garantierten Gew&#228;hrleistungsfrist bezahlt wird. Das hat Auswirkungen auf die Liquidit&#228;t des Lieferanten. Dieser muss seine Services und Waren eine bestimmte Zeit vorfinanzieren beziehungsweise sein Kontokorrent beanspruchen, um Mitarbeiter und Vorlieferanten bezahlen zu k&#246;nnen. Steigen seine Ums&#228;tze, steigt sein Finanzierungs-bedarf &#8211; oft &#252;ber die vereinbarte Kreditlinie hinaus. Gleichzeitig erh&#246;ht sich auch das Ausfallrisiko; im schlimmsten Fall bis zu einer existenzbedrohenden H&#246;he. Factoring kann hier Abhilfe schaffen. Dabei verkauft der Lieferant seine Forderung an seinen Factoring-Partner, der umgehend den gesamten Rechnungsbetrag ausgleicht. Dieser ist ab sofort mit allen Rechten und Pflichten der Gl&#228;ubiger des Kunden.</p>
<p class="absatz"/>
<h3>Delkredere inklusive</h3>
<p class="absatz">Kommt dieser seiner Zahlungsverpflichtung nicht nach, bleibt der Factoring-Anbieter auf seiner Forderung sitzen. Laut einer aktuellen Studie des Bundesverbands Factoring f&#252;r den Mittelstand (BFM) aus dem Jahr 2019 erw&#228;gen 18 Prozent der Entscheider in deutschen KMUs, ihre Liquidit&#228;t in Zukunft durch Factoring zu erh&#246;hen. Vor zwei Jahren waren es erst 14 Prozent. Interesse besteht vor allem in den Branchen Im- und Export (78 %), im verarbeitenden Gewerbe (69 %) sowie im Handel (58 %). Factoring ist dabei nicht mit dem oft negativ beleumundeten Inkasso zu vergleichen. Es kann im Gegenteil sinnvoller Bestandteil einer modernen Unternehmensfinanzierung sein. Au&#223;er einer h&#246;heren Liquidit&#228;t und dem Schutz vor Ausf&#228;llen kann der Factoring-Nehmer ein l&#228;ngeres Zahlungsziel einr&#228;umen und aufgrund der verf&#252;gbaren Liquidit&#228;t die Forderungen seiner Lieferanten umgehend bezahlen. Das bietet ihm im Einkauf die M&#246;glichkeit, selbst Vorteile wie Skonti oder g&#252;nstigere Konditionen auszuhandeln. Schon allein diese Einsparungen gleichen die Factoring-Geb&#252;hren oft aus. Dar&#252;ber hinaus steigen durch die verbesserte Eigenkapitalquote Bonit&#228;t und das Banken-Rating. Durch diese Vorteile befeuert, gibt es inzwischen deutschlandweit rund 250 Factoring-Anbieter, die 2018 gemeinsam 242 Mrd. Euro umgesetzt haben. Tendenz steigend: Die Zahl der Kunden ist in diesem Zeitraum um 20 Prozent auf circa 43.830 Unternehmen gestiegen. Die Factoring-Branche w&#228;chst: Im ersten Halbjahr 2019 stiegen die Ums&#228;tze der Mitglieder des Deutschen Factoring-Verbands um rund 12 Prozent im Vergleich zu den ersten sechs Monaten im Vorjahr.</p>
<p class="absatz"/>
<h3>F&#252;r die Beschaffung: Reverse-Factoring</h3>
<p class="absatz">Die Anbieter haben inzwischen unterschiedliche Factoring-Angebote mit spezifischen Charakteristika ausgearbeitet. Zum Beispiel Import- und Export-Factoring, das die Anforderungen und Risiken eines Grenz&#252;bertrittes abdeckt. Oder auch Full-Service-Factoring, bei dem der Kunde nicht nur einzelne Beschaffungsprojekte, sondern seine gesamte Debitorenbuchhaltung an den Factor auslagert. Ein Angebot, das vor allem auf KMUs zielt, die damit das Debitorenmahnwesen, die Zahlungskontrolle, sowie Inkasso und Rechtsverfolgung in die H&#228;nde eines professionellen Partners legen.</p>
<p class="absatz">Reverse Factoring legt dabei besonders stark zu: 2018 um 127 Prozent auf 4,5 Mrd. Euro. Dabei geht die Initiative zum Abschluss einer bankenunabh&#228;ngigen Einkaufsfinanzierung nicht vom Lieferanten, sondern von dem Beschaffer aus. Damit sorgt der K&#228;ufer daf&#252;r, dass seine Lieferanten schnell ihr Geld bekommen (vom Factoring-Unternehmen) und zuverl&#228;ssig produzieren k&#246;nnen. Gleichzeitig kann er durch die verbesserten Zahlungskonditionen unter Umst&#228;nden Skonti und Rabatte aushandeln. Grundlage ist ein Dreiervertrag zwischen Lieferanten, Abnehmer und Factoring-Anbieter.</p>
<hr/>
<div class="kasten">
<div class="image"><a href="/wp-content/uploads/1/8/181212_GRE_3503_0BE80EC9-1C67-4A60-8D66-5780663E600C.jpg" target="_blank" data-lightbox="/wp-content/uploads/1/8/181212_GRE_3503_0BE80EC9-1C67-4A60-8D66-5780663E600C.jpg" rel="noopener noreferrer"><img class="alignleft size-thumbnail" src="/wp-content/uploads/1/8/181212_GRE_3503_0BE80EC9-1C67-4A60-8D66-5780663E600C-150x150.jpg"/></a> Michael Parsiegla-Amato ist bei Grenke Vice President Administration Factoring. Das Unternehmen mit Sitz in Baden-Baden ist heute in 32 L&#228;ndern vertreten und seit 2019 im MDAX gelistet. Au&#223;er Factoring bietet Grenke auch Leasing- und Bankdienstleistungen f&#252;r Existenzgr&#252;nder und Mittelstand.</div>
<h4>Interview mit Michael Parsiegla-Amato, Vice President Administration Factoring Grenke-Gruppe</h4>
<h3>&#8222;Die Kosten liegen etwa im Skonto-Bereich&#8220;</h3>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Wo &#252;berzeugt Factoring in der Praxis?</p>
<p class="absatz"><span class="bold">Parsiegla-Amato:</span> Factoring entlastet Unternehmen bei ihrem Forderungsmanagement und sorgt daf&#252;r, dass Liquidit&#228;t planbar bleibt. Bei uns haben Kunden die Wahl, ob sie s&#228;mtliche Forderungen von Grenke betreuen lassen oder nur ausgew&#228;hlte Debitoren oder Forderungen in bestimmter H&#246;he. Daf&#252;r haben wir einen einfachen und digitalen Workflow aufgebaut. Der Lieferant stellt seine Rechnung und l&#228;dt sie in unserem Online-Portal hoch. Wir bezahlen den Betrag innerhalb von 24 Stunden. Am n&#228;chsten Tag ist das Geld auf seinem Konto.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Welche Vorteile bietet Factoring im Gegensatz zu &#8222;klassischen&#8220; Finanzdienstleistern?</p>
<p class="absatz"><span class="bold">Parsiegla-Amato:</span> Da ist zuerst einmal der Servicefaktor. Statt banktypischer B&#252;rokratie bieten wir einen pers&#246;nlichen Ansprechpartner. In unserem Online-Portal legen wir gro&#223;en Wert auf eine einfache Handhabung und Transparenz. Dazu kommen umfangreiche Services: Beispielsweise die &#220;berwachung von Zahlungseing&#228;ngen, die Betreuung des Forderungsmanagements und Mahnwesens sowie einen Forderungsausfallschutz. Dar&#252;ber hinaus haben wir die Debitoren im Blick und geben fr&#252;hzeitig Hinweise, wenn sich das Zahlungsverhalten &#228;ndert. Das ist echte Unterst&#252;tzung im Tagesgesch&#228;ft.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Wie flexibel ist dieses Online-Portal f&#252;r den Nutzer?</p>
<p class="absatz"><span class="bold">Parsiegla-Amato:</span> Das Portal bietet zuerst einmal in Echtzeit einen &#220;berblick &#252;ber alle Transaktionen &#8211; alte wie neue. Hier kann der Factoring-Nehmer aber auch noch Einfluss nehmen. Er kann f&#252;r jeden Kunden individuelle Zahlungsziele vorgeben oder auch in laufende Mahnprozesse eingreifen. Er kann zum Beispiel jederzeit eine Mahnsperre setzen und seinen Kunden zur Kl&#228;rung kontaktieren.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Was kostet Factoring?</p>
<p class="absatz"><span class="bold">Parsiegla-Amato:</span> Da kann ich nat&#252;rlich nur f&#252;r Grenke sprechen. Wir legen alle Kosten vorab offen. Die h&#228;ngen aber von vielen Faktoren ab, beispielsweise vom Gesamtumsatz und der Debitorenstruktur. Deshalb l&#228;sst sich das nur grob pauschal beantworten: Die Kosten liegen in etwa im Skonto-Bereich.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Sind G&#252;ter bzw. Branchen vom Factoring ausgeschlossen?</p>
<p class="absatz"><span class="bold">Parsiegla-Amato:</span> &#220;ber Factoring lassen sich grunds&#228;tzlich alle gewerblichen G&#252;ter inklusive Services verkaufen &#8211; von der Kaffeemaschine und dem B&#252;rodrucker bis hin zur Praxiseinrichtung oder einer Produktionsmaschine. Grenke ist spezialisiert auf die Zusammenarbeit mit kleinen, mittelst&#228;ndischen Unternehmen. Wer sich nicht ganz sicher ist: Wir bieten eine Probezeit von drei Monaten, in denen gro&#223;e und kleine Kunden Factoring ausprobieren und im Zweifelsfall unkompliziert zur&#252;cktreten k&#246;nnen.</p>
</div>
<hr/>
<div class="kasten">
<p class="absatz">Michael Grupp, freier Journalist in Stuttgart</p>
</div>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">1. März 2020</span>	
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fmehr-wissen-ueber-factoring-und-reverse-factoring%2F&t=Mehr Wissen über Factoring und Reverse Factoring" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fmehr-wissen-ueber-factoring-und-reverse-factoring%2F&text=Mehr Wissen über Factoring und Reverse Factoring" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fmehr-wissen-ueber-factoring-und-reverse-factoring%2F&amp;media=https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/r/CrazyCloud_AdobeStock_140391502_8A8EFDA3-B8C1-416D-9CB6-7E709F3CBD2B.jpg&amp;description=Mehr Wissen über Factoring und Reverse Factoring id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fmehr-wissen-ueber-factoring-und-reverse-factoring%2F&title=Mehr Wissen über Factoring und Reverse Factoring" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/einkauf/finanzierung-der-lieferanten-einkauf-uebernehmen-sie/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40228123-300x167.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Wie der Einkauf Zahlungsziele für bessere Preise nutzt</div> 
                                                    <div class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/einkauf/finanzierung-der-lieferanten-einkauf-uebernehmen-sie/">Finanzierung der Lieferanten: Einkauf, übernehmen Sie!</a></div>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/allgemein/brutto-oder-netto-skontierung/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/8/8/88016.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Es lohnt sich, mit spitzer Feder zu rechnen</div> 
                                                    <div class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/brutto-oder-netto-skontierung/">Brutto- oder Netto-Skontierung?</a></div>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/allgemein/factoring-bringt-mehr-handlungsfreiheit/"><img width="130" src="https://industrie.de/wp-content/uploads/i/n/invoice-factoring-image-300x146.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Management</div> 
                                                    <div class="entry-title h6"><a href="https://industrie.de/allgemein/factoring-bringt-mehr-handlungsfreiheit/">Factoring bringt mehr Handlungsfreiheit</a></div>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/allgemein/einkaufen-mit-vollem-geldbeutel/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/5/4/542482.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Factoring: Die Einkaufsfinanzierung optimieren</div> 
                                                    <div class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/allgemein/einkaufen-mit-vollem-geldbeutel/">Einkaufen mit vollem Geldbeutel</a></div>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-61272 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-blockchain tag-medical tag-medizinprodukte">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/medizinprodukte-lueckenlos-verfolgen/" title="Medizinprodukte lückenlos verfolgen"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/M/e/Medizintechnik_einkauf_2543148311_5A24E009-A777-43AB-BA56-B9D3B61CFFFC-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Medizintechnik_einkauf_254314831(1).jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/M/e/Medizintechnik_einkauf_2543148311_5A24E009-A777-43AB-BA56-B9D3B61CFFFC-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/M/e/Medizintechnik_einkauf_2543148311_5A24E009-A777-43AB-BA56-B9D3B61CFFFC-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/M/e/Medizintechnik_einkauf_2543148311_5A24E009-A777-43AB-BA56-B9D3B61CFFFC-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/M/e/Medizintechnik_einkauf_2543148311_5A24E009-A777-43AB-BA56-B9D3B61CFFFC-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/M/e/Medizintechnik_einkauf_2543148311_5A24E009-A777-43AB-BA56-B9D3B61CFFFC-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Blockchain für Lieferketten</span>
				
			<div class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/medizinprodukte-lueckenlos-verfolgen/">Medizinprodukte lückenlos verfolgen</a></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-61270 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-studie tag-chain tag-nbsp tag-unternehmen">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/hackerangriffe-sind-eine-zunehmende-bedrohung/" title="Hackerangriffe sind eine zunehmende Bedrohung"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/e/Hermes-Barometer11-Pressegrafik-deutsch-Web-rgb-1_3E126D17-7898-4C97-A59C-35948F4E345F-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Hermes-Barometer11-Pressegrafik-deutsch-Web-rgb-1.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/e/Hermes-Barometer11-Pressegrafik-deutsch-Web-rgb-1_3E126D17-7898-4C97-A59C-35948F4E345F-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/e/Hermes-Barometer11-Pressegrafik-deutsch-Web-rgb-1_3E126D17-7898-4C97-A59C-35948F4E345F-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/e/Hermes-Barometer11-Pressegrafik-deutsch-Web-rgb-1_3E126D17-7898-4C97-A59C-35948F4E345F-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/e/Hermes-Barometer11-Pressegrafik-deutsch-Web-rgb-1_3E126D17-7898-4C97-A59C-35948F4E345F-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/e/Hermes-Barometer11-Pressegrafik-deutsch-Web-rgb-1_3E126D17-7898-4C97-A59C-35948F4E345F-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/e/Hermes-Barometer11-Pressegrafik-deutsch-Web-rgb-1_3E126D17-7898-4C97-A59C-35948F4E345F-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Studie über Risikomanagement in der Supply Chain</span>
				
			<div class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/hackerangriffe-sind-eine-zunehmende-bedrohung/">Hackerangriffe sind eine zunehmende Bedrohung</a></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=80"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-61643 post type-post status-publish format-standard has-post-thumbnail hentry category-e-procurement category-einkauf category-news tag-amazon tag-beschaffung tag-business">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/abb-setzt-im-indirekten-einkauf-auf-amazon-business/" title="ABB setzt im Indirekten Einkauf auf Amazon Business"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/b/abb1_92D47A9C-36DB-417D-9FD1-BA01DB3BE5CD-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="abb1.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/b/abb1_92D47A9C-36DB-417D-9FD1-BA01DB3BE5CD-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/b/abb1_92D47A9C-36DB-417D-9FD1-BA01DB3BE5CD-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/b/abb1_92D47A9C-36DB-417D-9FD1-BA01DB3BE5CD-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/b/abb1_92D47A9C-36DB-417D-9FD1-BA01DB3BE5CD-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/b/abb1_92D47A9C-36DB-417D-9FD1-BA01DB3BE5CD-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/b/abb1_92D47A9C-36DB-417D-9FD1-BA01DB3BE5CD-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Let´s write the future. Together</span>
				
			<div class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/abb-setzt-im-indirekten-einkauf-auf-amazon-business/">ABB setzt im Indirekten Einkauf auf Amazon Business</a></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div style="margin-bottom:30px" <ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=81"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>					
			<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Aktuelles Heft</span></div>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute;  z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: ; color:;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild  '  src='/wp-content/uploads/a/b/cover_ba-_sidebar.jpg?key=7879005'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>.</div>	<a href='' target='_blank' rel="noopener noreferrer"><div id='button'> PRINT </div></a>	<a href='' target='_blank' rel="noopener noreferrer"><div id='button'> DIGITAL </div></a>	<a href='' target='_blank' rel="noopener noreferrer"><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-20" class="widget widget_text"><div class="widget-title h6"><span>Newsletter</span></div>			<div class="textwidget"><p><a href="/newsletter"><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/n/e/newsletter_beschaffung_aktuell-1.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px;">Jetzt unseren Newsletter abonnieren</p>
</div>
		</div><div id="text-13" class="widget widget_text"><div class="widget-title h6"><span>Webinare &#038; Webcasts</span></div>			<div class="textwidget"><a href="/webinare" ><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/e/webinar-klein.jpg" width="300" height="100" /></a>
<p style="margin-top: 5px">Technisches Wissen aus erster Hand</p></div>
		</div><div id="text-12" class="widget widget_text"><div class="widget-title h6"><span>Whitepaper</span></div>			<div class="textwidget"><a href="/whitepaper"><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a>
<p style="margin-top: 5px">Hier finden Sie aktuelle Whitepaper</p></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'BA';	issue_val = '202003';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Factoring');

	__gaTracker('send', 'event','thesaurus', 'Factoring', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Factoring', 'keywords');
	console.log ('rtr[keywords]: Beschaffungsmanagement');

	__gaTracker('send', 'event','thesaurus', 'Beschaffungsmanagement', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Beschaffungsmanagement', 'keywords');
	console.log ('rtr[keywords]: Revers');

	__gaTracker('send', 'event','thesaurus', 'Revers', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Revers', 'keywords');
	console.log ('rtr[keywords]: Finanzierungsmodell');

	__gaTracker('send', 'event','thesaurus', 'Finanzierungsmodell', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Finanzierungsmodell', 'keywords');
	console.log ('rtr[keywords]: Rechnungsbetrag');

	__gaTracker('send', 'event','thesaurus', 'Rechnungsbetrag', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Rechnungsbetrag', 'keywords');
	console.log ('rtr[keywords]: Leasing');

	__gaTracker('send', 'event','thesaurus', 'Leasing', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Leasing', 'keywords');
	console.log ('rtr[persons]: Michael Parsiegla-Amato');

	__gaTracker('send', 'event','thesaurus', 'Michael Parsiegla-Amato', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Michael Parsiegla-Amato', 'persons');
});
</script>
</div></div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div class="ad-disclaimer" style="">Anzeige</div>
<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=82"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=34"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2020 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" rel="noopener noreferrer" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c4c6f5bbfc", post_id : 61673 } ); } ); /* ]]> */</script>

		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-contact-form-7-15f32ec0dbada7ec4a3f787f7af56fdd.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "beschaffung-aktuell.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><div class="h3">Cookies</div><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://beschaffung-aktuell.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Industrie.de Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>