<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<title>Neue Generation der Einkaufscontrolling-Lösung kommt WebCIS 4.0 One World für den strategischen Einkauf - Beschaffung aktuell</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mehr Bedienungskomfort, höhere Performance, bessere Dashboards und Grafiken, optimiert für mobile Endgeräte und doppelt so schnell verspricht SoftconCIS, d"/>
<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/einkauf/webcis-4-0-one-world-fuer-den-strategischen-einkauf/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Neue Generation der Einkaufscontrolling-Lösung kommt WebCIS 4.0 One World für den strategischen Einkauf - Beschaffung aktuell"/>
<meta property="og:description" content="Mehr Bedienungskomfort, höhere Performance, bessere Dashboards und Grafiken, optimiert für mobile Endgeräte und doppelt so schnell verspricht SoftconCIS, d"/>
<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/einkauf/webcis-4-0-one-world-fuer-den-strategischen-einkauf/"/>
<meta property="og:site_name" content="Beschaffung aktuell"/>
<meta property="article:tag" content="Softconcis"/>
<meta property="article:tag" content="Webcis"/>
<meta property="article:tag" content="World"/>
<meta property="article:section" content="Einkauf"/>
<meta property="article:published_time" content="2017-10-11T12:20:06+00:00"/>
<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/o/softconcis_269C757D-95A2-4472-86A1-F4F9A34FBECD.jpg"/>
<meta property="og:image:width" content="655"/>
<meta property="og:image:height" content="346"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Mehr Bedienungskomfort, höhere Performance, bessere Dashboards und Grafiken, optimiert für mobile Endgeräte und doppelt so schnell verspricht SoftconCIS, d"/>
<meta name="twitter:title" content="Neue Generation der Einkaufscontrolling-Lösung kommt WebCIS 4.0 One World für den strategischen Einkauf - Beschaffung aktuell"/>
<meta name="twitter:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/o/softconcis_269C757D-95A2-4472-86A1-F4F9A34FBECD.jpg"/>
<meta property="DC.date.issued" content="2017-10-11T12:20:06+00:00"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/"/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/A.simple-line-icons.css.pagespeed.cf.Vxes21-N2q.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/A.style.css.pagespeed.cf.ydS9VQ8PxY.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='herald-assets-css' href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/A.assets.main.min.css.pagespeed.cf.J30AnWjI8N.css' type='text/css' media='all'/>
<link rel='stylesheet' id='herald-main-css' href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/A.main.css.pagespeed.cf.nMg5Hr_PHV.css' type='text/css' media='all'/>
<style id='herald-main-inline-css' type='text/css'>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</style>
<style id='meks-themeforest-widget-css' media='all'>ul.mks_themeforest_widget_ul li{width:80px!important;height:80px;display:inline-block!important;margin:0 2px 4px 0;padding:0;vertical-align:top}ul.mks_themeforest_widget_ul li img{width:80px;height:80px;margin:0;padding:0}.mks_read_more{text-align:center}.mks_read_more{margin-top:10px}</style>
<link rel='stylesheet' id='dyncon_css-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css.pagespeed.ce.DX7XXXtYr4.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="https://beschaffung-aktuell.industrie.de/wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_plugins,_meks-flexible-shortcodes,_js,_main.js+wp-content,_plugins,_dyn-con,_bootstrap,_js,_bootstrap.min.js.pagespeed.jc.XB_glKzNcH.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script>
<script>eval(mod_pagespeed_GYAo4d9xwc);</script>
<script>eval(mod_pagespeed_K0hFy0ENAO);</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/js/main.min.js.pagespeed.jm.aKUM5SZrRw.js'></script>
<link rel='shortlink' href='https://beschaffung-aktuell.industrie.de/?p=54354'/>
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fwebcis-4-0-one-world-fuer-den-strategischen-einkauf%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fwebcis-4-0-one-world-fuer-den-strategischen-einkauf%2F&#038;format=xml"/>
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv'/>
<style type="text/css">div.redline-vorspann{margin-bottom:12px}.entry-content h3{font-size:1.6rem;margin-top:12px;margin-bottom:12px;line-height:2.6rem;color:#343434}p.frage{font-weight:bold}p.antwort{}p.footnote,p.author{font-style:italic}span.fotohinweis,span.em,span.person,span.fachbegriff{font-style:italic}span.bold{font-weight:bold}span.ziffer{font-size:75%;text-align:6px}hr,div.kasten,div.image{clear:both}.entry-meta.meta-small{clear:both;display:block;margin-top:20px}.alignleft{margin-bottom:20px}.entry-title.h3{font-size:20px;line-height:30px}.meta-category,.meta-category a{font-size:1.3rem!important}.herald-no-sid .herald-lay-b .h3{font-size:2.3rem;line-height:2.6rem}.herald-lay-d .h6{font-size:15px!important;line-height:17px!important}.herald-module .category-anzeige{background:#eee;padding:10px;margin-left:15px;margin-right:15px}.su-tabs.event{border:none;background:none}.su-tabs.event .su-tabs-nav{margin-bottom:25px}.su-tabs.event .su-tabs-nav span{background-color:#005397;color:#fff;font-size:16px;margin-right:8px;border-top-left-radius:0;border-top-right-radius:0}.su-tabs.event .su-tabs-nav span.su-tabs-current{background-color:#444}.su-tabs.event .su-tabs-pane{font-size:16px;padding-left:0}.entry-content ul li:first-child{margin-top:12px}ul#menu-herald-social li:first-child{margin-top:0}.themenliste .page_item,.archivlist ul li{list-style-type:none;line-height:1em;display:block}.themenliste{margin-left:0!important;padding-left:0!important;-moz-column-count:2;-moz-column-gap:10px;-webkit-column-count:2;-webkit-column-gap:10px;column-count:2;column-gap:10px}.archivlist ul{margin-left:0!important;padding-left:0!important;-moz-column-count:4;-moz-column-gap:10px;-webkit-column-count:4;-webkit-column-gap:10px;column-count:4;column-gap:10px}.herald-single .herald-ovrld .entry-header,.herald-ovrld .meta-category a,.herald-fa-wrapper .meta-category a{text-align:left!important}.herald-menu .sub-menu .sub-menu{padding-left:0;padding-right:0}.billboard{padding-bottom:15px}.lgswitch{opacity:.5;text-align:right}.lgswitch:hover{opacity:1}.lgswitch img{width:50%}div.redline-absatz a:hover{border-bottom:medium solid}@media screen and (max-width:1023px){.topic-caption{max-width:100%!important}}@media screen and (min-width:768px) and (max-width:1365px){.archivlist ul{-moz-column-count:3;-webkit-column-count:3;column-count:3}.billboard{background:none;padding-top:15px;margin:15px auto}.skyscraper{display:block}.herald-fa-wrapper .herald-fa-item .entry-header{bottom:0;left:0}.herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-title {width:99%}.herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-header {width:60%!important}.herald-fa-wrapper.herald-fa-6 .herald-fa-item .entry-header{width:100%!important;word-wrap:normal}.herald-fa-wrapper .meta-category a{text-align:left}.topic-block{margin:0 0 30px 0!important}.topic-block span img{max-width:120%}.topic-caption{bottom:0!important;overflow:hidden}}@media screen and (max-width:767px){.archivlist ul{-moz-column-count:2;-webkit-column-count:2;column-count:2}.billboard,.skyscraper{display:block}body{padding-top:60px}.leaderboard{display:block;width:360px;text-align:center!important;margin:0 0 6px!important}.billboard{background:none;margin-bottom:6px;line-height:13px}.mobilead.mobile-content{margin-top:60px}.skyscraper{width:300px;position:relative;margin:-25px auto 17px;top:0;left:0}.topic-block{margin:0 0 0 0!important}.topic-block span img{max-width:150%}.topic-caption{margin-left:5px!important;bottom:0!important;overflow:hidden}h1.topic-title{font-size:2rem;line-height:2.2rem}}@media print{.herald-responsive-header,.herald-mobile-nav,.ad-disclaimer,.herald-related-wrapper,.kv-social-below-content,.herald-sticky-prev,.herald-sidebar,.clearfix,.herald-site-footer{display:none!important}.herald-site-content,.container{max-width:90%!important;width:90%!important}#6281105{display:none!important}}</style><!--ANALYTICS START -->
<script>var gaProperty='UA-59894158-6';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>1){window[disableStr]=true;}function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create',gaProperty,'auto');ga('create','UA-59894158-20','auto','IndTracker');ga('set','anonymizeIp',true);ga('send','pageview');ga('IndTracker.set','anonymizeIp',true);ga('IndTracker.send','pageview');</script>
<!-- ANALYTICS ENDE -->

<!-- MBM START -->
<script type="text/javascript" src="//pconf.beschaffung-aktuell-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->
		<style type="text/css" id="wp-custom-css">.entry-title.h3{font-size:20px;line-height:30px}</style>
	<meta name="rtr_keywords" content="Einkaufscontrolling,Dashboard,Bedienungskomfort,Endgerät,Performance,Software"/>
<meta name="rtr_organisations" content="SoftconCIS"/>
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216201.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397"/>

</head>

<body class="post-template-default single single-post postid-54354 single-format-standard unknown herald-boxed">



	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/xkonradin_industrie-17px_klein_weiss.png.pagespeed.ic.0VHtZ-coBF.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/xindustrie-de-17px_klein_weiss.png.pagespeed.ic.m--3mstiF6.png" style="height:17px" border="0"></a></div></div></div>


	<header id="header" class="herald-site-header">




<div id="6281096" class="leaderboard herald-slide"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script>ADTECH.enqueueAd(6281096);</script>



											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/xlogo_ba_100px_72dpi.png.pagespeed.ic.OTO1rkAIk9.png" alt="Beschaffung aktuell"></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li id="menu-item-21323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-21324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="https://beschaffung-aktuell.industrie.de/ifoy-award/">Ifoy Award</a>	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-52769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-21257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen"/><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-21238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li id="menu-item-21235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21235"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
<li id="menu-item-52310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52310"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
<li id="menu-item-52326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52326"><a href="https://beschaffung-aktuell.industrie.de/lieferantenbewertung/">Lieferantenbewertung</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2048"><a title="Newsletter" href="/newsletter/?searchByCheckbox=2144"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/xlogo_ba_weiss_50px_72dpi.png.pagespeed.ic.PlPj-D2QGg.png" alt="Beschaffung aktuell"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="https://beschaffung-aktuell.industrie.de/ifoy-award/">Ifoy Award</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/xlogo_ba_weiss_50px_72dpi.png.pagespeed.ic.PlPj-D2QGg.png" alt="Beschaffung aktuell"></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen"/><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="https://beschaffung-aktuell.industrie.de/ifoy-award/">Ifoy Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21235"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52310"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52326"><a href="https://beschaffung-aktuell.industrie.de/lieferantenbewertung/">Lieferantenbewertung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281106" class="billboard"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script>ADTECH.enqueueAd(6281106);</script>

<div class="herald-section container ">

			<article id="post-54354" class="herald-single post-54354 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-softconcis tag-webcis tag-world">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
	
	
	
		<h2 class="meta-category" id="subline">
			Neue Generation der Einkaufscontrolling-Lösung kommt
		</h2>
		<h1 class="entry-title h1" id="headline">WebCIS 4.0 One World für den strategischen Einkauf</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">11. Oktober 2017</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="655" height="346" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/o/xsoftconcis_269C757D-95A2-4472-86A1-F4F9A34FBECD.jpg.pagespeed.ic.q7N6Jj6Fsf.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="softconcis.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/o/xsoftconcis_269C757D-95A2-4472-86A1-F4F9A34FBECD.jpg.pagespeed.ic.q7N6Jj6Fsf.jpg 655w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/o/xsoftconcis_269C757D-95A2-4472-86A1-F4F9A34FBECD-300x158.jpg.pagespeed.ic.JykBj4KuCC.jpg 300w" sizes="(max-width: 655px) 100vw, 655px"/></span>
					<figure class="wp-caption-text">Eine neue Generation der leistungsstarken Einkaufscontrolling-Lösung von SoftconCIS ist ab Januar 2018 verfügbar (Bild: Softcon CIS)</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281105" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script>ADTECH.enqueueAd(6281105);</script>	
	<p class="absatz">Mehr Bedienungskomfort, h&#246;here Performance, bessere Dashboards und Grafiken, optimiert f&#252;r mobile Endger&#228;te und doppelt so schnell verspricht SoftconCIS, der Spezialist f&#252;r <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Einkaufscontrolling"/><a class="rtr-entity" data-rtr-entity="Einkaufscontrolling" data-rtr-id="1b39947bc4be31ca2c82261bc968721c46df3303" data-rtr-score="73.4941461304" data-rtr-etype="keyword" href="http://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling">Einkaufscontrolling</a></span>, f&#252;r die neueste die neueste Version seiner Software f&#252;r Einkaufscontrolling, die im Januar 2018 auf den Markt kommt: Mit WebCIS 4.0 One World erhalten Fach- und F&#252;hrungskr&#228;fte im Einkauf eine hochmoderne L&#246;sung f&#252;r alle Anforderungen im strategischen Einkauf.</p>
<p class="absatz">Die plattform&#252;bergreifende Software-Suite WebCIS 4.0 One World l&#228;sst sich nicht nur am Desktop, sondern auch auf allen mobilen Endger&#228;ten wie Smartphones oder Tablets nutzen &#8211; besonders praktisch f&#252;r unterwegs, wenn man bei Verhandlungen auf bestimmte Informationen zugreifen m&#246;chte. Technisch ist die L&#246;sung auf dem neuesten Stand; sie l&#228;uft mit allen modernen PC- und Mobil-Browsern. Anwender profitieren von der besseren Performance mit deutlich k&#252;rzeren Antwortzeiten: Ob Dashboards, Grafiken, Abfragen oder Analysen &#8211; WebCIS 4.0 One World liefert auf Knopfdruck alle Informationen zu allen Fragen des Einkaufcontrollings und ist etwa doppelt so schnell wie WebCIS SL.</p>
<p class="absatz">Neben der Performance hat SoftconCIS auch das Look &amp; Feel der Software optimiert. Zu den Highlights der neuen Version geh&#246;ren:</p>
<ul>
<li>Ein neuer Grafik-Wizard, mit dem sich mehr Grafiken frei gestalten, beschriften und formatieren lassen</li>
<li>Neue Suchfunktionen, mehr &#220;bersichtlichkeit</li>
<li>Ein neues Dashboard mit integrierter Excel-Funktionalit&#228;t, verschiedenen Filtern, Formeln, Grafik-Favoriten und Conditional Formating zum Aufzeigen von Tendenzen</li>
<li>Ein Online-Spreadsheet f&#252;r erg&#228;nzende Berechnungen, Kommentare und ein umfassendes Reporting &#8211; die Basis f&#252;r interaktive Steuerungs-Dashboards und aussagef&#228;hige Trendberichte</li>
</ul>
<p class="absatz">Dar&#252;ber hinaus erhalten Eink&#228;ufer professionelle Unterst&#252;tzung vom SoftconCIS Savings-Guide: Dieses smarte Tool hilft, richtungsweisende strategische Fragen zu stellen, und zeigt mit seinen Antworten, wie sich der Einkauf weiter verbessern kann und sich so Kosten einsparen lassen. Dabei dient WebCIS nicht nur als reiner Zahlenlieferant, sondern enth&#228;lt die relevanten Fragen und in Kennzahlen umgesetzte Antworten rund um alle eink&#228;uferischen Themen wie Lieferanten- &amp; Warengruppenstrategie oder bei Produktanl&#228;ufen.</p>
<p class="absatz">Wie auch mit den Vorg&#228;ngerversionen von WebCIS k&#246;nnen sich Anwender mit WebCIS 4.0 One World ihr individuelles Einkaufscontrolling zusammenstellen: Die webbasierte L&#246;sung enth&#228;lt beispielsweise Module zu Einkaufsplanung, Lieferantenbeurteilung, Kontraktmanagement, Erfolgsmessung, Kennzahlenmanagement, Benchmarking und Risikomanagement, Maverick-Buying-Analyse und Analyse von Zahlungskonditionen, Spend- oder Potenzialanalysen, Balanced Scorecard, Produkt- und Prozesscontrolling sowie Ma&#223;nahmencontrolling.</p>
<p class="absatz">&#8222;Unsere neue Version hilft Eink&#228;ufern noch besser, strategisch zu arbeiten &#8211; und das schneller, besser, an jedem Ort&#8220;, sagt Werner G&#252;ntner, Gesch&#228;ftsf&#252;hrer SoftconCIS. &#8222;Wir sind sicher, damit unsere bestehenden Kunden zu begeistern und neue Kunden zu gewinnen.&#8220;</p>
<p class="absatz"><a href="http://www.softconcis.de" target="_blank">www.softconcis.de</a></p>



	


	<span class="entry-meta meta-small">11. Oktober 2017</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://beschaffung-aktuell.industrie.de/einkauf/webcis-4-0-one-world-fuer-den-strategischen-einkauf/&t=WebCIS 4.0 One World für den strategischen Einkauf" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://beschaffung-aktuell.industrie.de/einkauf/webcis-4-0-one-world-fuer-den-strategischen-einkauf/&text=WebCIS 4.0 One World für den strategischen Einkauf" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://beschaffung-aktuell.industrie.de/einkauf/webcis-4-0-one-world-fuer-den-strategischen-einkauf/&title=WebCIS 4.0 One World für den strategischen Einkauf" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://beschaffung-aktuell.industrie.de/einkauf/webcis-4-0-one-world-fuer-den-strategischen-einkauf/" id="xing"><span class="herald-social-name">Xing</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>		<div class="herald-module">
                    <div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Softconcis</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/einkaufscontrolling-akademie-in-muenchen-und-koeln/">Einkaufscontrolling-Akademie in München und Köln</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/einkauf/erfolg-auf-vier-saeulen/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/5/130xNx1592052-300x200.jpg.pagespeed.ic.Q5lf9HSXpf.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Einkaufscontrolling: Mehr als IT</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/einkauf/erfolg-auf-vier-saeulen/">Erfolg auf vier Säulen</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small"></div> 
                                                    <h2 class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/news/in-kuerze-414/">In Kürze</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Einkaufscontrolling</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/softconcis-gewinnt-deutz/">Softconcis gewinnt Deutz</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-54362 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-einkauf tag-einkaeufer tag-krankenhauseinkauf tag-lieferanten">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/zukunft-krankenhaus-einkauf/" title="Zukunft Krankenhaus-Einkauf"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/r/xKrankenhauseinkauf_5E6E27BD-EF9E-404C-A23E-9C9A7CFAB2D4-470x313.jpg.pagespeed.ic.x5MQCpeeOG.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Krankenhauseinkauf.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/r/xKrankenhauseinkauf_5E6E27BD-EF9E-404C-A23E-9C9A7CFAB2D4-470x313.jpg.pagespeed.ic.x5MQCpeeOG.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/r/xKrankenhauseinkauf_5E6E27BD-EF9E-404C-A23E-9C9A7CFAB2D4-300x200.jpg.pagespeed.ic.1L7AmPrVR4.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/r/xKrankenhauseinkauf_5E6E27BD-EF9E-404C-A23E-9C9A7CFAB2D4-414x276.jpg.pagespeed.ic.k52UiYWB9n.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/r/xKrankenhauseinkauf_5E6E27BD-EF9E-404C-A23E-9C9A7CFAB2D4-130x86.jpg.pagespeed.ic.WVbPd_-w20.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/r/xKrankenhauseinkauf_5E6E27BD-EF9E-404C-A23E-9C9A7CFAB2D4-187x124.jpg.pagespeed.ic.g5rlY2xWo6.jpg 187w" sizes="(max-width: 470px) 100vw, 470px"/></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Studie „Krankenhaus-Einkauf 2025“</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/zukunft-krankenhaus-einkauf/">Zukunft Krankenhaus-Einkauf</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-54352 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-bmoe tag-einkauf tag-supply">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/bmoe-zeichnet-unternehmen-fuer-herausragende-leistungen-aus/" title="BMÖ zeichnet Unternehmen für herausragende Leistungen aus"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/S/xASEA_Gewinner_Gruppe_432EB3D4-ED73-47BE-B560-D80B86D8855C-470x313.jpg.pagespeed.ic.lZnEcsLuB9.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="ASEA_Gewinner_Gruppe.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/S/xASEA_Gewinner_Gruppe_432EB3D4-ED73-47BE-B560-D80B86D8855C-470x313.jpg.pagespeed.ic.lZnEcsLuB9.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/S/xASEA_Gewinner_Gruppe_432EB3D4-ED73-47BE-B560-D80B86D8855C-300x200.jpg.pagespeed.ic.9fjDMMpnpv.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/S/xASEA_Gewinner_Gruppe_432EB3D4-ED73-47BE-B560-D80B86D8855C-414x276.jpg.pagespeed.ic.a_wHF-dSxR.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/S/xASEA_Gewinner_Gruppe_432EB3D4-ED73-47BE-B560-D80B86D8855C-640x426.jpg.pagespeed.ic.tGx9XMEhPg.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/S/xASEA_Gewinner_Gruppe_432EB3D4-ED73-47BE-B560-D80B86D8855C-130x86.jpg.pagespeed.ic.IhAXsbthcY.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/S/xASEA_Gewinner_Gruppe_432EB3D4-ED73-47BE-B560-D80B86D8855C-187x124.jpg.pagespeed.ic.Ue8c5xrm8k.jpg 187w" sizes="(max-width: 470px) 100vw, 470px"/></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Austrian Supply Excellence & Einkauf 4.0 Award 2017</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/bmoe-zeichnet-unternehmen-fuer-herausragende-leistungen-aus/">BMÖ zeichnet Unternehmen für herausragende Leistungen aus</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-54091 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-euro tag-hannover tag-industrie">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/der-rote-emo-faden-ist-aus-bytes-gewebt/" title="Der rote EMO-Faden ist aus Bytes gewebt"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/e/xmesse_20170814-172505_1386CF64-603E-4151-ABFA-16AF35290F2C-470x313.jpg.pagespeed.ic.a86H1fGz6M.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="_Spannzeuge_" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/e/xmesse_20170814-172505_1386CF64-603E-4151-ABFA-16AF35290F2C-470x313.jpg.pagespeed.ic.a86H1fGz6M.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/e/xmesse_20170814-172505_1386CF64-603E-4151-ABFA-16AF35290F2C-300x200.jpg.pagespeed.ic.-1fzijDj5I.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/e/xmesse_20170814-172505_1386CF64-603E-4151-ABFA-16AF35290F2C-414x276.jpg.pagespeed.ic.c6a5DlJ0X9.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/e/xmesse_20170814-172505_1386CF64-603E-4151-ABFA-16AF35290F2C-640x426.jpg.pagespeed.ic.L5QSblitT7.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/e/xmesse_20170814-172505_1386CF64-603E-4151-ABFA-16AF35290F2C-130x86.jpg.pagespeed.ic.FQBZWrzOR0.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/m/e/xmesse_20170814-172505_1386CF64-603E-4151-ABFA-16AF35290F2C-187x124.jpg.pagespeed.ic.i9_MOklfDM.jpg 187w" sizes="(max-width: 470px) 100vw, 470px"/></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">EMO Hannover 2017</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/der-rote-emo-faden-ist-aus-bytes-gewebt/">Der rote EMO-Faden ist aus Bytes gewebt</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-54064 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-katalanischen tag-katalonien tag-unternehmen">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/eine-industrienation-im-aufbruch/" title="Eine Industrienation im Aufbruch"><img width="470" height="286" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/F/o/xFotolia_97111572_CDBA8FB1-ECC2-4683-A556-7296BB034C2C-470x286.jpg.pagespeed.ic.dcJ2JvPWQG.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Panoramic_view_of_the_port_in_Barcelona_in_a_summer_day"/></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Beschaffungsmarkt Katalonien</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/eine-industrienation-im-aufbruch/">Eine Industrienation im Aufbruch</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281098" class="kv-sidebar-mr1"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script>ADTECH.enqueueAd(6281098);</script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><div style="height:250px">
<script type="text/javascript" src="https://www.konradin-service.de/widget/order/?o=ba&typ=js&withspecials"></script>
</div>
</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title h6"><span>IFOY Award</span></h4>			<div class="textwidget"><p><a href="/ifoy-award/bewerbungsphase-ist-gestartet/"><img src="/wp-content/uploads/I/f/300x100xIfoy_Award.png.pagespeed.ic.zGDRrTAXsH.jpg" width="300" height="100"/></a></p>
<p>Die renommierte Auszeichnung für Flurförderzeuge geht in eine neue Runde.</p>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><a href="/webinare"><img src="/wp-content/uploads/W/e/300x100xWebinar.png.pagespeed.ic.37YrDl2D40.jpg" width="300" height="100"/></a>

<strong>Technisches Wissen aus erster Hand</strong></div>
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><a href="/whitepaper"><img src="/wp-content/uploads/W/h/300x100xWhitepaper.png.pagespeed.ic.L-DsVqnhw5.jpg" width="300" height="100"/></a>

<strong>Hier finden Sie aktuelle Whitepaper</strong></div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Quergerätselt</span></h4>			<div class="textwidget"><p><a href="/quergeraetselt"><img src="/wp-content/uploads/Q/u/300x100xQuergeraetselt.png.pagespeed.ic.UV9PD8tjlw.jpg" width="300" height="100"/></a></p>
<p><strong>Mitmachen und gewinnen!</strong></p>
</div>
		</div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281104" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script>ADTECH.enqueueAd(6281104);</script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281101" class="skyscraper herald-slide"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script>ADTECH.enqueueAd(6281101);</script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2017 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){jQuery.post("https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"ef79f1882c",post_id:54354});});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
//]]></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.Nhdmfxnxlx.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js.pagespeed.jm.OouCMW95cJ.js'></script>
<script type='text/javascript'>//<![CDATA[
var herald_js_settings={"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
//]]></script>
<script src="https://beschaffung-aktuell.industrie.de/wp-content,_themes,_konradin-industrie,_assets,_js,_main.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.wgemfV2flk.js"></script><script>eval(mod_pagespeed_EXV6u30gXR);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){myurl=jQuery('link[rel="canonical"]').attr("href");mytitle=jQuery('h1').text();myobj="beschaffung-aktuell.de";mysub="Beitrag auf "+myobj+": "+mytitle;mybody="Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl;jQuery('#newsletter').attr("href","mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody));jQuery('#facebook').attr("target","_blank");jQuery('#twitter').attr("target","_blank");jQuery('#xing').attr("target","_blank");jQuery('#linkedin').attr("target","_blank");});
//]]></script><script>jQuery(function($){$(".widget_meta a[href='https://beschaffung-aktuell.industrie.de/comments/feed/']").parent().remove();});</script>
<!--6281099-->	<script type="text/javascript">mr4_in_related="<div class='ad-disclaimer'>Anzeige</div>"+"<div class='mediumrectangle4' id='6281099'><noscript>"+"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' target='_blank'>"+"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' "+"border='0' width='300' height='250'></a></noscript></div>";jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);</script>
	<script>ADTECH.enqueueAd(6281099);</script>
	
	<script>ADTECH.executeQueue();</script>
<script>jQuery(window).load(function(){smoothScroll.init({offset:80});});</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden" style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 410px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 410px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="http://www.bba-online.de/service/allgemeine-anzeigenbedingungen-der-konradin-mediengruppe/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ich bin damit einverstanden, dass meine eingegebenen Daten von der Konradin-Verlag Robert Kohlhammer GmbH und mit ihr im Konzern verbundenen Unternehmen für werbliche Zwecke genutzt und an diejenigen, die die von mir angeforderten Dokumente zur Verfügung stellen (sog. Dritte), weitergegeben werden und dass diese Dritten mir weiterführende Informationen über Ihre Produkte und Dienstleistungen zusenden können.
			Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den Dritten per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>