<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//ad-dc2.adtech.de">
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="dns-prefetch" href="//cdn.flashtalking.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//delivery.selfcampaign.com">
<link rel="dns-prefetch" href="//dmp.theadex.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">	
<link rel="dns-prefetch" href="//insight.adsrvr.org">
<link rel="dns-prefetch" href="//lib.selfcampaign.com">
<link rel="dns-prefetch" href="//match.adsrvr.org">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//servedby.flashtalking.com">
<link rel="dns-prefetch" href="//su.addthis.com">
<link rel="dns-prefetch" href="//track.selfcampaign.com">
<link rel="dns-prefetch" href="//track2.selfcampaign.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>BMÖ – Bundesverband Materialwirtschaft, Einkauf und Logistik in Österreich - BMÖ wird 20 Jahre: Jubiläumsevent am 5. Juni in Wien - Beschaffung aktuell</title>
<meta name="description" content="Der BMÖ – Bundesverband Materialwirtschaft, Einkauf und Logistik in Österreich feiert sein Jubiläum. Seit 20 Jahren ist der stetiger Begleiter von Führungs"/>
<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/event/bmoe-wird-20-jahre-jubilaeumsevent-am-5-juni-in-wien/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BMÖ – Bundesverband Materialwirtschaft, Einkauf und Logistik in Österreich - BMÖ wird 20 Jahre: Jubiläumsevent am 5. Juni in Wien - Beschaffung aktuell" />
<meta property="og:description" content="Der BMÖ – Bundesverband Materialwirtschaft, Einkauf und Logistik in Österreich feiert sein Jubiläum. Seit 20 Jahren ist der stetiger Begleiter von Führungs" />
<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/event/bmoe-wird-20-jahre-jubilaeumsevent-am-5-juni-in-wien/" />
<meta property="og:site_name" content="Beschaffung aktuell" />
<meta property="article:tag" content="BmÖ" />
<meta property="article:tag" content="Einkauf" />
<meta property="article:tag" content="Prof" />
<meta property="article:section" content="Event" />
<meta property="article:published_time" content="2018-06-04T14:10:06+02:00" />
<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/M/BMOe_CEE07863-3785-45EB-A526-A24B8F018E38.jpg" />
<meta property="og:image:width" content="713" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der BMÖ – Bundesverband Materialwirtschaft, Einkauf und Logistik in Österreich feiert sein Jubiläum. Seit 20 Jahren ist der stetiger Begleiter von Führungs" />
<meta name="twitter:title" content="BMÖ – Bundesverband Materialwirtschaft, Einkauf und Logistik in Österreich - BMÖ wird 20 Jahre: Jubiläumsevent am 5. Juni in Wien - Beschaffung aktuell" />
<meta name="twitter:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/M/BMOe_CEE07863-3785-45EB-A526-A24B8F018E38.jpg" />
<meta property="DC.date.issued" content="2018-06-04T14:10:06+02:00" />
<link rel='dns-prefetch' href='//beschaffung-aktuell.industrie.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/js/main.min.js'></script>
<link rel='shortlink' href='https://beschaffung-aktuell.industrie.de/?p=56035' />
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fevent%2Fbmoe-wird-20-jahre-jubilaeumsevent-am-5-juni-in-wien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fevent%2Fbmoe-wird-20-jahre-jubilaeumsevent-am-5-juni-in-wien%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #005397;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#005397;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #005397;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">div.redline-vorspann { margin-bottom:12px; } /* KIM STYLES */ /* KIM Absatzformate */ .entry-content h3 { font-size:1.6rem; margin-top:12px; margin-bottom:12px; line-height:2.6rem; color:#343434; } p.frage { font-weight:bold; } p.antwort { } p.footnote, p.author { font-style:italic; } /* KIM Textformate */ span.fotohinweis , span.em , span.person, span.fachbegriff { font-style:italic; } span.bold { font-weight: bold } span.ziffer { font-size:75%; text-align:6px; } /* KIM Allgemeine Anpassungen */ hr, div.kasten, div.image { clear: both; } .entry-meta.meta-small { clear: both; display:block; margin-top: 20px; } .alignleft { margin-bottom: 20px; } .entry-title.h3 { font-size:20px; line-height:30px; } /*KIM ENDE */ .meta-category, .meta-category a { font-size:1.3rem !important; } .herald-no-sid .herald-lay-b .h3 { font-size:2.3rem; line-height:2.6rem; } .herald-lay-d .h6 { font-size:15px !important; line-height:17px !important; } .herald-module .category-anzeige { background:#EEEEEE; padding:10px; margin-left:15px; margin-right:15px; } .su-tabs.event { border:none; background:none; } .su-tabs.event .su-tabs-nav { margin-bottom:25px; } .su-tabs.event .su-tabs-nav span { background-color:#005397; color:#FFFFFF; font-size:16px; margin-right:8px; border-top-left-radius:0; border-top-right-radius:0; } .su-tabs.event .su-tabs-nav span.su-tabs-current { background-color:rgb(68, 68, 68); } .su-tabs.event .su-tabs-pane { font-size:16px; padding-left:0; } .entry-content ul li:first-child { margin-top: 12px; } ul#menu-herald-social li:first-child { margin-top:0; } .themenliste .page_item, .archivlist ul li { list-style-type:none; line-height: 1em; display: block; } .themenliste { margin-left:0 !important; padding-left:0 !important; -moz-column-count: 2; -moz-column-gap: 10px; -webkit-column-count: 2; -webkit-column-gap: 10px; column-count: 2; column-gap: 10px; } .archivlist ul { margin-left:0 !important; padding-left:0 !important; -moz-column-count: 4; -moz-column-gap: 10px; -webkit-column-count: 4; -webkit-column-gap: 10px; column-count: 4; column-gap: 10px; } .herald-single .herald-ovrld .entry-header, .herald-ovrld .meta-category a, .herald-fa-wrapper .meta-category a { text-align:left !important; } .herald-menu .sub-menu .sub-menu { padding-left: 0px; padding-right: 0px; } .billboard { padding-bottom:15px; } .lgswitch { opacity:0.5; text-align:right; } .lgswitch:hover { opacity:1; } .lgswitch img { width:50%; } div.redline-absatz a:hover { border-bottom:medium solid; } @media screen and (max-width:1023px) { .topic-caption { max-width:100% !important; } } @media screen and (min-width:768px) and (max-width:1365px) { .archivlist ul { -moz-column-count: 3; -webkit-column-count: 3; column-count:3; } .billboard { background:none; padding-top: 15px; margin: 15px auto; } .skyscraper { display:block; } .herald-fa-wrapper .herald-fa-item .entry-header { bottom:0; left:0; } .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-title { width:99%; } .herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-3 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-6 .herald-fa-item:nth-of-type(1) .entry-header, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-content, .herald-no-sid .herald-fa-wrapper.herald-fa-4 .herald-fa-item:nth-of-type(1) .entry-header { width: 60% !important; } .herald-fa-wrapper.herald-fa-6 .herald-fa-item .entry-header { width: 100% !important; word-wrap:normal; } .herald-fa-wrapper .meta-category a { text-align:left; } .topic-block {margin:0 0 30px 0 !important; } .topic-block span img { max-width:120%; } .topic-caption { bottom:0px !important; overflow:hidden;} } @media screen and (max-width:767px) { .archivlist ul { -moz-column-count:2; -webkit-column-count:2; column-count:2; } .billboard, .skyscraper { display:block; } body { padding-top:60px; } .leaderboard { display:block; width:360px; text-align:center !important; margin: 0 0 6px !important; } .billboard { background:none; margin-bottom:6px; line-height:13px; } .mobilead.mobile-content { margin-top:60px; } .skyscraper { width:300px; position:relative; margin: -25px auto 17px; top:0; left:0; } .topic-block {margin:0 0 0 0 !important; } .topic-block span img { max-width:150%; } .topic-caption { margin-left:5px !important; bottom:0px !important; overflow:hidden;} h1.topic-title { font-size:2rem; line-height:2.2rem; } } @media print { .herald-responsive-header, .herald-mobile-nav, .ad-disclaimer, .herald-related-wrapper, .kv-social-below-content, .herald-sticky-prev, .herald-sidebar, .clearfix, .herald-site-footer { display:none !important; } .herald-site-content, .container { max-width:90% !important; width:90% !important; } #6281105 { display:none !important; } }</style><!--ANALYTICS START -->
<script>

var gaProperty = 'UA-59894158-6';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > 1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', gaProperty, 'auto');
  ga('create', 'UA-59894158-20', 'auto', 'IndTracker');
  
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  ga('IndTracker.set', 'anonymizeIp', true);
  ga('IndTracker.send', 'pageview');

var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
    ga('IndTracker.send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });
}
</script>
<!-- ANALYTICS ENDE -->

<!-- MBM START -->
<script type="text/javascript" src="//pconf.beschaffung-aktuell-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<!-- Webpage Tag 11733 / beschaffung-aktuell.industrie.de --><script type="text/javascript">    (function(){            var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");            var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;               myrtbScript.src=myrtbHost+"selfcampaign.com/tag/11733_11177df6b8d611159e89a86616d470df?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);  })();</script>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.konradin-service.de/track/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.konradin-service.de/track/piwik.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}


/* Sponsored Article neu 26.03.2018 */
.sponsored-art {
	margin-left:0px;
	background:#EEEEEE;
	padding:10px;
}

.sponsored-art .entry-title a {
	text-decoration:none;
}
span.wpcf7-form-control-wrap.agb > span.wpcf7-not-valid-tip, span.wpcf7-form-control-wrap.datenschutz > span.wpcf7-not-valid-tip {
	position: initial;
}		</style>
	<meta name="rtr_keywords" content="Jubiläumsevent,Supply Chain Management,Digitalisierung"/>
<meta name="rtr_locations" content="Österreich"/>
<meta name="rtr_organisations" content="BME"/>
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216201.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397" />

</head>

<body class="post-template-default single single-post postid-56035 single-format-standard unknown herald-boxed">


	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>



	<header id="header" class="herald-site-header">


		<div id="6281096" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281096);
                </script>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a><li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li id="menu-item-21323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-52769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-21257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-21238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li id="menu-item-21235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21235"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
<li id="menu-item-52310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52310"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
<li id="menu-item-55641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management1/">C-Teile-Management</a></li>
<li id="menu-item-55806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55806"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li id="menu-item-56039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56039"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li id="menu-item-55637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55637"><a href="https://beschaffung-aktuell.industrie.de/lieferantenbewertung/">Lieferantenbewertung</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2048"><a title="Newsletter" href="/newsletter/?searchByCheckbox=2144"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
</ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21323"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21235"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52310"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management1/">C-Teile-Management</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55806"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56039"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55637"><a href="https://beschaffung-aktuell.industrie.de/lieferantenbewertung/">Lieferantenbewertung</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281106" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281106);
                </script>

<div class="herald-section container ">

			<article id="post-56035" class="herald-single post-56035 post type-post status-publish format-standard has-post-thumbnail hentry category-event category-news tag-bmoe tag-einkauf tag-prof">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
	
	
	
		<h2 class="meta-category" id="subline">
			BMÖ – Bundesverband Materialwirtschaft, Einkauf und Logistik in Österreich
		</h2>
		<h1 class="entry-title h1" id="headline">BMÖ wird 20 Jahre: Jubiläumsevent am 5. Juni in Wien</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. Juni 2018</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="713" height="457" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/M/BMOe_CEE07863-3785-45EB-A526-A24B8F018E38.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="BMOe.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/M/BMOe_CEE07863-3785-45EB-A526-A24B8F018E38.jpg 713w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/M/BMOe_CEE07863-3785-45EB-A526-A24B8F018E38-300x192.jpg 300w" sizes="(max-width: 713px) 100vw, 713px" /></span>
					<figure class="wp-caption-text">Seit 20 Jahren begleitet der BMÖ in Österreich – Führungskräfte und Leistungsträger des Einkaufs und des Supply Chain Managements in deren Arbeit und deren Wertbeitrag zum Unternehmenserfolg. Bild: BMÖ</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281105" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281105);
                </script>	
	<p class="absatz">Der BM&#214; &#8211; Bundesverband Materialwirtschaft, Einkauf und Logistik in &#214;sterreich feiert sein Jubil&#228;um. Seit 20 Jahren ist der stetiger Begleiter von F&#252;hrungskr&#228;fte und Leistungstr&#228;ger aus Einkauf und Supply Chain Management. Die kontinuierliche Weiterentwicklung des Einkaufs als Wertsch&#246;pfungsfaktor Nr. 1, und seit Beginn der Digitalisierung als Motor dieser im Wertsch&#246;pfungsnetzwerk zwischen Kunden, Produktion und Lieferanten und Innovationsgestalter im Unternehmen ist und bleibt f&#252;r den BM&#214; st&#228;ndige Herausforderung, der er durch Konferenzen, Best Practice Days, Studien, Netzwerk-Events bis hin zu berufsbegleitenden Zertifikats- und MBA-Lehrg&#228;ngen entgegentritt. Am 5. Juni feiert der BM&#214; sein 20-j&#228;hriges Jubil&#228;um mit herausragenden in- und ausl&#228;ndischen Experten und Vertretern von Unternehmen, Wissenschaft, Praxis, Institutionen und Medien. Anmeldungen sind noch m&#246;glich.</p>
<p class="absatz">Vortr&#228;ge und Expertenbeitr&#228;ge</p>
<ul>
<li>Der digitale Markt im Datenkapitalismus &#8211; Einkauf quo vadis? <span class="bold">Prof. Dr. Ing. Johann G&#252;nther</span>, Vizepr&#228;sident Donau Universit&#228;t Krems (1997&#8211;2004)</li>
<li>Smart Procurement &#8211; Wertbeitrag des Einkaufs im digitalen Unternehmen <span class="bold">Univ. Prof. Dr. Helmut Zsifkovits</span>, Lehrstuhl f&#252;r Industrielogistik, Montanuniversit&#228;t Leoben</li>
<li>K&#252;nstliche Intelligenz &#8211; Chancen und Risiken in der digitalisierten Welt <span class="bold">Univ. Prof. Horst Bischof</span>, Vizerektor f&#252;r Forschung, Technische Universit&#228;t Graz</li>
<li>Paradigmenwechsel im Einkauf: Erfolgreich jetzt &#8211; fit f&#252;r die Zukunft: Wie sollten sich strategischer und operativer Einkauf f&#252;r die digitale Welt aufstellen? <span class="bold">Prof. Dr. Robert Fieten</span>, langj&#228;hriges Mitglied des Vorstandes des BME e. V.</li>
<li>Erfolgsfaktor Qualifikation: Herausforderungen durch Industrie 4.0 &#8211; wie Digital Procurement unsere Welt ver&#228;ndert <span class="bold">Prof. Dr. Lisa Fr&#246;hlich</span>, Pr&#228;sidentin, Professur f&#252;r Strategisches Beschaffungsmanagement, Cologne Business School (CBS)</li>
<li>Auszeichnung des BM&#214;: Verleihung des Garner Th&#233;moin Awards an <span class="bold">Dr. Christian Haring Malcom Youngson</span>, CEO, Intern. Federation of Purchasing and Supply Management (IFPSM)</li>
</ul>
<p class="absatz"/>
<p class="absatz"><span class="bold">TERMIN: 05. Juni 2018, Wien, Haus der Industrie, Schwarzenbergplatz 4, 1031 Wien</span> Die Teilnahme ist f&#252;r Mitglieder und G&#228;ste kostenlos &#8211; Anmeldung erforderlich unter: <a href="http://www.bmoe.at/Veranstaltungen/Festakt_20_Jahre_BMOE/" target="_blank">Anmeldung BM&#214;-Jubil&#228;umsveranstaltung</a></p>



	


	<span class="entry-meta meta-small">4. Juni 2018</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://beschaffung-aktuell.industrie.de/event/bmoe-wird-20-jahre-jubilaeumsevent-am-5-juni-in-wien/&t=BMÖ wird 20 Jahre: Jubiläumsevent am 5. Juni in Wien" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://beschaffung-aktuell.industrie.de/event/bmoe-wird-20-jahre-jubilaeumsevent-am-5-juni-in-wien/&text=BMÖ wird 20 Jahre: Jubiläumsevent am 5. Juni in Wien" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://beschaffung-aktuell.industrie.de/event/bmoe-wird-20-jahre-jubilaeumsevent-am-5-juni-in-wien/&title=BMÖ wird 20 Jahre: Jubiläumsevent am 5. Juni in Wien" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://beschaffung-aktuell.industrie.de/event/bmoe-wird-20-jahre-jubilaeumsevent-am-5-juni-in-wien/" id="xing"><span class="herald-social-name">Xing</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/einkauf/bmoe-zeichnet-unternehmen-fuer-herausragende-leistungen-aus/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/S/ASEA_Gewinner_Gruppe_432EB3D4-ED73-47BE-B560-D80B86D8855C-300x169.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Austrian Supply Excellence & Einkauf 4.0 Award 2017</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/einkauf/bmoe-zeichnet-unternehmen-fuer-herausragende-leistungen-aus/">BMÖ zeichnet Unternehmen für herausragende Leistungen aus</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/allgemein/einkauf-als-treiber-fuer-industrie-4-0/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40240669-300x138.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Expertengipfel in Wien</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/einkauf-als-treiber-fuer-industrie-4-0/">Einkauf als Treiber für Industrie 4.0</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/management/studie-unternehmen-nutzen-innovationspotenzial-zu-wenig/"><img width="130" src="https://industrie.de/wp-content/uploads/4/0/40370679-300x187.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Digitalisierung</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrie.de/management/studie-unternehmen-nutzen-innovationspotenzial-zu-wenig/">Studie: Unternehmen nutzen Innovationspotenzial zu wenig</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-56045 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-index tag-industrie tag-markit">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/emi-industrie-hat-sich-im-mai-spuerbar-abgekuehlt/" title="EMI: Industrie hat sich im Mai spürbar abgekühlt"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/p/ipopba_fotoloa_EE68E2A1-E3B5-4704-89B4-CD05889C3284-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Stock_Market_Chart_with_graph_and_rows_of_currency_on_LED_display,_stock_exchange_and_finance_concept" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/p/ipopba_fotoloa_EE68E2A1-E3B5-4704-89B4-CD05889C3284-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/p/ipopba_fotoloa_EE68E2A1-E3B5-4704-89B4-CD05889C3284-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/p/ipopba_fotoloa_EE68E2A1-E3B5-4704-89B4-CD05889C3284-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/p/ipopba_fotoloa_EE68E2A1-E3B5-4704-89B4-CD05889C3284-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/p/ipopba_fotoloa_EE68E2A1-E3B5-4704-89B4-CD05889C3284-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">IHS Markit/BME-Einkaufsmanager-Index (EMI) Mai 2018</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/emi-industrie-hat-sich-im-mai-spuerbar-abgekuehlt/">EMI: Industrie hat sich im Mai spürbar abgekühlt</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-56043 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-erwartungen tag-geschaeftsklima tag-geschaeftslage">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/abwaertstrend-beim-ifo-geschaeftsklima-gestoppt/" title="Abwärtstrend beim ifo Geschäftsklima gestoppt"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/f/ifo_mai_0CA31FA2-50E4-453E-99C3-48C59C3EA922-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="ifo_mai.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/f/ifo_mai_0CA31FA2-50E4-453E-99C3-48C59C3EA922-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/f/ifo_mai_0CA31FA2-50E4-453E-99C3-48C59C3EA922-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/f/ifo_mai_0CA31FA2-50E4-453E-99C3-48C59C3EA922-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/f/ifo_mai_0CA31FA2-50E4-453E-99C3-48C59C3EA922-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/i/f/ifo_mai_0CA31FA2-50E4-453E-99C3-48C59C3EA922-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">ifo Geschäftsklima Deutschland – Mai 2018</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/abwaertstrend-beim-ifo-geschaeftsklima-gestoppt/">Abwärtstrend beim ifo Geschäftsklima gestoppt</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-55975 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stahleinkauf tag-17548 tag-euro tag-quelle">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/die-aktuelle-situation-der-stahlanbieter-hoffnungslos-oder-hoffnungsvoll/" title="Die aktuelle Situation der Stahlanbieter – hoffnungslos oder hoffnungsvoll?"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_5975BF38-7FA1-4105-A0E4-8744B0B012C8-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="stahlschmuck_(2).jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_5975BF38-7FA1-4105-A0E4-8744B0B012C8-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_5975BF38-7FA1-4105-A0E4-8744B0B012C8-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_5975BF38-7FA1-4105-A0E4-8744B0B012C8-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_5975BF38-7FA1-4105-A0E4-8744B0B012C8-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_5975BF38-7FA1-4105-A0E4-8744B0B012C8-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_5975BF38-7FA1-4105-A0E4-8744B0B012C8-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Stahlpreisentwicklung aktuell – eine Analyse</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/die-aktuelle-situation-der-stahlanbieter-hoffnungslos-oder-hoffnungsvoll/">Die aktuelle Situation der Stahlanbieter – hoffnungslos oder hoffnungsvoll?</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-55716 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf tag-einkauf tag-kuropka tag-lieferanten">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/fitter-einkauf-durch-kuenstliche-intelligenz-und-lieferanten-apps-digitalisierung-in-der-praxis-fitter-einkauf-durch-ki-und-lieferanten-apps/" title="Fitter Einkauf durch Künstliche Intelligenz und Lieferanten-Apps Digitalisierung in der Praxis: Fitter Einkauf durch KI und Lieferanten-Apps"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/D/S/DSI_Kuropka_DB514C32-C5F8-4381-856D-B3A66B1C91D6-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="DSI_Kuropka.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/D/S/DSI_Kuropka_DB514C32-C5F8-4381-856D-B3A66B1C91D6-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/D/S/DSI_Kuropka_DB514C32-C5F8-4381-856D-B3A66B1C91D6-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/D/S/DSI_Kuropka_DB514C32-C5F8-4381-856D-B3A66B1C91D6-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/D/S/DSI_Kuropka_DB514C32-C5F8-4381-856D-B3A66B1C91D6-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/D/S/DSI_Kuropka_DB514C32-C5F8-4381-856D-B3A66B1C91D6-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/D/S/DSI_Kuropka_DB514C32-C5F8-4381-856D-B3A66B1C91D6-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Digitalisierung in der Praxis</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/fitter-einkauf-durch-kuenstliche-intelligenz-und-lieferanten-apps-digitalisierung-in-der-praxis-fitter-einkauf-durch-ki-und-lieferanten-apps/">Fitter Einkauf durch Künstliche Intelligenz und Lieferanten-Apps Digitalisierung in der Praxis: Fitter Einkauf durch KI und Lieferanten-Apps</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281098" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281098);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><div style="height:250px">
<script type="text/javascript" src="https://www.konradin-service.de/widget/order/?o=ba&typ=js&withspecials"></script>
</div>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><a href="/webinare" ><img src="/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a>

<strong>Technisches Wissen aus erster Hand</strong></div>
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><a href="/whitepaper"><img src="/wp-content/uploads/W/h/Whitepaper.png" width="300" height="100" /></a>

<strong>Hier finden Sie aktuelle Whitepaper</strong></div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Quergerätselt</span></h4>			<div class="textwidget"><p><a href="/quergeraetselt"><img src="/wp-content/uploads/Q/u/Quergeraetselt.png" width="300" height="100" /></a></p>
<p><strong>Mitmachen und gewinnen!</strong></p>
</div>
		</div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281104" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281104);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281101" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281101);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2018 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2227577b01", post_id : 56035 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "beschaffung-aktuell.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://beschaffung-aktuell.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<!--6281099-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281099'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281099);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 410px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 410px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 410px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ich bin damit einverstanden, dass meine eingegebenen Daten von der Konradin-Verlag Robert Kohlhammer GmbH und mit ihr im Konzern verbundenen Unternehmen für werbliche Zwecke genutzt und an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen (Liste auf vorheriger Seite, erreichbar mit Button „Zurück“), weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail oder telefonisch kontaktieren dürfen. Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>