<!DOCTYPE html>
<html lang="de-DE">

<head>

	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#005397" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	        <script type="text/javascript" src="https://cdn.consentmanager.net/delivery/autoblocking/838464c42167.js" data-cmp-ab="1"
                data-cmp-host="delivery.consentmanager.net"
                data-cmp-cdn="cdn.consentmanager.net"
                data-cmp-codesrc="10" ></script>
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.3 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dark Warehouse &amp; Co.: Sechs Trends in der Lagerautomatisierung</title>
	<meta name="description" content="Automatisierung kann Abläufe in Lager- und Vertriebszentren verbessern. Honeywell zufolge, zeichnen sich hierbei sechs Trends ab." />
	<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/intralogistik/auf-dem-weg-zum-dark-warehouse/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Auf dem Weg zum Dark Warehouse" />
	<meta property="og:description" content="Automatisierung kann Abläufe in Lager- und Vertriebszentren verbessern. Honeywell zufolge, zeichnen sich hierbei sechs Trends ab." />
	<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/intralogistik/auf-dem-weg-zum-dark-warehouse/" />
	<meta property="og:site_name" content="Beschaffung aktuell" />
	<meta property="article:published_time" content="2022-08-16T03:31:47+00:00" />
	<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/d/AdobeStock_458476525_tiero_C989193D-7715-4546-8467-0851F62536B7.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="MVS Import" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Redaktion_BA" />
	<meta name="twitter:site" content="@Redaktion_BA" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="MVS Import" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//beschaffung-aktuell.industrie.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-86819341671d14bafd5a8750fedb01a2.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v12.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-a11ca4d2794fb2c5ed9600b68dfcbea1.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fintralogistik%2Fauf-dem-weg-zum-dark-warehouse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fintralogistik%2Fauf-dem-weg-zum-dark-warehouse%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<!-- 10 config  -->
<script type='text/javascript'>
var id = "81691";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
var websiteName = "industrie.de";
var websiteName2 = "beschaffung-aktuell.industrie.de";
var myobj = "beschaffung-aktuell.de";
var externalLink = "<i class='fa fa-small fa-external-link'></i> ";
   
var my_postdate 	= '';var my_posttime 	= '';var my_postid	 	= '';var my_customerid 	= '';var my_author 		= '';
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 20 adspirit  -->
<script type='text/javascript'>
var id = "81684";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 30 GTAG  -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQCFZLJ');</script>
<!-- End Google Tag Manager --><!-- 40 track  -->
<script>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</script><!-- 50 changes  -->
<script>
	function bindEvent(element, eventName, eventHandler) {
        if (element.addEventListener) {
          element.addEventListener(eventName, eventHandler, false);
        } else if (element.attachEvent) {
          element.attachEvent("on" + eventName, eventHandler);
        }
      }
	
	jQuery( document ).ready(function() {
		myurl 	= jQuery('link[rel="canonical"]').attr("href");
		mytitle = jQuery('h1').text();
		mysub 	= "Beitrag auf "+myobj+": "+mytitle;
		mybody 	= "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl;
	
		jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody));

      	bindEvent(window, "message", function(e) {
  			jQuery(window).scrollTop();
      	});
	
		jQuery('#facebook').attr("target", "_blank");
		jQuery('#twitter').attr("target", "_blank");
		jQuery('#xing').attr("target", "_blank");
		jQuery('#linkedin').attr("target", "_blank");
		jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>");
		jQuery('.post.herald-single .col-mod-single a').each(function() {
      	rtrUrl = jQuery(this).attr('href');
        
			if (
            !jQuery(this).hasClass("no-icon") 
			&& rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1'
            && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1'
            && rtrUrl.substring(0,1)!='/'
            && rtrUrl.substring(0,1)!='#'
            && rtrUrl.substring(0,6)!='mailto') {
            	jQuery(this).prepend(externalLink);
        	}
    	});
		jQuery('.herald-module .herald-txt-module .disable-module').each(function() {
			mymod = jQuery(this).parent().parent();
			myid = mymod.attr("id");
			console.log("disable "+myid);
			jQuery("#"+myid).hide();
		});
		jQuery('a').each(function() {
    		goal = jQuery(this).attr("href");
    		classchk = jQuery(this).hasClass("add-src");
			if (typeof goal !== 'undefined') {
				if (classchk) {
				    var src = jQuery.urlParam("src");
            		var query_exists = goal.indexOf('?');
            		if (query_exists > 1) {
                		prefix = "&";
            		} else {
                		prefix = "?";
            		}
            		if (typeof src !== 'undefined') {
                		goal = goal + prefix + 'src=' + src;
            		}
            		jQuery(this).attr("href", goal);
        		}
			}	
	});
	});
</script><link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="32x32" />
<link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<meta name="msapplication-TileImage" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/
		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico"></head>

<body class="post-template-default single single-post postid-85492 single-format-standard unknown herald-boxed">

	
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>



	
	
	<a name="top"></a>

			<div id="ki_topbar">
			<div id="ki_topbar_content">
				<div class="top-kv top-konradin-industrie"></div>
				<a href="https://industrie.de" target="_blank">
					<div class="top-kv top-industrie"></div>
				</a>
			</div>
		</div>
	
	
	<header id="header" class="herald-site-header">

		
		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=33"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

		



		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://beschaffung-aktuell.industrie.de/" rel="home" title="Beschaffung aktuell"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
										
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-59076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-56203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li id="menu-item-68538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://beschaffung-aktuell.industrie.de/studien/einkaufsmanagerindex/">Einkaufsmanagerindex</a>	<li id="menu-item-61238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></ul>
<li id="menu-item-59074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li id="menu-item-56205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li id="menu-item-56204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li id="menu-item-56206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li id="menu-item-83606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83606"><a href="https://beschaffung-aktuell.industrie.de/einkauf-resilienz/">Resilienz im Einkauf</a>	<li id="menu-item-56207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li id="menu-item-56208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li id="menu-item-59075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik-2/">Logistik</a>	<li id="menu-item-67980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67980"><a href="https://beschaffung-aktuell.industrie.de/intralogistik/">Intralogistik</a></ul>
<li id="menu-item-59036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li id="menu-item-58974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a>	<li id="menu-item-58975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Rohstoffe und Werkstoffe</a>	<li id="menu-item-61140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a>	<li id="menu-item-60097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a>	<li id="menu-item-61144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a>	<li id="menu-item-61145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></ul>
<li id="menu-item-59073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li id="menu-item-57923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a>	<li id="menu-item-59299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></ul>
<li id="menu-item-59071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-56216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-82551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82551"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession:<br> Energie &#038; Einkauf</a>	<li id="menu-item-75900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75900"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession <br>E-Procurement</a>	<li id="menu-item-71715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71715"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/afb-group/2840/">Websession Nachhaltige IT-Beschaffung</a>	<li id="menu-item-71798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71798"><a href="https://beschaffung-aktuell.industrie.de/websession-juni/">Websession Einkaufsdienstleister</a>	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-56219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-56220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-56209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
<li id="menu-item-60796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-66718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66718"><a href="https://beschaffung-aktuell.industrie.de/lieferkettengesetz/">Lieferkettengesetz</a></li>
<li id="menu-item-58976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten</a></li>
<li id="menu-item-58995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Start-ups</a></li>
<li id="menu-item-82392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82392"><a href="https://beschaffung-aktuell.industrie.de/ism/">ISM-Award</a></li>
<li id="menu-item-83779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83779"><a href="https://beschaffung-aktuell.industrie.de/zukunftswerkstatt/">Zukunftswerkstatt</a></li>
<li id="menu-item-67513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67513"><a href="https://beschaffung-aktuell.industrie.de/personalmanagement/">Personalmanagement</a></li>
<li id="menu-item-82552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82552"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession: Energie</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/?page_id=52486">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-75899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75899"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession E-Procurement</a></li>
	<li id="menu-item-67190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67190"><a href="https://beschaffung-aktuell.industrie.de/agilimeinkauf/">Agilität im Einkauf</a></li>
	<li id="menu-item-56199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
	<li id="menu-item-56200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li id="menu-item-67687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67687"><a href="https://beschaffung-aktuell.industrie.de/einkaufsleiter/">Einkaufsleiterkreise</a></li>
	<li id="menu-item-67338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67338"><a href="https://beschaffung-aktuell.industrie.de/geschaeftsreisen-einkauf/">Geschäftsreisen</a></li>
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/lieferverzug/">Lieferverzug</a></li>
	<li id="menu-item-56201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
	<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-62628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62628"><a href="https://www.xing.com/news/pages/beschaffung-aktuell-1124"><span class="herald-social-name">Xing</span></a></li>
<li id="menu-item-62627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62627"><a href="https://www.linkedin.com/company/beschaffung-aktuell/"><span class="herald-social-name">LinkedIn</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://beschaffung-aktuell.industrie.de/studien/einkaufsmanagerindex/">Einkaufsmanagerindex</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83606"><a href="https://beschaffung-aktuell.industrie.de/einkauf-resilienz/">Resilienz im Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik-2/">Logistik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67980"><a href="https://beschaffung-aktuell.industrie.de/intralogistik/">Intralogistik</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Rohstoffe und Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82551"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession:<br> Energie &#038; Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75900"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession <br>E-Procurement</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71715"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/afb-group/2840/">Websession Nachhaltige IT-Beschaffung</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71798"><a href="https://beschaffung-aktuell.industrie.de/websession-juni/">Websession Einkaufsdienstleister</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://beschaffung-aktuell.industrie.de/studien/einkaufsmanagerindex/">Einkaufsmanagerindex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83606"><a href="https://beschaffung-aktuell.industrie.de/einkauf-resilienz/">Resilienz im Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik-2/">Logistik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67980"><a href="https://beschaffung-aktuell.industrie.de/intralogistik/">Intralogistik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Rohstoffe und Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82551"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession:<br> Energie &#038; Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75900"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession <br>E-Procurement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71715"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/afb-group/2840/">Websession Nachhaltige IT-Beschaffung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71798"><a href="https://beschaffung-aktuell.industrie.de/websession-juni/">Websession Einkaufsdienstleister</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66718"><a href="https://beschaffung-aktuell.industrie.de/lieferkettengesetz/">Lieferkettengesetz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Start-ups</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82392"><a href="https://beschaffung-aktuell.industrie.de/ism/">ISM-Award</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83779"><a href="https://beschaffung-aktuell.industrie.de/zukunftswerkstatt/">Zukunftswerkstatt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67513"><a href="https://beschaffung-aktuell.industrie.de/personalmanagement/">Personalmanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82552"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession: Energie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/?page_id=52486">Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75899"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67190"><a href="https://beschaffung-aktuell.industrie.de/agilimeinkauf/">Agilität im Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67687"><a href="https://beschaffung-aktuell.industrie.de/einkaufsleiter/">Einkaufsleiterkreise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67338"><a href="https://beschaffung-aktuell.industrie.de/geschaeftsreisen-einkauf/">Geschäftsreisen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/lieferverzug/">Lieferverzug</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=32"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://beschaffung-aktuell.industrie.de/">Startseite</a> » <span><a href="https://beschaffung-aktuell.industrie.de/kategorie/intralogistik/">Intralogistik</a> » <h1 class="breadcrumbs-h1">Dark Warehouse & Co.: Sechs Trends in der Lagerautomatisierung</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-85492" class="herald-single post-85492 post type-post status-publish format-standard has-post-thumbnail hentry category-automation category-intralogistik category-robotik-montage-handling tag-automatisierung tag-honeywell tag-sicherheit"  data-thumbnail="https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/d/AdobeStock_458476525_tiero_C989193D-7715-4546-8467-0851F62536B7-300x168.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Sechs Trends in der Lagerautomatisierung<br>	
		<span class="entry-title h1" id="headline">Auf dem Weg zum Dark Warehouse</span>	</h2>
		<div class="entry-meta">
		<div class="meta-item herald-date"><span class="updated">16. August 2022</span></div><div class="meta-item herald-rtime">5 Minuten Lesezeit</div>
			

	</div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="500" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/d/AdobeStock_458476525_tiero_C989193D-7715-4546-8467-0851F62536B7.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="modern_warehouse_with_automated_goods_movement_system._3d_render." loading="lazy" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/d/AdobeStock_458476525_tiero_C989193D-7715-4546-8467-0851F62536B7.jpg 770w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/d/AdobeStock_458476525_tiero_C989193D-7715-4546-8467-0851F62536B7-300x195.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/d/AdobeStock_458476525_tiero_C989193D-7715-4546-8467-0851F62536B7-768x499.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Die Automatisierung verbessert Sicherheit, Produktivität und Mitarbeiterbindung in der Lagerbranche.
<span class="fotohinweis">Bild: tiero/stock.adobe.com</span></figure>
			</div>

	
		<div class="row">
			
			
			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	

	
		
	

	
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=79"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>




		
	<div class="redline-vorspann">Lager- und Vertriebszentren haben mit einem erheblichen Fachkräftemangel und der gleichzeitigen Forderungen nach mehr Effizienz zu kämpfen. In beiden Fällen kann Automatisierung Abhilfe schaffen. Honeywell SPS zufolge, zeichnen sich hierbei sechs Trends ab, bis hin zum „Dark Warehouse“.</div>
<p><span id="more-85492"></span></p>
<p class="absatz">Der Mangel an Arbeitskräften trifft auch die Lager- und Vertriebszentren. Ein gleichzeitiger Wunsch nach schnellerer Lieferung und anhaltende Störungen der Lieferkette vergrößern die Herausforderung noch. Darüber hinaus sei die Sicherheit laut Honeywell Safety and Productivity Solutions (SPS) in den Lagern nach wie vor ein Problem für die Einstellung und Bindung von Arbeitskräften.</p>
<p class="absatz">„Die Betreiber von Lagern und Vertriebszentren suchen intensiv nach Möglichkeiten, ihre Abläufe zu digitalisieren, Automatisierungstechnologien hinzuzufügen und diese in Softwaresysteme zu integrieren“, sagt Keith Fisher, President von Honeywell Intelligrated. „Ziel ist es, die Effizienz zu steigern, den Bedarf an menschlicher Arbeitskraft zu reduzieren und sicherere, produktivere Arbeitsplätze zu schaffen. Infolgedessen sehen wir in der zweiten Jahreshälfte einige sich entwickelnde Trends in der Lager- und Distributionsbranche.“</p>
<h3>1. Bewährte Technologien</h3>
<p class="absatz">Laut Honeywell ist ein verstärktes Interesse an langjährig bewährten Lagerautomatisierungssystemen zu beobachten, die Pakete kommissionieren, verpacken, sortieren und durch die Anlage befördern. Es wird zunehmend untersucht, wie diese Automatisierung in Lager-Softwaresysteme wie Lagerverwaltungs- und Lagersteuerungssysteme (WCS) integriert werden kann. Unabhängig vom Arbeitskräftemangel oder davon, wo die Unternehmen derzeit bei der Automatisierung stehen, sollen die Produktvarianz, die variierenden Auftragsprofile und die saisonalen Anforderungen ein gewisses Maß an Automatisierung zu einer Notwendigkeit machen. Für viele Betriebe ist die Kommissionierung der Einstieg in die Digitalisierung und Automatisierung. Für diejenigen, die schon weiter fortgeschritten sind, bedeutet die Integration dieser Technologien in die Betriebsabläufe eine geschulte Koordination zwischen Mitarbeitenden, automatisierten Systemen und Software.</p>
<h3>2. Mobile Roboter &amp; Co.</h3>
<p class="absatz">Es gibt auch Anzeichen dafür, dass neuere Formen der Automatisierung, wie z.&nbsp;B. die Palettierung/Depalettierung mit Robotern und autonome mobile Roboter (AMR), sich durchsetzen werden. Ein Bericht von Interact Analysis zeigt, dass der Markt für mobile Roboter von 3,6 Mrd. US-Dollar im Jahr 2021 auf 18 Mrd. US-Dollar im Jahr 2025 wachsen soll. Die Industrie beginnt laut Honeywell, Investitionen zur Steigerung der Effizienz und Produktivität sowie der Sicherheit und Zufriedenheit der Mitarbeitenden durch die Integration von Automatisierung zu priorisieren. AMR bieten Produktivitätsvorteile, indem sie beispielsweise die Bewegung von Wagen automatisieren, die zum Transport von kommissionierten Aufträgen oder Retouren verwendet werden. Roboterpalettierer und -depalettierer verringern den Bedarf an schwerem Heben durch Menschen. Während die Systeme die sich wiederholenden, anstrengenden und oft zeitaufwendigen Aufgaben übernehmen, können knappe Arbeitsressourcen verlagert werden, was wiederum die Zufriedenheit der Arbeitskräfte erhöhen kann.</p>
<h3>3. Arbeitskräftemangel</h3>
<p class="absatz">Laut Interact Analysis wird die Zahl der Lagerhäuser weltweit von fast 150.600 im Jahr 2020 auf 180.000 im Jahr 2025 steigen. Ohne weitere Automatisierung müssten 3,5 Mio. zusätzliche Lagerarbeitende eingestellt werden, um den aktuellen Bedarf und dieses Wachstum zu decken. Es erweist sich jedoch als sehr schwierig, geeignete Arbeitskräfte zu finden, und der Wettbewerb ist groß. Infolgedessen werden die Betreiber von Lagern und Verteilzentren versuchen, die Automatisierung zu erweitern, was jedoch ein weiteres Problem mit sich bringt: Um die Lagerautomatisierung zu planen, zu nutzen und zu warten, sind Mitarbeiter mit technischen Fähigkeiten erforderlich, und diese sind ebenfalls Mangelware.</p>
<h3>4. Einsatz des digitalen Zwillings</h3>
<p class="absatz">Digitale Zwillinge liefern virtuelle Darstellungen einer physischen Umgebung. So können u.&nbsp;a. neue Technologien virtuell getestet werden, ohne dass es zu Ausfallzeiten oder einer Neuanordnung der physischen Anlagen kommt. Durch den Einsatz digitaler Zwillinge und synthetischer Datenmodellierung können Lagerbetreiber den Kreislauf zwischen Planung, Schulung und Implementierung in der Praxis schließen. Mit dieser Technologie kann das, was früher eine monatelange Automatisierungsimplementierung bedeutete, laut Honeywell, in wenigen Tagen erledigt werden.</p>
<h3>5. Gesundheit und Sicherheit</h3>
<p class="absatz">Unabhängig davon, ob es in einem bestimmten Lagerhaus Probleme im Bereich Gesundheit und Sicherheit gibt, leidet die Branche hier Honeywell zufolge insgesamt unter einem Imageproblem. Demnach sei bekannt, dass Bedenken in diesen Bereichen die Arbeitskräfte entweder ganz von der Branche fernhalten oder Probleme mit der Zufriedenheit der bestehenden Mitarbeitenden verursachen. Verletzungen durch sich wiederholende Bewegungen sowie durch schweres und/oder unbeholfenes Heben sowie Ermüdungserscheinungen der Arbeitnehmenden können durch Robotik und Automatisierung erheblich gemildert werden. Wer zufriedenere und gesündere Arbeitskräfte in den Vordergrund stellt, kann durch einen Aufschwung bei der Mitarbeiterbindung und der Attraktivität von Lagerarbeitsplätzen profitieren.</p>
<h3>6. Dark Warehouses</h3>
<p class="absatz">„Dark Warehouses“ versprechen, nahezu vollständig automatisiert zu sein und praktisch ohne menschliches Eingreifen zu funktionieren – abgesehen von Planung und Wartung. Sie werden rund um die Uhr das ganze Jahr ohne Licht und unter kalten oder warmen Bedingungen betrieben, was Energie und damit verbundene Kosten spart. Sie versprechen einen Beitrag zur Lösung des Arbeitskräftemangels und eine Steigerung der Effizienz. Allerdings sind vollständige Konzepte laut Honeywell noch mindestens zwei Jahre entfernt, und die praktische Umsetzung wird noch mindestens drei Jahre dauern.</p>
<p class="absatz">In der Zwischenzeit machen sich vorausschauende Lagerbetreiber auf den Weg zum Dark Warehouse, indem sie nicht nur die oben beschriebenen Automatisierungskomponenten installieren, sondern diese auch verbinden, sodass alle Technologien miteinander kommunizieren können. Eine weitere Herausforderung wird es sein, den dadurch weiterwachsenden Bedarf an IT-Fachkräften zu decken.</p>
<p class="absatz">„Diese Trends zeigen eines auf: Die Automatisierung ebnet zunehmend den Weg für mehr Sicherheit, Produktivität und Mitarbeiterbindung in der Lagerbranche“, sagt Fisher. „Wir sehen, dass die Zahl der Betreibenden, die derzeit Automatisierungstechnik einsetzen und diese konsequent ausbauen wollen, in der zweiten Hälfte des Jahres rapide ansteigen wird. Dies sind kluge Investitionen, die helfen, die aktuelle Arbeitskräftekrise zu überstehen – und den Bedarf an zukünftigen Investitionen zu minimieren.“ (ys)</p>

	<!-- Matomo Dimension Defs -->
	<script>
	var my_postdate 	= '2022-08-16';
	var my_posttime 	= '05:31';
	var my_postid	 	= '85492';
	var my_customerid 	= '';
	var my_author 		= 'MVS Import';
	</script>
	<!-- Matomo Dimensions End -->

	<div style="clear:left"></div>
	
	


		
	




	



	

	

	

	<div class="clearfix" style="margin-top: 20px;">

		

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fintralogistik%2Fauf-dem-weg-zum-dark-warehouse%2F&t=Auf dem Weg zum Dark Warehouse" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fintralogistik%2Fauf-dem-weg-zum-dark-warehouse%2F&text=Auf dem Weg zum Dark Warehouse" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fintralogistik%2Fauf-dem-weg-zum-dark-warehouse%2F&amp;media=https://beschaffung-aktuell.industrie.de/wp-content/uploads/A/d/AdobeStock_458476525_tiero_C989193D-7715-4546-8467-0851F62536B7.jpg&amp;description=Auf dem Weg zum Dark Warehouse id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fintralogistik%2Fauf-dem-weg-zum-dark-warehouse%2F&title=Auf dem Weg zum Dark Warehouse" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>

					
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-85449 post type-post status-publish format-standard has-post-thumbnail hentry category-intralogistik category-news">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/intralogistik/jungheinrich-erweitert-erneut-zentrallager-von-keller-kalmbach/" title="Jungheinrich erweitert erneut Zentrallager von Keller &#038; Kalmbach"><img width="470" height="264" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/Z/e/Zentrallager-Hilpoltstein-neu-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="" loading="lazy" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/Z/e/Zentrallager-Hilpoltstein-neu-470x264.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/Z/e/Zentrallager-Hilpoltstein-neu-990x556.jpg 990w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/Z/e/Zentrallager-Hilpoltstein-neu-1320x742.jpg 1320w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/Z/e/Zentrallager-Hilpoltstein-neu-640x360.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/Z/e/Zentrallager-Hilpoltstein-neu-300x168.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/Z/e/Zentrallager-Hilpoltstein-neu-414x232.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/Z/e/Zentrallager-Hilpoltstein-neu-215x120.jpg 215w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Anbindung an Fördertechnik und Warehouse Management System</span>
				
			<div class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/intralogistik/jungheinrich-erweitert-erneut-zentrallager-von-keller-kalmbach/">Jungheinrich erweitert erneut Zentrallager von Keller &#038; Kalmbach</a></div>
					</div>
	</div>

			<div class="entry-content">
			<p>Keller &amp; Kalmbach erweitert zum zweiten Mal die Kapazität seines Zentrallagers und...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-85336 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-automatisierung tag-einkauf tag-teilnehmenden">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/skillup4digital-digitalisierung-im-einkauf-schreitet-voran/" title="#skillup4digital: Digitalisierung im Einkauf schreitet voran"><img width="470" height="264" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_BME-ELOeSUNGSTAGE_F8B82437-C9AC-4474-907E-BCFF2CFC49E8-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Gundula_Ullah_und_Dr._Helena_Melnikov" loading="lazy" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_BME-ELOeSUNGSTAGE_F8B82437-C9AC-4474-907E-BCFF2CFC49E8-470x264.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_BME-ELOeSUNGSTAGE_F8B82437-C9AC-4474-907E-BCFF2CFC49E8-640x360.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_BME-ELOeSUNGSTAGE_F8B82437-C9AC-4474-907E-BCFF2CFC49E8-300x168.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_BME-ELOeSUNGSTAGE_F8B82437-C9AC-4474-907E-BCFF2CFC49E8-414x232.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/1/_/1_BME-ELOeSUNGSTAGE_F8B82437-C9AC-4474-907E-BCFF2CFC49E8-215x120.jpg 215w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Rückblick: 13. BME-eLÖSUNGSTAGE</span>
				
			<div class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/skillup4digital-digitalisierung-im-einkauf-schreitet-voran/">#skillup4digital: Digitalisierung im Einkauf schreitet voran</a></div>
					</div>
	</div>

			<div class="entry-content">
			<p>„#skillup4digital“ war das zentrale Motto der 13. BME-eLÖSUNGSTAGE vom 31. Mai bis 1. Juni in...</p>
		</div>
	
	
</article>							<article class='herald-lay-c'><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=80"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-85121 post type-post status-publish format-standard has-post-thumbnail hentry category-intralogistik">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/intralogistik/gabelstapler-ohne-lenkrad-foerdert-ergonomisches-fahren/" title="Gabelstapler ohne Lenkrad fördert ergonomisches Fahren"><img width="470" height="264" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/6/4613_7363_CX-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Linde Steer Control" loading="lazy" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/6/4613_7363_CX-470x264.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/6/4613_7363_CX-990x556.jpg 990w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/6/4613_7363_CX-1320x742.jpg 1320w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/6/4613_7363_CX-640x360.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/6/4613_7363_CX-300x168.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/6/4613_7363_CX-414x232.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/6/4613_7363_CX-215x120.jpg 215w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Neuartiges Lenkkonzept in zwei Varianten</span>
				
			<div class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/intralogistik/gabelstapler-ohne-lenkrad-foerdert-ergonomisches-fahren/">Gabelstapler ohne Lenkrad fördert ergonomisches Fahren</a></div>
					</div>
	</div>

			<div class="entry-content">
			<p>Wie lässt sich die Lenkung eines Gabelstaplers ergonomischer gestalten? Die Antwort gab Linde...</p>
		</div>
	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				
		<div style="margin-bottom:30px" <ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=81"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>					
			<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Aktuelles Heft</span></div>			<div class="textwidget"><div style="height:250px; background-color: #ecf1f7; padding:5px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute;  z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005397; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Beschaffung aktuell 8'  src='/wp-content/uploads/a/b/cover_ba-2022-008_sidebar.jpg?key=1660636845'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>8.2022</div>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/einzelhefte/print/beschaffung-aktuell-8-2022.html' target='_blank' rel="noopener"><div id='button'> PRINT </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-20" class="widget widget_text"><div class="widget-title h6"><span>Newsletter</span></div>			<div class="textwidget"><p><a href="/newsletter"><img loading="lazy" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/n/e/newsletter_beschaffung_aktuell-1.jpg" width="300" height="100" /></a><br />
<a style="margin-top: -10px;" href="/newsletter">Jetzt unseren Newsletter abonnieren</a></p>
</div>
		</div><div id="text-13" class="widget widget_text"><div class="widget-title h6"><span>Webinare &#038; Webcasts</span></div>			<div class="textwidget"><a href="/webinare" ><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/e/webinar-klein.jpg" width="300" height="100" /></a>
<a style="margin-top: 5px" href="/webinare/">Technisches Wissen aus erster Hand</a></div>
		</div><div id="text-12" class="widget widget_text"><div class="widget-title h6"><span>Whitepaper</span></div>			<div class="textwidget"><a href="/whitepaper"><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a>
<a style="margin-top: 5px" href="/whitepaper">Hier finden Sie aktuelle Whitepaper</a></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = 'BA';	issue_val = '202209';        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);

            });
</script>
</div></div>
		
		
														

						<div class="ad-disclaimer" style="margin-top:2px"></div>
<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=82"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=34"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2022 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" rel="noopener" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><!-- 910 stat -->
<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  if (my_postdate!='') {		_paq.push(['setCustomDimension', 1, my_postdate]); }
  if (my_customerid!='') { 	_paq.push(['setCustomDimension', 2, my_customerid]); }
  if (my_author!='') {		_paq.push(['setCustomDimension', 3, my_author]); }
  if (my_posttime!='') {	_paq.push(['setCustomDimension', 4, my_posttime]); }
  if (my_postid!='') {		_paq.push(['setCustomDimension', 5, my_postid]); }

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer',15]);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=4&rec=1" style="border:0;" alt="" /></p></noscript><!-- 920 gtag -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQCFZLJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b8bbaa6acf", post_id : 85492 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-a04f57221b4b86c07fd8a3c141839c89.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script>
<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
/* Tab Style */
.su-tabs a:link,
.su-tabs a:hover,
.su-tabs a:visited{
    color: #E3000F;
}

.su-tabs > .su-tabs-nav > .buttonhighlight {

  /* Background color */
  background-color: #E3000F;

  /* Text color */
  color: #ffffff;
  font-weight:bold;	
	
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":85492,"object_key":"post","object_type":"post","term_ids":[87,21716,21724,1101,8694,212],"wp_json":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json"};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=15</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Industrie.de Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
</body>
</html>