<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//ad-dc2.adtech.de">
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Verpackungsmanagement: Der Ganzheitlichkeit gehört die Zukunft</title>
<meta name="description" content="Automatisierung etc. beeinflusst die Wettbewerbsfähigkeit sowie Einkauf, Verpackung, Versand. Tobias Wenninger von Transpak über den ganzheitlichen Ansatz."/>
<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/logistik/der-ganzheitlichkeit-gehoert-die-zukunft/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verpackungsmanagement: Der Ganzheitlichkeit gehört die Zukunft" />
<meta property="og:description" content="Automatisierung etc. beeinflusst die Wettbewerbsfähigkeit sowie Einkauf, Verpackung, Versand. Tobias Wenninger von Transpak über den ganzheitlichen Ansatz." />
<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/logistik/der-ganzheitlichkeit-gehoert-die-zukunft/" />
<meta property="og:site_name" content="Beschaffung aktuell" />
<meta property="article:tag" content="Aktuell" />
<meta property="article:tag" content="Beschaffung" />
<meta property="article:tag" content="Wenninger" />
<meta property="article:section" content="Logistik" />
<meta property="article:published_time" content="2018-10-19T08:00:00+02:00" />
<meta property="article:modified_time" content="2018-10-19T11:49:11+02:00" />
<meta property="og:updated_time" content="2018-10-19T11:49:11+02:00" />
<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/r/Transpak_Shootingtag_2-111_55AEF588-DE34-48A2-AF9F-504694308370.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="642" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Automatisierung etc. beeinflusst die Wettbewerbsfähigkeit sowie Einkauf, Verpackung, Versand. Tobias Wenninger von Transpak über den ganzheitlichen Ansatz." />
<meta name="twitter:title" content="Verpackungsmanagement: Der Ganzheitlichkeit gehört die Zukunft" />
<meta name="twitter:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/r/Transpak_Shootingtag_2-111_55AEF588-DE34-48A2-AF9F-504694308370.jpg" />
<meta property="DC.date.issued" content="2018-10-19T08:00:00+02:00" />
<link rel='dns-prefetch' href='//beschaffung-aktuell.industrie.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.19 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59894158-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59894158-6', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59894158-20', 'auto', 'IndTracker');
__gaTracker('IndTracker.set', 'anonymizeIp', true);
__gaTracker('IndTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'logistik');
		__gaTracker('set', 'dimension2', 'Verpackungsmanagement');
		__gaTracker('set', 'dimension3', 'ok');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='contact-form-7-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owl-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owltheme-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgx-logo-animate-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/animate/animate-logo.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-slider-wp-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/css/logo-slider-wp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"","home_url":"https:\/\/beschaffung-aktuell.industrie.de","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/js/logo-slider-wp-public.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/js/main.min.js'></script>
<link rel='shortlink' href='https://beschaffung-aktuell.industrie.de/?p=56861' />
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Flogistik%2Fder-ganzheitlichkeit-gehoert-die-zukunft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Flogistik%2Fder-ganzheitlichkeit-gehoert-die-zukunft%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #005397;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#005397;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #005397;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">
	function monsterinsights_forms_record_impression( event ) {
		var monsterinsights_forms = document.getElementsByTagName("form");
		var monsterinsights_forms_i;
		for (monsterinsights_forms_i = 0; monsterinsights_forms_i < monsterinsights_forms.length; monsterinsights_forms_i++ ) {
			var monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");

			/* Check to see if it's contact form 7 if the id isn't set */
			if ( ! monsterinsights_form_id ) {
				monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].parentElement.getAttribute("id");
				if ( monsterinsights_form_id && monsterinsights_form_id.lastIndexOf('wpcf7-f', 0 ) === 0  ) {
					/* If so, let's grab that and set it to be the form's ID*/
					var tokens = monsterinsights_form_id.split('-').slice(0,2);
					var result = tokens.join('-');
					monsterinsights_forms[monsterinsights_forms_i].setAttribute("id", result);/* Now we can do just what we did above */
					monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");
				} else {
					monsterinsights_form_id = false;
				}
			}

			if ( monsterinsights_form_id && monsterinsights_form_id !== 'commentform' && monsterinsights_form_id !== 'adminbar-search' ) {
				__gaTracker( 'send', {
					hitType        : 'event',
					eventCategory  : 'form',
					eventAction    : 'impression',
					eventLabel     : monsterinsights_form_id,
					eventValue     : 1,
					nonInteraction : 1
				} );

				/* If a WPForms Form, we can use custom tracking */
				var monsterinsights_form_button_name = monsterinsights_forms[monsterinsights_forms_i].getAttribute("name");
				if ( monsterinsights_form_button_name && monsterinsights_form_button_name == 'wpforms[submit]' ) {
					continue;
				}

				var custom_conversion_mi_forms = false;
				if ( custom_conversion_mi_forms ) {
					continue;
				}

				var __gaFormsTrackerWindow    = window;
				if ( __gaFormsTrackerWindow.addEventListener ) {
					document.getElementById(monsterinsights_form_id).addEventListener( "submit", monsterinsights_forms_record_conversion, false );
				} else {
					if ( __gaFormsTrackerWindow.attachEvent ) {
						document.getElementById(monsterinsights_form_id).attachEvent( "onsubmit", monsterinsights_forms_record_conversion );
					}
				}
			} else {
				continue;
			}
		}
	}

	function monsterinsights_forms_record_conversion( event ) {
		var monsterinsights_form_conversion_id = event.target.id;
		var monsterinsights_form_action        = event.target.getAttribute("miforms-action");
		if ( monsterinsights_form_conversion_id && ! monsterinsights_form_action ) {
			document.getElementById(monsterinsights_form_conversion_id).setAttribute("miforms-action", "submitted");
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'conversion',
				eventLabel     : monsterinsights_form_conversion_id,
				eventValue     : 1
			} );
		}
	}

	/* Attach the events to all clicks in the document after page and GA has loaded */
	function monsterinsights_forms_load() {
		if ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) {
			var __gaFormsTrackerWindow    = window;
			if ( __gaFormsTrackerWindow.addEventListener ) {
				__gaFormsTrackerWindow.addEventListener( "load", monsterinsights_forms_record_impression, false );
			} else { 
				if ( __gaFormsTrackerWindow.attachEvent ) {
					__gaFormsTrackerWindow.attachEvent("onload", monsterinsights_forms_record_impression );
				}
			}
		} else {
			setTimeout(monsterinsights_forms_load, 500);
		}
	}
	/* Custom Ninja Forms impression tracking */
	if (window.jQuery) {
		jQuery(document).on( 'nfFormReady', function( e, layoutView ) {
			var label = layoutView.el;
			label = label.substring(1, label.length);
			label = label.split('-').slice(0,3).join('-');
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'impression',
				eventLabel     : label,
				eventValue     : 1,
				nonInteraction : 1
			} );
		});
	}
	monsterinsights_forms_load();
</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style><!-- MBM START -->
<script type="text/javascript" src="//pconf.beschaffung-aktuell-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->



		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}


/* Sponsored Article neu 26.03.2018 */
.sponsored-art {
	margin-left:0px;
	background:#EEEEEE;
	padding:10px;
}

.sponsored-art .entry-title a {
	text-decoration:none;
}
span.wpcf7-form-control-wrap.agb > span.wpcf7-not-valid-tip, span.wpcf7-form-control-wrap.datenschutz > span.wpcf7-not-valid-tip {
	position: initial;
}		</style>
			<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216201.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397" />

</head>

<body class="post-template-default single single-post postid-56861 single-format-standard unknown herald-boxed">


	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>



	<header id="header" class="herald-site-header">


		<div id="6281096" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281096);
                </script>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-56203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">News</a><li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a>
<ul class="sub-menu">
	<li id="menu-item-56204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li id="menu-item-56205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li id="menu-item-56206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling/">Einkaufscontrolling</a>	<li id="menu-item-56207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li id="menu-item-56208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-21257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></ul>
<li id="menu-item-56210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56210"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a><li id="menu-item-56216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-52769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-56219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-56220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-56209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-21238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li id="menu-item-56199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
<li id="menu-item-56200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
<li id="menu-item-55641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
<li id="menu-item-56201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li id="menu-item-55806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55806"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2048"><a title="Newsletter" href="/newsletter/?searchByCheckbox=2144"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">News</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling/">Einkaufscontrolling</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56210"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling/">Einkaufscontrolling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56210"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55806"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281106" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281106);
                </script>

<div class="herald-section container ">

			<article id="post-56861" class="herald-single post-56861 post type-post status-publish format-standard has-post-thumbnail hentry category-logistik tag-aktuell tag-beschaffung tag-wenninger">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			Verpackungsmanagement
		</h2>
		<h1 class="entry-title h1" id="headline">Der Ganzheitlichkeit gehört die Zukunft</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19. Oktober 2018</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="642" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/r/Transpak_Shootingtag_2-111_55AEF588-DE34-48A2-AF9F-504694308370.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Transpak_Shootingtag_2-111.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/r/Transpak_Shootingtag_2-111_55AEF588-DE34-48A2-AF9F-504694308370.jpg 770w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/r/Transpak_Shootingtag_2-111_55AEF588-DE34-48A2-AF9F-504694308370-300x250.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/T/r/Transpak_Shootingtag_2-111_55AEF588-DE34-48A2-AF9F-504694308370-768x640.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">„Im Rahmen eines Full-Service-Pakets können wir auch das gesamte Verpackungsmanagement mithilfe eines abgestimmten Vendor-Managed Inventory übernehmen.“</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281105" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281105);
                </script>





	
	<div class="redline-vorspann">Mehr Automatisierung, Effizienz, Prozesssicherheit und Wirtschaftlichkeit sind heute ausschlaggebend für die Wettbewerbsfähigkeit eines Unternehmens. Sie beeinflussen zunehmend auch Bereiche wie Einkauf, Verpackung und Versand. Tobias Wenninger, Vorstand Vertrieb und Marketing bei Transpak, beschreibt, wie das Unternehmen auf die Tendenzen mit einem ganzheitlichen Ansatz reagiert.</div>
<p><span id="more-56861"></span></p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Ihr Unternehmen ist Vorreiter hinsichtlich eines ganzheitlichen Verpackungsmanagements. Provokant gefragt: Sehen Transpak-Kunden den lösungsorientierten Systemanbieter oder eher einen leistungsfähigen Lieferanten?<br />
<span class="bold">Tobias Wenninger</span><span class="bold">:</span> Wir sind beides. Unser Erfolg basiert unter anderem auf einem von Beginn an erfolgreichen Versandhandel. Unser erster Katalog erschien 1993 mit einer Auflage von 10.000, heute versenden wir 100.000 an unsere Kunden. Alle Bestellungen liefern wir dank unserer dezentralen Organisationsstruktur und Logistik mit einer Erfolgsquote von fast 100 Prozent als Normal-, Express- oder Just-in-time-Lieferung. Neben unserer Verpackungsexpertise, unserem umfassenden Sortiment und unserer Lieferfähigkeit zeichnen wir uns jedoch vor allem durch hohe Beratungskompetenz aus, die aus einer Vielzahl an realisierten Projekten jährlich resultiert. Unter Berücksichtigung spezifischer Gegebenheiten wie Kostenstruktur, Prozessabläufe und dem gewünschten Maß an unternehmensübergreifender Zusammenarbeit bieten wir modular aufgebaute Serviceleistungen an – und generieren damit in vielerlei Hinsicht Mehrwert für unsere Kunden.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Inwieweit ist der Einkauf von den Veränderungen im Markt betroffen?<br />
<span class="bold">Wenninger:</span> Bislang konzentrierte sich der Einkauf auf Bedarfsbündelung, Lieferantenauswahl oder das zähe Ringen um die Preise. Heute beraten unsere Verpackungsspezialisten auch Supply Chain Manager, Logistik- sowie Abteilungsleiter in Produktmanagement, Verpackung und Versand bei der Prozessoptimierung. Sie entwickeln Lösungen, die von der produktgerechten Verpackung über die Einbindung von Auto-ID-Lösungen und IT bis hin zur Zertifizierung der Verpackungen durch einen Paketdienstleister oder auch bis zur Entsorgung reichen. Dieser Trend ist positiv, denn in der Regel entfallen auf Packstoffe nur 20 Prozent der Gesamtkosten, die Prozesskosten hingegen betragen 80 Prozent. Durch die Berücksichtigung des Aspekts „Total Cost of Ownership“ konnten wir bei etlichen Unternehmen die Gesamtkosten um bis zu 30 Prozent senken. Der Einkauf entwickelt sich also mehr und mehr zu einer zentralen Koordinationsstelle mit strategischer Steuerungsfunktion. Dies setzt nicht nur bei uns als Dienstleister, sondern auch bei dieser Berufsgruppe ganzheitliches Denken voraus.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Welche Anforderungen muss eine Verpackung heute erfüllen?<br />
<span class="bold">Wenninger:</span> Die Verpackung dient in erster Linie dem Produktschutz. Hierfür müssen alle Komponenten und die Formgebung optimal für das jeweilige Produkt sein. Eine attraktive Alternative sind universell nutzbare Verpackungen, die hinsichtlich Handling, Lagerlogistik und Kosten erhebliche Vorteile bieten.<br />
Intelligente Formgebung sorgt für bessere Handhabung und Stapelbarkeit und damit für optimale Lager- und Transportfähigkeit. Zudem wirkt sich das Verpackungsgewicht auf die Versandkosten aus. Kurzum: Durch eine funktionale Verpackungslösung lässt sich erhebliches Potenzial ausschöpfen.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Moderne Verpackungen müssen aber auch attraktiv gestaltet sein …<br />
<span class="bold">Wenninger:</span> Usability, Value und Brand, also Benutzerfreundlichkeit, Wertigkeit und Marke, spielen für den ersten Eindruck eine wesentliche Rolle – und machen sich in nachgelagerten Prozessen wie der Kostenstruktur bemerkbar. In besonderem Maße gilt dies für den Paketversand zum Endverbraucher, der auch beim Onlinekauf ein echtes Einkaufserlebnis erwartet. Karton, Aufkleber und Klebeband sind die ersten Merkmale, die wahrgenommen werden. Insofern wird immer stärker auch das Marketing bei der Auswahl von Verpackungskomponenten einbezogen.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Können Sie uns ein konkretes Beispiel aus der Praxis schildern?<br />
<span class="bold">Wenninger:</span> Gerne. Für einen Online-Versender von exklusiven Lampen entwickelten wir eine maßgeschneiderte Lösung, die aus sieben individuellen, standardisierten, zugriffsicheren Kartons in Weiß mit zweifarbigem Firmenschriftzug bestand. Zuvor waren 17 braune Standardkartonagen im Einsatz, die nur unzureichenden Schutz boten. Unterstützt wird der gute erste Eindruck noch durch das der CI angepasste, zweifarbige Klebeband. Parallel stellten wir mit Blick auf Umwelt und Nachhaltigkeit auf Papierfüllstoffe um. Somit konnte der Versender die Lagerfläche für die Packstoffe deutlich verkleinern, seinen Einkauf optimieren, die Reklamationsrate um rund 15 Prozent senken und positive Marketingimpulse setzen.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Eine wichtige Rolle spielt sicher auch der Einsatz von Robotik?<br />
<span class="bold">Wenninger:</span> Das ist richtig. In einem weitgehend automatisierten Prozess greifen leistungsfähige Roboter die Primärverpackungen und setzen sie passgenau in die Kartons und diese anschließend auf einer Palette ab. Hierfür müssen die Abläufe analysiert und Verpackungen entsprechend konzipiert werden. Es ist daher zielführend, die der Produktion nachgelagerten Bereiche wie Verpackung und Versand einzubeziehen, um die gesamte Wertschöpfungskette effizient zu gestalten.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> In welchen Branchen wird Robotik vor allem eingesetzt?<br />
<span class="bold">Wenninger:</span> Im Versand oder beim Kommissionieren und Palettieren im Lager werden in vielen Industriebranchen bereits Handhabungsmodule eingesetzt. Besonders stark vertreten sind sie im Automotivebereich – dem Markt, der geschätzt mit mehr als 100.000 Industrierobotern an der Spitze der Skala steht. Neben der Elektro- und Elektronik- sowie der Metall-, Chemie-, Kunststoff- und Plastikindustrie legt derzeit insbesondere auch die lebensmittelverarbeitende Industrie zu. So ist im End-of-Line-Bereich einer Verpackungslinie, in dem Produktverpackungen kartoniert und auf Paletten gesetzt werden, ein Aufwärtstrend in Bezug auf Automatisierungskomponenten feststellbar – auch wenn dort derzeit ihr Anteil mit geschätzten drei Prozent der weltweit verkauften Industrieroboter im Vergleich zu anderen Industriezweigen immer noch sehr gering ausfällt.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Welche Potenziale sehen Sie neben der Verpackungsoptimierung in Bezug auf Produkte und Prozesse für den Bereich Einkauf und Logistik?<br />
<span class="bold">Wenninger:</span> Der Einkauf, besonders von C-Teilen, lässt sich durch einen weitgehend automatisierten, elektronischen Bestellvorgang optimieren. Parallel tragen standardisierte Abläufe zu höherer Prozesssicherheit, Rückverfolgbarkeit und Transparenz bei. Sie wirken sich zudem positiv auf die internen und externen Material- sowie die dazugehörigen Informationsflüsse und die Kostensituation aus. Denn manuelles Erfassen von Daten ist mit hohen Fehlerquoten und kostspieligen Nachwirkungen in Form von Auftragsnacherfassungen, aufwendigen Suchvorgängen oder Informationslücken verbunden.<br />
Die meisten Lösungen basieren auf einem elektronischen Artikelkatalog. Wichtigste Voraussetzung dafür ist, dass die Stammdaten der verwendeten Artikel korrekt und klassifiziert sind, damit der reibungslose Informationsaustausch gelingt. Via Internet oder über Schnittstellen wie OCI für SAP, die eine direkte Verbindung zwischen dem Warenwirtschaftssystem des Kunden und einer Bestellplattform oder einem Lieferanten-Webshop herstellen, werden alle relevanten Daten ausgetauscht und der Bestellvorgang ausgelöst. Etwas komfortabler sind Bestellplattformen im Internet, in denen der kundenspezifische Katalog im passenden Format vom Lieferanten abgelegt wird und auf den der Einkäufer durch seine Login-Daten individuell Zugriff hat. Der Vorteil: Die Order kann direkt in dem Portal getätigt werden. Transaktionsstandards wie EDI und XML unterstützen die automatisierte Kommunikation und erleichtern die gesamte Abwicklung eines Bestellvorganges bis hin zum Rechnungslauf.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Bieten Sie mit Transpak weitere Servicepakete an?<br />
<span class="bold">Wenninger:</span> Auf Wunsch übernehmen wir im Rahmen eines Full-Service-Pakets bei unseren Kunden das gesamte Verpackungsmanagement inklusive der Disposition mithilfe eines abgestimmten Vendor-Managed Inventory. Unter Berücksichtigung von Verbrauchswerten oder Kennzahlen steuern wir den Bestand an Verpackungsmitteln und gleichen Bedarfsschwankungen rechtzeitig aus. Unsere erprobten Kanban-Lösungen verhindern dabei Versorgungsengpässe bei gleichzeitiger Kosten- und Ablaufoptimierung.</p>
<p class="absatz"><span class="bold">Beschaffung aktuell:</span> Haben Sie auch hierfür ein Beispiel aus der Praxis – zu guter Letzt?<br />
<span class="bold">Wenninger:</span> Ein Unternehmen, das metallische Komponenten für Fahrzeug, Motor und Antriebsstrang entwickelt und in eigener Produktion fertigt. Im Bereich Ölpumpen gab es dort 18 Verpackungsprodukte, sieben Zulieferer, hohen Aufwand und lange Wartezeiten. Zudem fielen die Gefache auseinander. Nach einer Analyse entwickelten wir eine Modullösung aus vier flachliegenden, zusammenhängenden Subsegmenten, die für alle 18 Produkte nutzbar ist. Zusätzlich wurde ein Forecast-System etabliert, das den Beschaffungsprozess durch Kennzahlen stützt, höhere Transparenz gewährleistet und schnellere Reaktionszeiten ermöglicht. Die Lieferung des benötigten Verpackungsmaterials erfolgt seitdem just in time genau dann, wenn es benötigt wird. Die Vorteile: Es gibt nur noch einen Systemlieferanten, der Bestellvorgang ist einfacher und schneller. Die Konfektionszeit halbierte sich und auch der Lagerbedarf reduzierte sich um 30 Prozent. Erfreulich war zudem, dass es mit dem neuen Verpackungssystem rund 25 Prozent weniger Bruch gab. (lc)</p>
<hr />
<div class="kasten">
<div class="image"><a href="/wp-content/uploads/w/e/wenninger_einzeln18_FE3D953E-0E01-4A60-B199-C89DB5DB7168.jpg" target="_blank" rel="noopener" data-lightbox="/wp-content/uploads/w/e/wenninger_einzeln18_FE3D953E-0E01-4A60-B199-C89DB5DB7168.jpg"><img class="alignleft size-thumbnail" src="/wp-content/uploads/w/e/wenninger_einzeln18_FE3D953E-0E01-4A60-B199-C89DB5DB7168-150x150.jpg" /></a> Bilder: Transpak</div>
<h4>Der Mann</h4>
<h3>Tobias Wenninger</h3>
<p class="absatz">Der 41-Jährige ist seit 2017 Vorstand für Vertrieb und Marketing bei der Transpak AG. Davor war er bei der Würth-Gruppe, wo er in verschiedenen Positionen und zum Schluss als Geschäftsführer tätig war.</p>
</div>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">19. Oktober 2018</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://beschaffung-aktuell.industrie.de/logistik/der-ganzheitlichkeit-gehoert-die-zukunft/&t=Der Ganzheitlichkeit gehört die Zukunft" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://beschaffung-aktuell.industrie.de/logistik/der-ganzheitlichkeit-gehoert-die-zukunft/&text=Der Ganzheitlichkeit gehört die Zukunft" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://beschaffung-aktuell.industrie.de/logistik/der-ganzheitlichkeit-gehoert-die-zukunft/&title=Der Ganzheitlichkeit gehört die Zukunft" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://beschaffung-aktuell.industrie.de/logistik/der-ganzheitlichkeit-gehoert-die-zukunft/" id="xing"><span class="herald-social-name">Xing</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>				<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-56787 post type-post status-publish format-standard has-post-thumbnail hentry category-logistik category-news tag-hyperloop tag-kapseln tag-personen">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/logistik/eine-transportkapsel-mit-bis-zu-1200-km-h/" title="Eine Transportkapsel mit bis zu 1200 km/h"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/W/a/Warr_Hyperloop_DABE4E9A-FE63-4BC4-9850-720D287329EB-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Warr_Hyperloop.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/W/a/Warr_Hyperloop_DABE4E9A-FE63-4BC4-9850-720D287329EB-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/W/a/Warr_Hyperloop_DABE4E9A-FE63-4BC4-9850-720D287329EB-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/W/a/Warr_Hyperloop_DABE4E9A-FE63-4BC4-9850-720D287329EB-768x512.jpg 768w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/W/a/Warr_Hyperloop_DABE4E9A-FE63-4BC4-9850-720D287329EB-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/W/a/Warr_Hyperloop_DABE4E9A-FE63-4BC4-9850-720D287329EB-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/W/a/Warr_Hyperloop_DABE4E9A-FE63-4BC4-9850-720D287329EB-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/W/a/Warr_Hyperloop_DABE4E9A-FE63-4BC4-9850-720D287329EB-187x124.jpg 187w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/W/a/Warr_Hyperloop_DABE4E9A-FE63-4BC4-9850-720D287329EB.jpg 770w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Logistik der Zukunft</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/logistik/eine-transportkapsel-mit-bis-zu-1200-km-h/">Eine Transportkapsel mit bis zu 1200 km/h</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-56809 post type-post status-publish format-standard has-post-thumbnail hentry category-logistik tag-gruppe tag-hergarten tag-mauterweiterung">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/logistik/die-maut-verschaerft-die-wettbewerbsverzerrung-in-der-wertschoepfungskette/" title="„Die Maut verschärft die Wettbewerbsverzerrung in der Wertschöpfungskette“"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/a/lassedesignen_Fotolia_309F80EE-48E2-4A69-BF07-D0B8EADD132E-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="LKW_auf_Landstraße_im_Sonnenuntergang" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/a/lassedesignen_Fotolia_309F80EE-48E2-4A69-BF07-D0B8EADD132E-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/a/lassedesignen_Fotolia_309F80EE-48E2-4A69-BF07-D0B8EADD132E-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/a/lassedesignen_Fotolia_309F80EE-48E2-4A69-BF07-D0B8EADD132E-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/a/lassedesignen_Fotolia_309F80EE-48E2-4A69-BF07-D0B8EADD132E-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/a/lassedesignen_Fotolia_309F80EE-48E2-4A69-BF07-D0B8EADD132E-187x124.jpg 187w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/a/lassedesignen_Fotolia_309F80EE-48E2-4A69-BF07-D0B8EADD132E-550x365.jpg 550w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Mauterweiterung auf Bundesstraßen</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/logistik/die-maut-verschaerft-die-wettbewerbsverzerrung-in-der-wertschoepfungskette/">„Die Maut verschärft die Wettbewerbsverzerrung in der Wertschöpfungskette“</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-56879 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf category-einkaufsberatung tag-beschaffung tag-einkaeufer tag-schmid">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkaufsberatung/ueber-den-tellerrand-hinaus/" title="Über den Tellerrand hinaus"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/l/wlw_CEO_Peter_Schmid_Logo_633BE5B5-863A-46DF-8343-3DC2C57567EB-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="wlw_CEO_Peter_Schmid_Logo.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/l/wlw_CEO_Peter_Schmid_Logo_633BE5B5-863A-46DF-8343-3DC2C57567EB-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/l/wlw_CEO_Peter_Schmid_Logo_633BE5B5-863A-46DF-8343-3DC2C57567EB-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/l/wlw_CEO_Peter_Schmid_Logo_633BE5B5-863A-46DF-8343-3DC2C57567EB-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/l/wlw_CEO_Peter_Schmid_Logo_633BE5B5-863A-46DF-8343-3DC2C57567EB-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/l/wlw_CEO_Peter_Schmid_Logo_633BE5B5-863A-46DF-8343-3DC2C57567EB-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/l/wlw_CEO_Peter_Schmid_Logo_633BE5B5-863A-46DF-8343-3DC2C57567EB-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Im Gespräch mit Peter F. Schmid, CEO von „Wer liefert was“</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkaufsberatung/ueber-den-tellerrand-hinaus/">Über den Tellerrand hinaus</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-56793 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf category-einkaufsorganisation category-news tag-aktuell tag-beschaffung tag-lillig">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/digitalisierung-ist-kein-selbstzweck/" title="„Digitalisierung ist kein Selbstzweck“"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/i/Bild_3_42D8F98B-FD16-4F61-B08F-21E1975FC356-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Bild_3.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/i/Bild_3_42D8F98B-FD16-4F61-B08F-21E1975FC356-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/i/Bild_3_42D8F98B-FD16-4F61-B08F-21E1975FC356-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/i/Bild_3_42D8F98B-FD16-4F61-B08F-21E1975FC356-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/i/Bild_3_42D8F98B-FD16-4F61-B08F-21E1975FC356-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/i/Bild_3_42D8F98B-FD16-4F61-B08F-21E1975FC356-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/B/i/Bild_3_42D8F98B-FD16-4F61-B08F-21E1975FC356-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Gerrit Lillig, Vice President for Strategic and Operational Steering PTP, Deutsche Telekom Services Europe</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/digitalisierung-ist-kein-selbstzweck/">„Digitalisierung ist kein Selbstzweck“</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281098" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281098);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; left0px; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005397; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Beschaffung aktuell 10'  src='/wp-content/uploads/a/b/cover_ba_sidebar.jpg?key=7359489'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>10.2018</div>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/einzelhefte/print/beschaffung-aktuell-10-2018.html' target='_blank'><div id='button'> PRINT </div></a>	<a href='http://www.keosk.de/de/78480d2ae7/archive' target='_blank'><div id='button'> DIGITAL </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/abonnements.html' target='_blank'><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><a href="/webinare" ><img src="/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a>

<strong>Technisches Wissen aus erster Hand</strong></div>
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><a href="/whitepaper"><img src="/wp-content/uploads/W/h/Whitepaper.png" width="300" height="100" /></a>

<strong>Hier finden Sie aktuelle Whitepaper</strong></div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Quergerätselt</span></h4>			<div class="textwidget"><p><a href="/quergeraetselt"><img src="/wp-content/uploads/Q/u/Quergeraetselt.png" width="300" height="100" /></a></p>
<p><strong>Mitmachen und gewinnen!</strong></p>
</div>
		</div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281104" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281104);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281101" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281101);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2018 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5283c5e491", post_id : 56861 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "beschaffung-aktuell.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://beschaffung-aktuell.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<!--6281099-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281099'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281099);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>