<!DOCTYPE html>
<html lang="de-DE">
<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQCFZLJ');</script>
<!-- End Google Tag Manager -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Stahlpreis aktuell</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Stahlpreis wird von vielen Faktoren bestimmt. Die Kompetenzpartner von Beschaffung aktuell analysieren quartalsweise die Entwicklung."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/stahleinkauf/der-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stahlpreis aktuell" />
<meta property="og:description" content="Der Stahlpreis wird von vielen Faktoren bestimmt. Die Kompetenzpartner von Beschaffung aktuell analysieren quartalsweise die Entwicklung." />
<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/stahleinkauf/der-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion/" />
<meta property="og:site_name" content="Beschaffung aktuell" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Stahl" />
<meta property="article:tag" content="Wasserstoff" />
<meta property="article:section" content="Stahleinkauf" />
<meta property="article:published_time" content="2019-12-09T05:33:33+01:00" />
<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D.jpg" />
<meta property="og:image:secure_url" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="770" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Stahlpreis wird von vielen Faktoren bestimmt. Die Kompetenzpartner von Beschaffung aktuell analysieren quartalsweise die Entwicklung." />
<meta name="twitter:title" content="Stahlpreis aktuell" />
<meta name="twitter:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://beschaffung-aktuell.industrie.de/#website","url":"https://beschaffung-aktuell.industrie.de/","name":"Beschaffung aktuell","potentialAction":{"@type":"SearchAction","target":"https://beschaffung-aktuell.industrie.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://beschaffung-aktuell.industrie.de/stahleinkauf/der-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion/#primaryimage","url":"https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D.jpg","width":770,"height":770,"caption":"stahlschmuck_(2).jpg"},{"@type":"WebPage","@id":"https://beschaffung-aktuell.industrie.de/stahleinkauf/der-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion/#webpage","url":"https://beschaffung-aktuell.industrie.de/stahleinkauf/der-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion/","inLanguage":"de-DE","name":"Stahlpreis aktuell","isPartOf":{"@id":"https://beschaffung-aktuell.industrie.de/#website"},"primaryImageOfPage":{"@id":"https://beschaffung-aktuell.industrie.de/stahleinkauf/der-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion/#primaryimage"},"datePublished":"2019-12-09T05:33:33+01:00","dateModified":"2019-12-09T05:33:33+01:00","author":{"@id":"https://beschaffung-aktuell.industrie.de/#/schema/person/f1d68c6ed03f2374ebccbc70b7583fa5"},"description":"Der Stahlpreis wird von vielen Faktoren bestimmt. Die Kompetenzpartner von Beschaffung aktuell analysieren quartalsweise die Entwicklung."},{"@type":["Person"],"@id":"https://beschaffung-aktuell.industrie.de/#/schema/person/f1d68c6ed03f2374ebccbc70b7583fa5","name":"MVS Import","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//beschaffung-aktuell.industrie.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59894158-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59894158-6', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59894158-20', 'auto', 'IndTracker');
__gaTracker('IndTracker.set', 'anonymizeIp', true);
__gaTracker('IndTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'news,stahleinkauf');
		__gaTracker('set', 'dimension2', 'Stahlpreis');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2019-12-09T06:33:33+01:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-d8bbef9c9c4ce7b55024600fde4e4492.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v5.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[]","home_url":"https:\/\/beschaffung-aktuell.industrie.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-be7db0c40c86f58c655ddc18755501f4.js'></script>
<link rel='shortlink' href='https://beschaffung-aktuell.industrie.de/?p=60870' />
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fstahleinkauf%2Fder-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fstahleinkauf%2Fder-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<!-- <meta name="NextGEN" version="3.2.21" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #005397;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#005397;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #005397;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="32x32" />
<link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<meta name="msapplication-TileImage" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<style type="text/css">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</style><!-- MBM START -->
<script type="text/javascript" src="//pconf.beschaffung-aktuell-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/
		</style>
		<meta name="rtr_keywords" content="Stahlpreisentwicklung,Stahlproduktion,Wasserstoff,Vielseitigkeit"/>
<meta name="rtr_locations" content="Eisenerz,Deutschland,China"/>
<meta name="rtr_organisations" content="Thyssen Krupp,Wirtschaftsvereinigung Stahl,ThyssenKrupp,EU"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397" />



</head>

<body class="post-template-default single single-post postid-60870 single-format-standard chrome herald-boxed">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQCFZLJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><a name="top"></a>

<div id="ki_topbar">
<div id="ki_topbar_content">
	<div class="top-kv top-konradin-industrie"></div>
	<a href="https://industrie.de" target="_blank"><div class="top-kv top-industrie"></div></a>
</div>
</div>


	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=33"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-59076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-56203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li id="menu-item-58930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58930"><a href="https://beschaffung-aktuell.industrie.de/studien-2/">Studien</a></ul>
<li id="menu-item-59074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li id="menu-item-56205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li id="menu-item-56204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li id="menu-item-56206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li id="menu-item-56207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li id="menu-item-56208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li id="menu-item-59075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistikthemen</a></ul>
<li id="menu-item-59036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li id="menu-item-58974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/technischereinkauf/">Automation / Zulieferung</a>	<li id="menu-item-60097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betrieb</a>	<li id="menu-item-58975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/stahleinkauf/">Stahleinkauf</a></ul>
<li id="menu-item-59073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li id="menu-item-59299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a>	<li id="menu-item-57923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a></ul>
<li id="menu-item-59071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-56216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-58095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58095"><a href="https://beschaffung-aktuell.industrie.de/jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a>	<li id="menu-item-60796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-56219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener noreferrer" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-56220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-56209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-58976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten im Gespräch</a></li>
<li id="menu-item-56199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
<li id="menu-item-55641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
<li id="menu-item-56201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li id="menu-item-58995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Startups</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-56200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li id="menu-item-58599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58599"><a href="https://beschaffung-aktuell.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58930"><a href="https://beschaffung-aktuell.industrie.de/studien-2/">Studien</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistikthemen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/technischereinkauf/">Automation / Zulieferung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betrieb</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/stahleinkauf/">Stahleinkauf</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58095"><a href="https://beschaffung-aktuell.industrie.de/jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener noreferrer" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58930"><a href="https://beschaffung-aktuell.industrie.de/studien-2/">Studien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistikthemen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/technischereinkauf/">Automation / Zulieferung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betrieb</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/stahleinkauf/">Stahleinkauf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58095"><a href="https://beschaffung-aktuell.industrie.de/jahresinhaltsverzeichnis/">Jahresinhaltsverzeichnis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener noreferrer" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener noreferrer" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener noreferrer" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener noreferrer" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener noreferrer" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener noreferrer" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener noreferrer" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener noreferrer" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener noreferrer" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener noreferrer" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener noreferrer" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener noreferrer" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener noreferrer" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten im Gespräch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Startups</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58599"><a href="https://beschaffung-aktuell.industrie.de/themen/">Übersicht A-Z</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=32"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<div class="herald-section container ">

			<article id="post-60870" class="herald-single post-60870 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stahleinkauf tag-politik tag-stahl tag-wasserstoff"  data-thumbnail="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			Stahlpreisentwicklung aktuell – eine Analyse
		</h2>
		<h1 class="entry-title h1" id="headline">Der „grüne“ Stahl – wohin führt der Weg in der Stahlproduktion?</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9. Dezember 2019</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="770" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="stahlschmuck_(2).jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D.jpg 770w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D-300x300.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D-150x150.jpg 150w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D-768x768.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></span>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=79"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>





	
	<div class="redline-vorspann">Stahl ist nicht zuletzt aufgrund seiner Festigkeit und Vielseitigkeit der weltweit mit Abstand am meisten verwendete Werkstoff. Allein: die Art und Weise der Produktion h&#228;lt den heutigen Anforderungen und Entwicklungen nicht stand.</div>
<p><!--more--></p>
<p class="absatz">Seit Jahrhunderten wird Eisenerz zusammen mit Koks in Hoch&#246;fen geschmolzen, das fl&#252;ssige Roheisen dann weiter in einen Konverter geleitet und zu Stahl weiterverarbeitet. Wesentliche Neuerungen hat es bei diesem Prozess kaum gegeben. Bei der Reduzierung des Eisenerzes durch Kohlenstoff bildet sich allerdings in erheblichem Ma&#223;e das klimasch&#228;dliche CO2. M&#246;chte Deutschland seine und auch die europ&#228;ischen Klimaziele einhalten, m&#252;sste Stahl bis zum Jahr 2050 ohne fossile Brennstoffe hergestellt werden. Aktuell liegt der Aussto&#223; der Stahlindustrie in Deutschland noch bei &#252;ber 60 Mio. Tonnen CO2-&#196;quivalenten. Um nicht nur die Klimaziele zu erf&#252;llen, sondern gleichzeitig auch wettbewerbsf&#228;hig zu bleiben, sind einschneidende Ma&#223;nahmen sowohl seitens der Stahlproduzenten als auch der Politik erforderlich.</p>
<p class="absatz"/>
<h3>Wasserstoff &#8211; die favorisierte L&#246;sung</h3>
<p class="absatz">Die Aktivit&#228;ten der gro&#223;en Hersteller tendieren fast ausschlie&#223;lich in die Richtung, die fossilen Brennstoffe durch den Einsatz von Wasserstoff zu ersetzen. Die Herstellung des Wasserstoffes erfolgt ihrerseits in Elektrolyseanlagen, die wiederum nicht unerhebliche Mengen Strom verbrauchen.</p>
<p class="absatz">Bei vielen europ&#228;ischen Stahlproduzenten wird bereits eigener Wasserstoff mithilfe von Elektrolyse hergestellt, auch bestehen schon Konzepte zum Umbau der Hoch&#246;fen. Mit den geplanten neuen Anlagen k&#246;nnte &#8211; wenn sie komplett mit Wasserstoff betrieben werden &#8211; jeglicher Aussto&#223; von Kohlenstoffdioxid vermieden werden. Bei einer vollst&#228;ndigen Umstellung w&#252;rden allerdings laut Wirtschaftsvereinigung Stahl alleine in Deutschland rund 130 TWh Strom ben&#246;tigt. Dies entspricht in etwa dem derzeitigen Strombedarf aller deutschen Haushalte pro Jahr! Dabei unber&#252;cksichtigt ist der Umstand, dass derzeit noch nicht absehbar ist, mit welchen Technologien und insofern mit welchem Strombedarf im Jahr 2050 Wasserstoff hergestellt werden kann. Auch ist nach unserer Einsch&#228;tzung diese Quelle als Sprachorgan der Hersteller nicht unbedingt zu 100% objektiv und daher mit einer gewissen Vorsicht zu genie&#223;en.</p>
<p class="absatz">Zudem wird herstellerseitig neben dem hohen Strombedarf und den damit verbundenen Kosten auch auf die erheblichen Investitionen zur erforderlichen Umr&#252;stung der Hoch&#246;fen verwiesen. Salzgitter bringt hier eine Zahl von 1,3 Mrd. Euro pro Ausbaustufe ins Spiel, ThyssenKrupp erwartet allein Kosten von 10 Mrd. Euro bei einer vollst&#228;ndigen Umr&#252;stung des Werkes in Duisburg. Zu den sp&#228;teren Betriebskosten werden aufgrund mangelnder Planbarkeit allerdings keine Angaben gemacht.</p>
<p class="absatz">Auch in diesem Zusammenhang wird seitens der europ&#228;ischen Stahlproduzenten regelm&#228;&#223;ig mit dem durch die Umsetzung drohenden Wettbewerbsvorteil der Konkurrenz aus China argumentiert. Deshalb werden als M&#246;glichkeit, sich vor der ausl&#228;ndischen Konkurrenz zu sch&#252;tzen, Pflichtquoten f&#252;r &#8222;gr&#252;nen&#8220; Stahl ins Spiel gebracht. Aber: wenn man die zuk&#252;nftigen eigenen Betriebskosten bei der Herstellung von &#8222;gr&#252;nem&#8220; Stahl noch gar nicht kennt, warum werden dann jetzt schon wieder Bef&#252;rchtungen verlautbart, dass China mit der &#8222;alten&#8220; Technologie deutlich billiger wird produzieren k&#246;nnen?</p>
<p class="absatz"/>
<h3>Schutz vor &#8222;schmutzigem&#8220; Stahl</h3>
<p class="absatz">Nat&#252;rlich stimmen grunds&#228;tzlich aber auch wir mit dem Argument der Hersteller &#252;berein, dass &#8222;gr&#252;ner&#8220; Stahl aus Europa &#8211; wenn er denn tats&#228;chlich teurer sein sollte &#8211; nicht durch billige &#8222;schmutzige&#8220; Importe verdr&#228;ngt werden darf.</p>
<p class="absatz">Hier w&#228;re die Politik gefordert. Eine weitere Idee in diesem Zusammenhang &#8211; neben den genannten Quoten &#8211; ist, die CO2-Grenzsteuer auf in die EU importierte Produkte. Noch ist allerdings unklar, ob eine solche L&#246;sung mit den Regeln der WTO in Einklang zu bringen ist.</p>
<p class="absatz">Eine weitere Forderung der Industrie an die Politik betrifft das Abgabesystem f&#252;r Strompreise. EEG-Umlage und Netzentgelte sollten demnach gestrichen werden. Auch f&#252;r den Emissionshandel sieht die Industrie erheblichen &#196;nderungsbedarf. In seiner jetzigen Form f&#246;rdere er den Umbau bestehender Hoch&#246;fen nicht in ausreichendem Ma&#223;e. Zus&#228;tzlich werden staatliche Innovationshilfen gefordert. Zudem bestehe erheblicher Handlungsbedarf der Politik schon aufgrund der heute noch &#252;berhaupt nicht planbaren Verf&#252;gbarkeit und Kosten f&#252;r Wasserstoff in dem ben&#246;tigten Ma&#223;e.</p>
<p class="absatz"/>
<h3>Stahlgespr&#228;ch steht an &#8211; die Politik fordert &#196;nderungen</h3>
<p class="absatz">Auf EU-Ebene wird bereits an einer &#220;berarbeitung der Regelungen f&#252;r den Energiebinnenmarkt gearbeitet, die nun auch den Handel mit Wasserstoff erfassen sollen. Auch auf nationaler Eben wird derzeit gleich von mehreren Ministerien eine Wasserstoff-Strategie entwickelt. &#8222;Wir wollen bei Wasserstofftechnologien die Nummer Eins in der Welt werden&#8220;, sagte Wirtschaftsminister Peter Altmaier erst k&#252;rzlich. Das sei nicht nur wichtig mit Hinblick auf die Energiewende, sondern auch zur Sicherung von Arbeitspl&#228;tzen.</p>
<p class="absatz">Auch NRW-Wirtschaftsminister Andreas Pinkwart w&#252;nscht sich Hilfe f&#252;r die einheimische Stahlindustrie. &#8222;Uns geht es darum, den Wandel durch Zukunftstechnologien zu beg&#252;nstigen, etwa durch den Einsatz von Wasserstoff bei der Stahlproduktion&#8220;, sagte Minister Pinkwart in einem Gespr&#228;ch mit der Funke-Mediengruppe. Als unterst&#252;tzende Ma&#223;nahmen nannte er Entlastungen beim Strompreis oder CO2-Zertifikaten. Konkrete Planungen g&#228;be es jedoch noch nicht.</p>
<p class="absatz">Im November hat die Landesregierung nun zu einem &#8222;Stahlgespr&#228;ch&#8220; gebeten (Ergebnis bei Redaktionsschluss nicht bekannt). Hier scheint auch tats&#228;chlich einmal partei&#252;bergreifend Einigkeit zu bestehen. So w&#252;nschen sich auch Die Gr&#252;nen staatliche Hilfen auf diesem Sektor. Angesichts weltweiter &#220;berkapazit&#228;ten in der Stahlindustrie sei es &#8222;v&#246;llig klar, dass in NRW, Deutschland und Europa kein neuer Hochofen auf der klassischen, klimasch&#228;dlichen Kokskohlenbasis mehr gebaut werden wird&#8220;, betonen Die Gr&#252;nen in einem Eilantrag zum kleinen Parteitag vom 27.10.2019. Der fortschreitende Alterungsprozess der vorhandenen Hoch&#246;fen und dadurch absehbare Stilllegungen f&#252;hrten dazu, dass die bisherige Art der Stahlproduktion in den n&#228;chsten 20 Jahren aus Europa verschwinden werde, hei&#223;t es: &#8222;Nur der n&#228;chste gro&#223;e Innovationsschritt in der Stahlerzeugung &#8211; n&#228;mlich vor allem die Umstellung auf den klimaneutralen Hochofenprozess mit erneuerbar erzeugtem Wasserstoff &#8211; bietet die Chance, die Stahlindustrie hierzulande zu erhalten.&#8220;</p>
<p class="absatz">Selbst Au&#223;enminister Heiko Maas sagte in seiner Heimat, dem Saarland, seine Unterst&#252;tzung zu. Nach einem Treffen mit den Betriebsratsvorsitzenden der Stahlproduzenten Dillinger, Saarstahl und den Stahlwerken Bous, betonte er, dass in Deutschland produzierter Stahl schon jetzt zu den umweltfreundlichsten weltweit geh&#246;re. Dem Klimawandel werde es nicht dienen, wenn die heimische Industrie im Wettbewerb gegen&#252;ber L&#228;ndern verliere, die mit geringeren Umweltstandards Stahl produzierten.</p>
<p class="absatz">Wichtig wird nun sein, dass es nicht wieder nur bei Ank&#252;ndigungen und Gespr&#228;chen bleibt, sondern, dass m&#246;glichst zeitnah auch sinnvolle Taten folgen. Um diese zielf&#252;hrend zu erarbeiten, sollte unseres Erachtens jedoch nicht einseitig auf Studien und Argumente der produzierenden Industrie geh&#246;rt werden. F&#252;r die Zukunft wird vielmehr das Zusammenspiel beider Seiten &#8211; Politik und Industrie &#8211; entscheidend sein: Die Politik muss einerseits vern&#252;nftige Rahmenbedingungen schaffen; die Industrie selbst darf ihrerseits nicht nur fordern, sondern muss in Form von Innovationen auch selbst &#8222;liefern&#8220;. Dann wird der &#8222;gr&#252;ne&#8220; Stahl kommen &#8211; und erfolgreich, sprich wettbewerbsf&#228;hig sein. (sas)</p>
<hr/>
<div class="kasten meinung">
<p class="absatz">Uns geht es darum, den Wandel durch Zukunftstechnologien zu beg&#252;nstigen, etwa durch den Einsatz von Wasserstoff bei der Stahlproduktion.&#8220;</p>
<p class="absatz"><span class="person">NRW-Wirtschaftsminister<br />
Andreas Pinkwart</span></p>
</div>
<hr/>
<div class="kasten">
<div class="image"><a href="/wp-content/uploads/L/o/Logo_STAHLkompakt_neu_CBEB152E-7F1F-49D5-A10E-DF6A5E6215C0.jpg" target="_blank" data-lightbox="/wp-content/uploads/L/o/Logo_STAHLkompakt_neu_CBEB152E-7F1F-49D5-A10E-DF6A5E6215C0.jpg" rel="noopener noreferrer"><img class="alignleft size-thumbnail" src="/wp-content/uploads/L/o/Logo_STAHLkompakt_neu_CBEB152E-7F1F-49D5-A10E-DF6A5E6215C0-150x67.jpg"/></a></div>
<p class="absatz">Kompetenzpartner dieser Rubrik ist STAHLkompakt, ein Angebot der<br />
HKN &amp; Internet Solutions GbR, Hamburg, <a href="http://www.stahl-kompakt.de" target="_blank" rel="noopener noreferrer">www.stahl-kompakt.de</a></p>
</div>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">9. Dezember 2019</span>	
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fstahleinkauf%2Fder-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion%2F&t=Der „grüne“ Stahl – wohin führt der Weg in der Stahlproduktion?" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fstahleinkauf%2Fder-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion%2F&text=Der „grüne“ Stahl – wohin führt der Weg in der Stahlproduktion?" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fstahleinkauf%2Fder-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion%2F&amp;media=https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_23E92A6F-7470-4929-B05D-387190F71C6D.jpg&amp;description=Der „grüne“ Stahl – wohin führt der Weg in der Stahlproduktion? id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fstahleinkauf%2Fder-gruene-stahl-wohin-fuehrt-der-weg-in-der-stahlproduktion%2F&title=Der „grüne“ Stahl – wohin führt der Weg in der Stahlproduktion?" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/allgemein/unternehmen-news-neues-vom-werkstoffmarkt/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/5/4/545337-300x300.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small"></div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/unternehmen-news-neues-vom-werkstoffmarkt/">Unternehmen NEWS Neues vom Werkstoffmarkt</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/international/stahlbeschaffung-in-der-tuerkei/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/3/6/3684801-300x97.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Stahlpreisentwicklung aktuell – eine Analyse</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/international/stahlbeschaffung-in-der-tuerkei/">Stahlbeschaffung in der Türkei</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/top/vde-fordert-mit-sachverstand-aus-der-kohle/"><img width="130" src="https://industrie.de/wp-content/uploads/e/n/energiewandel_f-300x167.jpeg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Markt & Gesetze</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrie.de/top/vde-fordert-mit-sachverstand-aus-der-kohle/">VDE fordert: Mit Sachverstand aus der Kohle</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrieanzeiger.industrie.de/top-news/thyssenkrupp-setzt-auf-wasserstoff/"><img width="130" src="https://industrieanzeiger.industrie.de/wp-content/uploads/P/i/Picture001_low_B5C303DD-1B15-4135-A3F0-B687D634741C-300x165.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrieanzeiger.de</div> 
                                                    <div class="xmeta-category meta-small">Stahlproduktion</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrieanzeiger.industrie.de/top-news/thyssenkrupp-setzt-auf-wasserstoff/">ThyssenKrupp setzt auf Wasserstoff</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-60913 post type-post status-publish format-standard has-post-thumbnail hentry category-e-procurement category-einkauf category-news tag-curecomp tag-digitalisierung tag-rosenbauer">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/einkauf-der-abgeht-wie-die-feuerwehr/" title="Einkauf, der abgeht wie die Feuerwehr"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rosenbaumfahrzeug_42F13159-4308-416F-AF3F-3EDE1294CA89-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Rosenbaumfahrzeug.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rosenbaumfahrzeug_42F13159-4308-416F-AF3F-3EDE1294CA89-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rosenbaumfahrzeug_42F13159-4308-416F-AF3F-3EDE1294CA89-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rosenbaumfahrzeug_42F13159-4308-416F-AF3F-3EDE1294CA89-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rosenbaumfahrzeug_42F13159-4308-416F-AF3F-3EDE1294CA89-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rosenbaumfahrzeug_42F13159-4308-416F-AF3F-3EDE1294CA89-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Digitalisierung in der Beschaffung – 10 Jahre Erfahrung</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/einkauf-der-abgeht-wie-die-feuerwehr/">Einkauf, der abgeht wie die Feuerwehr</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-60901 post type-post status-publish format-standard has-post-thumbnail hentry category-c-teile-management category-news tag-boellhoff tag-kunden tag-shop">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/effiziente-beschaffung-mithilfe-moderner-e-procurement-loesungen/" title="Effiziente Beschaffung mithilfe moderner E-Procurement-Lösungen"><img width="470" height="266" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/e/leitmotiv_mailing_pixel_desolve_D683A949-4DC6-4717-B35B-21FBCD556FB0-470x266.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="leitmotiv_mailing_pixel_desolve.jpg" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Verbindungstechnik</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/effiziente-beschaffung-mithilfe-moderner-e-procurement-loesungen/">Effiziente Beschaffung mithilfe moderner E-Procurement-Lösungen</a></h2>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=80"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-60862 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stahleinkauf tag-kobalt tag-kongo tag-mobilitaet">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/stahleinkauf/das-metall-aus-dem-kongo/" title="Das Metall aus dem Kongo"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/o/Kobaltblau_B6AC2DF0-D6D3-49AD-8650-2CCCB3419160-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Kobaltblau.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/o/Kobaltblau_B6AC2DF0-D6D3-49AD-8650-2CCCB3419160-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/o/Kobaltblau_B6AC2DF0-D6D3-49AD-8650-2CCCB3419160-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/o/Kobaltblau_B6AC2DF0-D6D3-49AD-8650-2CCCB3419160-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/o/Kobaltblau_B6AC2DF0-D6D3-49AD-8650-2CCCB3419160-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/o/Kobaltblau_B6AC2DF0-D6D3-49AD-8650-2CCCB3419160-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/K/o/Kobaltblau_B6AC2DF0-D6D3-49AD-8650-2CCCB3419160-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Der Rohstoff des Monats: Kobalt</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/stahleinkauf/das-metall-aus-dem-kongo/">Das Metall aus dem Kongo</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div style="margin-bottom:30px" <ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=81"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute;  z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005397; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Beschaffung aktuell 12'  src='/wp-content/uploads/a/b/cover_ba-2019-012_sidebar.jpg?key=3052248'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>12.2019</div>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/einzelhefte/print/beschaffung-aktuell-12-2019.html' target='_blank' rel='noopener noreferrer'><div id='button'> PRINT </div></a>	<a href='https://www.yumpu.com/kiosk/beschaffung-aktuell' target='_blank' rel='noopener noreferrer'><div id='button'> DIGITAL </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/abonnements.html' target='_blank' rel='noopener noreferrer'><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-20" class="widget widget_text"><h4 class="widget-title h6"><span>Newsletter</span></h4>			<div class="textwidget"><p><a href="/newsletter"><img src="//beschaffung-aktuell.industrie.de/wp-content/uploads/n/e/newsletter_beschaffung_aktuell.jpg" width="300" height="100" /></a></p>
<p style="margin-top: -10px">Jetzt unseren Newsletter abonnieren</p>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><a href="/webinare" ><img src="/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a>
<p style="margin-top: 5px">Technisches Wissen aus erster Hand</p></div>
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><a href="/whitepaper"><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a>
<p style="margin-top: 5px">Hier finden Sie aktuelle Whitepaper</p></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'BA';	issue_val = '201912';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Stahlpreisentwicklung');

	__gaTracker('send', 'event','thesaurus', 'Stahlpreisentwicklung', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Stahlpreisentwicklung', 'keywords');
	console.log ('rtr[keywords]: Stahlproduktion');

	__gaTracker('send', 'event','thesaurus', 'Stahlproduktion', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Stahlproduktion', 'keywords');
	console.log ('rtr[keywords]: Wasserstoff');

	__gaTracker('send', 'event','thesaurus', 'Wasserstoff', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Wasserstoff', 'keywords');
	console.log ('rtr[keywords]: Vielseitigkeit');

	__gaTracker('send', 'event','thesaurus', 'Vielseitigkeit', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Vielseitigkeit', 'keywords');
	console.log ('rtr[organisations]: Thyssen Krupp');

	__gaTracker('send', 'event','thesaurus', 'Thyssen Krupp', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Thyssen Krupp', 'organisations');
	console.log ('rtr[organisations]: Wirtschaftsvereinigung Stahl');

	__gaTracker('send', 'event','thesaurus', 'Wirtschaftsvereinigung Stahl', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Wirtschaftsvereinigung Stahl', 'organisations');
	console.log ('rtr[organisations]: ThyssenKrupp');

	__gaTracker('send', 'event','thesaurus', 'ThyssenKrupp', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'ThyssenKrupp', 'organisations');
	console.log ('rtr[organisations]: EU');

	__gaTracker('send', 'event','thesaurus', 'EU', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'EU', 'organisations');
	console.log ('rtr[locations]: Eisenerz');

	__gaTracker('send', 'event','thesaurus', 'Eisenerz', 'locations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Eisenerz', 'locations');
	console.log ('rtr[locations]: Deutschland');

	__gaTracker('send', 'event','thesaurus', 'Deutschland', 'locations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Deutschland', 'locations');
	console.log ('rtr[locations]: China');

	__gaTracker('send', 'event','thesaurus', 'China', 'locations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'China', 'locations');
	console.log ('rtr[persons]: Andreas Pinkwart');

	__gaTracker('send', 'event','thesaurus', 'Andreas Pinkwart', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Andreas Pinkwart', 'persons');
	console.log ('rtr[products]: Koks');

	__gaTracker('send', 'event','thesaurus', 'Koks', 'products');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Koks', 'products');
});
</script>
</div></div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div class="ad-disclaimer" style="">Anzeige</div>
<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=82"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=34"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2019 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" rel="noopener noreferrer" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2ee0910cb2", post_id : 60870 } ); } ); /* ]]> */</script>

		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-contact-form-7-15f32ec0dbada7ec4a3f787f7af56fdd.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "beschaffung-aktuell.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://beschaffung-aktuell.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>