<!DOCTYPE html>
<html lang="de-DE">

<head>

	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#005397" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<meta name='robots' content='noindex, nofollow' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.3 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Energieeffiziente Bedieneinheiten</title>
	<meta name="description" content="Das Herzstück der Eco-Line-Panel-PCs von Rose Systemtechnik ist ein Intel-Celeron-N4200-Prozessor mit einer Verlustleistung von nur 6 Watt. Zum niedrigen" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Energieeffiziente Bedieneinheiten" />
	<meta property="og:description" content="Das Herzstück der Eco-Line-Panel-PCs von Rose Systemtechnik ist ein Intel-Celeron-N4200-Prozessor mit einer Verlustleistung von nur 6 Watt. Zum niedrigen" />
	<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/zulieferung/zulieferung-produkte/energieeffiziente-bedieneinheiten/" />
	<meta property="og:site_name" content="Beschaffung aktuell" />
	<meta property="article:published_time" content="2022-06-16T02:51:50+00:00" />
	<meta property="article:modified_time" content="2022-06-07T07:22:03+00:00" />
	<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rose-Systemtechnik-Eco-Line-Panel-PC_Print_580CAFDF-E652-4FBA-823D-DE93E004DB75.jpg" />
	<meta property="og:image:width" content="724" />
	<meta property="og:image:height" content="723" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Redaktion_BA" />
	<meta name="twitter:site" content="@Redaktion_BA" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="MVS Import" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//beschaffung-aktuell.industrie.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-2fae898a46480a48fa520a91ec9bd198.css' type='text/css' media='all' />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
        font-family: "FontAwesome";
        font-display: block;
        src: url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.eot"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.woff2") format("woff2"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.woff") format("woff"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.ttf") format("truetype"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-brands-400.svg#fontawesome") format("svg");
        }

        @font-face {
        font-family: "FontAwesome";
        font-display: block;
        src: url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.eot"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.woff2") format("woff2"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.woff") format("woff"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.ttf") format("truetype"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-solid-900.svg#fontawesome") format("svg");
        }

        @font-face {
        font-family: "FontAwesome";
        font-display: block;
        src: url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.eot"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.woff2") format("woff2"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.woff") format("woff"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.ttf") format("truetype"),
                url("https://beschaffung-aktuell.industrie.de/wp-content/plugins/item-fontawesome/webfonts/fa-regular-400.svg#fontawesome") format("svg");
                unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
        }
</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-group-css' href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_simple_line_icons-03655ecb4c41e20421bcba36099e3a8a.css' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main-v12.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-a11ca4d2794fb2c5ed9600b68dfcbea1.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fzulieferung%2Fzulieferung-produkte%2Fenergieeffiziente-bedieneinheiten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fzulieferung%2Fzulieferung-produkte%2Fenergieeffiziente-bedieneinheiten%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<!-- 10 config  -->
<script type='text/javascript'>
var id = "81691";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
var websiteName = "industrie.de";
var websiteName2 = "beschaffung-aktuell.industrie.de";
var myobj = "beschaffung-aktuell.de";
var externalLink = "<i class='fa fa-small fa-external-link'></i> ";
   
var my_postdate 	= '';var my_posttime 	= '';var my_postid	 	= '';var my_customerid 	= '';var my_author 		= '';
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 20 adspirit  -->
<script type='text/javascript'>
var id = "81684";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 30 GTAG  -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQCFZLJ');</script>
<!-- End Google Tag Manager --><!-- 40 track  -->
<script>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</script><!-- 50 changes  -->
<script>
	function bindEvent(element, eventName, eventHandler) {
        if (element.addEventListener) {
          element.addEventListener(eventName, eventHandler, false);
        } else if (element.attachEvent) {
          element.attachEvent("on" + eventName, eventHandler);
        }
      }
	
	jQuery( document ).ready(function() {
		myurl 	= jQuery('link[rel="canonical"]').attr("href");
		mytitle = jQuery('h1').text();
		mysub 	= "Beitrag auf "+myobj+": "+mytitle;
		mybody 	= "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl;
	
		jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody));

      	bindEvent(window, "message", function(e) {
  			jQuery(window).scrollTop();
      	});
	
		jQuery('#facebook').attr("target", "_blank");
		jQuery('#twitter').attr("target", "_blank");
		jQuery('#xing').attr("target", "_blank");
		jQuery('#linkedin').attr("target", "_blank");
		jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>");
		jQuery('.post.herald-single .col-mod-single a').each(function() {
      	rtrUrl = jQuery(this).attr('href');
        
			if (
            !jQuery(this).hasClass("no-icon") 
			&& rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1'
            && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1'
            && rtrUrl.substring(0,1)!='/'
            && rtrUrl.substring(0,1)!='#'
            && rtrUrl.substring(0,6)!='mailto') {
            	jQuery(this).prepend(externalLink);
        	}
    	});
		jQuery('.herald-module .herald-txt-module .disable-module').each(function() {
			mymod = jQuery(this).parent().parent();
			myid = mymod.attr("id");
			console.log("disable "+myid);
			jQuery("#"+myid).hide();
		});
		jQuery('a').each(function() {
    		goal = jQuery(this).attr("href");
    		classchk = jQuery(this).hasClass("add-src");
			if (typeof goal !== 'undefined') {
				if (classchk) {
				    var src = jQuery.urlParam("src");
            		var query_exists = goal.indexOf('?');
            		if (query_exists > 1) {
                		prefix = "&";
            		} else {
                		prefix = "?";
            		}
            		if (typeof src !== 'undefined') {
                		goal = goal + prefix + 'src=' + src;
            		}
            		jQuery(this).attr("href", goal);
        		}
			}	
	});
	});
</script><link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="32x32" />
<link rel="icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<meta name="msapplication-TileImage" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/L/o/Logo_ba_4c.png" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/
		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico"></head>

<body class="post-template-default single single-post postid-84462 single-format-standard safari herald-boxed">

	
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>



	
	
	<a name="top"></a>

			<div id="ki_topbar">
			<div id="ki_topbar_content">
				<div class="top-kv top-konradin-industrie"></div>
				<a href="https://industrie.de" target="_blank">
					<div class="top-kv top-industrie"></div>
				</a>
			</div>
		</div>
	
	
	<header id="header" class="herald-site-header">

		
		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=33"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

		



		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://beschaffung-aktuell.industrie.de/" rel="home" title="Beschaffung aktuell"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
										
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-59076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-56203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li id="menu-item-68538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://beschaffung-aktuell.industrie.de/studien/einkaufsmanagerindex/">Einkaufsmanagerindex</a>	<li id="menu-item-61238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></ul>
<li id="menu-item-59074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li id="menu-item-56205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li id="menu-item-56204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li id="menu-item-56206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li id="menu-item-83606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83606"><a href="https://beschaffung-aktuell.industrie.de/einkauf-resilienz/">Resilienz im Einkauf</a>	<li id="menu-item-56207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li id="menu-item-56208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li id="menu-item-59075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik-2/">Logistik</a>	<li id="menu-item-67980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67980"><a href="https://beschaffung-aktuell.industrie.de/intralogistik/">Intralogistik</a></ul>
<li id="menu-item-59036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li id="menu-item-58974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a>	<li id="menu-item-58975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Rohstoffe und Werkstoffe</a>	<li id="menu-item-61140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a>	<li id="menu-item-60097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a>	<li id="menu-item-61144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a>	<li id="menu-item-61145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></ul>
<li id="menu-item-59073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li id="menu-item-57923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a>	<li id="menu-item-59299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></ul>
<li id="menu-item-59071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li id="menu-item-56216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-82551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82551"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession:<br> Energie &#038; Einkauf</a>	<li id="menu-item-75900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75900"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession <br>E-Procurement</a>	<li id="menu-item-71715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71715"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/afb-group/2840/">Websession Nachhaltige IT-Beschaffung</a>	<li id="menu-item-71798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71798"><a href="https://beschaffung-aktuell.industrie.de/websession-juni/">Websession Einkaufsdienstleister</a>	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-56219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-56220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-56209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
<li id="menu-item-60796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-66718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66718"><a href="https://beschaffung-aktuell.industrie.de/lieferkettengesetz/">Lieferkettengesetz</a></li>
<li id="menu-item-58976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten</a></li>
<li id="menu-item-58995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Start-ups</a></li>
<li id="menu-item-82392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82392"><a href="https://beschaffung-aktuell.industrie.de/ism/">ISM-Award</a></li>
<li id="menu-item-83779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83779"><a href="https://beschaffung-aktuell.industrie.de/zukunftswerkstatt/">Zukunftswerkstatt</a></li>
<li id="menu-item-67513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67513"><a href="https://beschaffung-aktuell.industrie.de/personalmanagement/">Personalmanagement</a></li>
<li id="menu-item-82552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82552"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession: Energie</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/?page_id=52486">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-75899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75899"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession E-Procurement</a></li>
	<li id="menu-item-67190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67190"><a href="https://beschaffung-aktuell.industrie.de/agilimeinkauf/">Agilität im Einkauf</a></li>
	<li id="menu-item-56199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
	<li id="menu-item-56200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li id="menu-item-67687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67687"><a href="https://beschaffung-aktuell.industrie.de/einkaufsleiter/">Einkaufsleiterkreise</a></li>
	<li id="menu-item-67338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67338"><a href="https://beschaffung-aktuell.industrie.de/geschaeftsreisen-einkauf/">Geschäftsreisen</a></li>
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/lieferverzug/">Lieferverzug</a></li>
	<li id="menu-item-56201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
	<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" rel="noopener" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-62628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62628"><a href="https://www.xing.com/news/pages/beschaffung-aktuell-1124"><span class="herald-social-name">Xing</span></a></li>
<li id="menu-item-62627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62627"><a href="https://www.linkedin.com/company/beschaffung-aktuell/"><span class="herald-social-name">LinkedIn</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://beschaffung-aktuell.industrie.de/studien/einkaufsmanagerindex/">Einkaufsmanagerindex</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83606"><a href="https://beschaffung-aktuell.industrie.de/einkauf-resilienz/">Resilienz im Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik-2/">Logistik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67980"><a href="https://beschaffung-aktuell.industrie.de/intralogistik/">Intralogistik</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Rohstoffe und Werkstoffe</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82551"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession:<br> Energie &#038; Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75900"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession <br>E-Procurement</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71715"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/afb-group/2840/">Websession Nachhaltige IT-Beschaffung</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71798"><a href="https://beschaffung-aktuell.industrie.de/websession-juni/">Websession Einkaufsdienstleister</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59076"><a>News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">Aus der Wirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68538"><a href="https://beschaffung-aktuell.industrie.de/studien/einkaufsmanagerindex/">Einkaufsmanagerindex</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61238"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59074"><a>Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkaufsthemen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/einkaufscontrolling/">Einkaufscontrolling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83606"><a href="https://beschaffung-aktuell.industrie.de/einkauf-resilienz/">Resilienz im Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59075"><a>Logistik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik-2/">Logistik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67980"><a href="https://beschaffung-aktuell.industrie.de/intralogistik/">Intralogistik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59036"><a>Warengruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58974"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/">Zulieferung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58975"><a href="https://beschaffung-aktuell.industrie.de/rohstoffe/">Rohstoffe und Werkstoffe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61140"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60097"><a href="https://beschaffung-aktuell.industrie.de/betriebsausstattung/">Betriebsausstattung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61144"><a href="https://beschaffung-aktuell.industrie.de/technik/">Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61145"><a href="https://beschaffung-aktuell.industrie.de/weitere-warengruppen-energie-fuhrpark-business-travel/">Weitere Warengruppen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59073"><a>Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Arbeit + Beruf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57923"><a href="https://beschaffung-aktuell.industrie.de/buchrezensionen/">Buchrezensionen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59299"><a href="https://beschaffung-aktuell.industrie.de/jobs">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59071"><a>Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Veranstaltungen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82551"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession:<br> Energie &#038; Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75900"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession <br>E-Procurement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71715"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/afb-group/2840/">Websession Nachhaltige IT-Beschaffung</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71798"><a href="https://beschaffung-aktuell.industrie.de/websession-juni/">Websession Einkaufsdienstleister</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a target="_blank" rel="noopener" href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" rel="noopener" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" rel="noopener" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" rel="noopener" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" rel="noopener" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" rel="noopener" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" rel="noopener" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" rel="noopener" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" rel="noopener" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" rel="noopener" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" rel="noopener" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" rel="noopener" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" rel="noopener" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a target="_blank" rel="noopener" href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" rel="noopener" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60796"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66718"><a href="https://beschaffung-aktuell.industrie.de/lieferkettengesetz/">Lieferkettengesetz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58976"><a href="https://beschaffung-aktuell.industrie.de/cpo_talk/">Einkaufsexperten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58995"><a href="https://beschaffung-aktuell.industrie.de/startup/">Start-ups</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82392"><a href="https://beschaffung-aktuell.industrie.de/ism/">ISM-Award</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83779"><a href="https://beschaffung-aktuell.industrie.de/zukunftswerkstatt/">Zukunftswerkstatt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67513"><a href="https://beschaffung-aktuell.industrie.de/personalmanagement/">Personalmanagement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82552"><a href="https://beschaffung-aktuell.industrie.de/websession-energie-einkauf/">Websession: Energie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/?page_id=52486">Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75899"><a href="https://beschaffung-aktuell.industrie.de/websession-e-procurement/">Websession E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67190"><a href="https://beschaffung-aktuell.industrie.de/agilimeinkauf/">Agilität im Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67687"><a href="https://beschaffung-aktuell.industrie.de/einkaufsleiter/">Einkaufsleiterkreise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67338"><a href="https://beschaffung-aktuell.industrie.de/geschaeftsreisen-einkauf/">Geschäftsreisen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/lieferverzug/">Lieferverzug</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/supply-chain-management/">Supply Chain Management</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=32"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://beschaffung-aktuell.industrie.de/">Startseite</a> » <span><a href="https://beschaffung-aktuell.industrie.de/kategorie/zulieferung/">Zulieferung</a> » <span><a href="https://beschaffung-aktuell.industrie.de/kategorie/zulieferung/zulieferung-produkte/">Zulieferung - Produkte</a> » <h1 class="breadcrumbs-h1">Energieeffiziente Bedieneinheiten</span></span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-84462" class="herald-single post-84462 post type-post status-publish format-standard has-post-thumbnail hentry category-zulieferung-produkte tag-intel tag-line tag-panel"  data-thumbnail="https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rose-Systemtechnik-Eco-Line-Panel-PC_Print_580CAFDF-E652-4FBA-823D-DE93E004DB75-300x168.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Panel-PCs mit geringer Verlustleistung<br>	
		<span class="entry-title h1" id="headline">Energieeffiziente Bedieneinheiten</span>	</h2>
		<div class="entry-meta">
		<div class="meta-item herald-date"><span class="updated">16. Juni 2022</span></div><div class="meta-item herald-rtime">1 Minuten Lesezeit</div>
			

	</div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="724" height="723" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rose-Systemtechnik-Eco-Line-Panel-PC_Print_580CAFDF-E652-4FBA-823D-DE93E004DB75.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Rose-Systemtechnik-Eco-Line-Panel-PC_Print.jpg" loading="lazy" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rose-Systemtechnik-Eco-Line-Panel-PC_Print_580CAFDF-E652-4FBA-823D-DE93E004DB75.jpg 724w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rose-Systemtechnik-Eco-Line-Panel-PC_Print_580CAFDF-E652-4FBA-823D-DE93E004DB75-300x300.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rose-Systemtechnik-Eco-Line-Panel-PC_Print_580CAFDF-E652-4FBA-823D-DE93E004DB75-150x150.jpg 150w" sizes="(max-width: 724px) 100vw, 724px" /></span>
					<figure class="wp-caption-text">Rose bietet für die Eco-Line-Baureihe verschiedene Extras an. Dazu gehören unter anderem RFID-Reader und Touch-Eingabestifte.
<span class="fotohinweis">Bild: Rose</span></figure>
			</div>

	
		<div class="row">
			
			
			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	

	
		
	

	
	<div class="mr_content"><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=79"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>




		
	<p class="absatz">Das Herzstück der Eco-Line-Panel-PCs von Rose Systemtechnik ist ein Intel-Celeron-N4200-Prozessor mit einer Verlustleistung von nur 6 Watt. Zum niedrigen Energieverbrauch trägt zudem die LED-Hintergrundbeleuchtung bei. Ist mehr Rechenleistung gewünscht, kann die Eco-Line auch mit einem Intel-Core i5–8365UE ausgerüstet werden. Die Panel-PCs sind mit einer Gehäusetiefe von 33 mm äußesrt kompakt. Die Eco-Line ist als Panel-PC mit einer Bildschirmdiagonalen von 15,6 Zoll lieferbar. Es besteht aus einem Multitouch-Glas, das sich auch mit Handschuhen bedienen lässt. Die Eco-Line-Panel-PCs bieten Speicherkapazitäten von 64 bis 480 GB. Das Gehäuse der PCs ist pulverbeschichtet und mit einer verschraubten Rückwand ausgestattet. (ys)</p>

	<!-- Matomo Dimension Defs -->
	<script>
	var my_postdate 	= '2022-06-16';
	var my_posttime 	= '04:51';
	var my_postid	 	= '84462';
	var my_customerid 	= '';
	var my_author 		= 'MVS Import';
	</script>
	<!-- Matomo Dimensions End -->

	<div style="clear:left"></div>
	
	


		
	




	



	

	

	

	<div class="clearfix" style="margin-top: 20px;">

		

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fzulieferung%2Fzulieferung-produkte%2Fenergieeffiziente-bedieneinheiten%2F&t=Energieeffiziente Bedieneinheiten" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fzulieferung%2Fzulieferung-produkte%2Fenergieeffiziente-bedieneinheiten%2F&text=Energieeffiziente Bedieneinheiten" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fzulieferung%2Fzulieferung-produkte%2Fenergieeffiziente-bedieneinheiten%2F&amp;media=https://beschaffung-aktuell.industrie.de/wp-content/uploads/R/o/Rose-Systemtechnik-Eco-Line-Panel-PC_Print_580CAFDF-E652-4FBA-823D-DE93E004DB75.jpg&amp;description=Energieeffiziente Bedieneinheiten id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Fzulieferung%2Fzulieferung-produkte%2Fenergieeffiziente-bedieneinheiten%2F&title=Energieeffiziente Bedieneinheiten" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>

					
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-84460 post type-post status-publish format-standard has-post-thumbnail hentry category-zulieferung-produkte tag-nbsp tag-oktaline tag-waelzkolbenpumpen">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/zulieferung/zulieferung-produkte/hermetisch-dicht/" title="Hermetisch dicht"><img width="470" height="264" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/r/o/roots-pumps-oktaline-atex_10DB4A1A-89F7-4278-A56F-079CB082B261-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="roots-pumps-oktaline-atex.jpg" loading="lazy" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/r/o/roots-pumps-oktaline-atex_10DB4A1A-89F7-4278-A56F-079CB082B261-470x264.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/r/o/roots-pumps-oktaline-atex_10DB4A1A-89F7-4278-A56F-079CB082B261-640x360.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/r/o/roots-pumps-oktaline-atex_10DB4A1A-89F7-4278-A56F-079CB082B261-300x168.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/r/o/roots-pumps-oktaline-atex_10DB4A1A-89F7-4278-A56F-079CB082B261-414x232.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/r/o/roots-pumps-oktaline-atex_10DB4A1A-89F7-4278-A56F-079CB082B261-215x120.jpg 215w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Explosionsgeschützte Wälzkolbenpumpe</span>
				
			<div class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/zulieferung-produkte/hermetisch-dicht/">Hermetisch dicht</a></div>
					</div>
	</div>

			<div class="entry-content">
			<p>Die Wälzkolbenpumpen der Oktaline von Pfeiffer Vacuum eignen sich für Prozesse in...</p>
		</div>
	
	
</article>							<article class="herald-lay-c post-84454 post type-post status-publish format-standard has-post-thumbnail hentry category-zulieferung-produkte tag-abstandsmass tag-eupex tag-flender">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/zulieferung/zulieferung-produkte/drei-kupplungen-fuer-mehr-flexibilitaet/" title="Drei Kupplungen für mehr Flexibilität"><img width="470" height="264" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/0/2/02-Wasser-3NEUPREX-Kupplungen-edit_2_7E8ED2D3-0ECF-41C4-9B62-0F9B1C51B278-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="Water_Treatment_Plant_process_at_sunset" loading="lazy" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/0/2/02-Wasser-3NEUPREX-Kupplungen-edit_2_7E8ED2D3-0ECF-41C4-9B62-0F9B1C51B278-470x264.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/0/2/02-Wasser-3NEUPREX-Kupplungen-edit_2_7E8ED2D3-0ECF-41C4-9B62-0F9B1C51B278-640x360.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/0/2/02-Wasser-3NEUPREX-Kupplungen-edit_2_7E8ED2D3-0ECF-41C4-9B62-0F9B1C51B278-300x168.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/0/2/02-Wasser-3NEUPREX-Kupplungen-edit_2_7E8ED2D3-0ECF-41C4-9B62-0F9B1C51B278-414x232.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/0/2/02-Wasser-3NEUPREX-Kupplungen-edit_2_7E8ED2D3-0ECF-41C4-9B62-0F9B1C51B278-215x120.jpg 215w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Kompakte Bauweise und hohe Belastbarkeit</span>
				
			<div class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/zulieferung/zulieferung-produkte/drei-kupplungen-fuer-mehr-flexibilitaet/">Drei Kupplungen für mehr Flexibilität</a></div>
					</div>
	</div>

			<div class="entry-content">
			<p>Der Getriebehersteller Flender stellt drei neue Bauarten seiner elastischen Kupplungsbaureihe...</p>
		</div>
	
	
</article>							<article class='herald-lay-c'><ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=80"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-84452 post type-post status-publish format-standard has-post-thumbnail hentry category-technik-produkte category-zulieferung-produkte tag-digitalen tag-integriert tag-produkte">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/technik-produkte/intelligente-produkte-fuer-linearbewegungen/" title="Intelligente Produkte für Linearbewegungen"><img width="470" height="264" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/2/22-04-12_EWELLIX_PI_SmartX-Launch_02_2BE5E2DA-17A2-4A36-8C2D-311B3265BD0C-470x264.jpg" class="attachment-herald-lay-b size-herald-lay-b wp-post-image" alt="22-04-12_EWELLIX_PI_SmartX-Launch_02.jpg" loading="lazy" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/2/22-04-12_EWELLIX_PI_SmartX-Launch_02_2BE5E2DA-17A2-4A36-8C2D-311B3265BD0C-470x264.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/2/22-04-12_EWELLIX_PI_SmartX-Launch_02_2BE5E2DA-17A2-4A36-8C2D-311B3265BD0C-640x360.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/2/22-04-12_EWELLIX_PI_SmartX-Launch_02_2BE5E2DA-17A2-4A36-8C2D-311B3265BD0C-300x168.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/2/22-04-12_EWELLIX_PI_SmartX-Launch_02_2BE5E2DA-17A2-4A36-8C2D-311B3265BD0C-414x232.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/2/22-04-12_EWELLIX_PI_SmartX-Launch_02_2BE5E2DA-17A2-4A36-8C2D-311B3265BD0C-215x120.jpg 215w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Steuerung und Sensorik integriert</span>
				
			<div class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/technik-produkte/intelligente-produkte-fuer-linearbewegungen/">Intelligente Produkte für Linearbewegungen</a></div>
					</div>
	</div>

			<div class="entry-content">
			<p>Um in einer digitalen Fertigung ihr volles Potenzial abrufen zu können, benötigt Lineartechnik...</p>
		</div>
	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				
		<div style="margin-bottom:30px" <ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=81"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>					
			<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Aktuelles Heft</span></div>			<div class="textwidget"><div style="height:250px; background-color: #ecf1f7; padding:5px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute;  z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; margin-left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005397; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Beschaffung aktuell 6'  src='/wp-content/uploads/a/b/cover_ba-2022-006_sidebar.jpg?key=1655414554'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>6.2022</div>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/einzelhefte/print/beschaffung-aktuell-6-2022.html' target='_blank' rel="noopener"><div id='button'> PRINT </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-20" class="widget widget_text"><div class="widget-title h6"><span>Newsletter</span></div>			<div class="textwidget"><p><a href="/newsletter"><img loading="lazy" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/n/e/newsletter_beschaffung_aktuell-1.jpg" width="300" height="100" /></a><br />
<a style="margin-top: -10px;" href="/newsletter">Jetzt unseren Newsletter abonnieren</a></p>
</div>
		</div><div id="text-13" class="widget widget_text"><div class="widget-title h6"><span>Webinare &#038; Webcasts</span></div>			<div class="textwidget"><a href="/webinare" ><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/e/webinar-klein.jpg" width="300" height="100" /></a>
<a style="margin-top: 5px" href="/webinare/">Technisches Wissen aus erster Hand</a></div>
		</div><div id="text-12" class="widget widget_text"><div class="widget-title h6"><span>Whitepaper</span></div>			<div class="textwidget"><a href="/whitepaper"><img src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/w/h/whitepaper_klein.jpg" width="300" height="100" /></a>
<a style="margin-top: 5px" href="/whitepaper">Hier finden Sie aktuelle Whitepaper</a></div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = 'BA';	issue_val = '202206';        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);

            });
</script>
</div></div>
		
		
														

						<div class="ad-disclaimer" style="margin-top:2px"></div>
<ins class="asm_async_creative" style="display:inline-block; width:300px; min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=82"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=34"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
</div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2022 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" rel="noopener" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" rel="noopener" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><!-- 910 stat -->
<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  if (my_postdate!='') {		_paq.push(['setCustomDimension', 1, my_postdate]); }
  if (my_customerid!='') { 	_paq.push(['setCustomDimension', 2, my_customerid]); }
  if (my_author!='') {		_paq.push(['setCustomDimension', 3, my_author]); }
  if (my_posttime!='') {	_paq.push(['setCustomDimension', 4, my_posttime]); }
  if (my_postid!='') {		_paq.push(['setCustomDimension', 5, my_postid]); }

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer',15]);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=4&rec=1" style="border:0;" alt="" /></p></noscript><!-- 920 gtag -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQCFZLJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d0e8d60c12", post_id : 84462 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-a04f57221b4b86c07fd8a3c141839c89.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script>
<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
/* Tab Style */
.su-tabs a:link,
.su-tabs a:hover,
.su-tabs a:visited{
    color: #E3000F;
}

.su-tabs > .su-tabs-nav > .buttonhighlight {

  /* Background color */
  background-color: #E3000F;

  /* Text color */
  color: #ffffff;
  font-weight:bold;	
	
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":84462,"object_key":"post","object_type":"post","term_ids":[21720,2026,1500,2024]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=15</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Industrie.de Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
</body>
</html>