<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//ad-dc2.adtech.de">
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Herausforderung Digitalisierung im Einkauf - Prof. Elmar Bräkling: „Der Einkauf ist viel mehr als bloße Prozessabwicklung“ - Beschaffung aktuell</title>
<meta name="description" content="Wie sich der Einkauf aufstellen muss, um auch im digitalen Transformationsprozess strategische Bedeutung zu behalten und sogar eine treibende und führende Rolle einzunehmen."/>
<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/einkauf/prof-elmar-braekling-der-einkauf-ist-viel-mehr-als-blosse-prozessabwicklung/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Herausforderung Digitalisierung im Einkauf - Prof. Elmar Bräkling: „Der Einkauf ist viel mehr als bloße Prozessabwicklung“ - Beschaffung aktuell" />
<meta property="og:description" content="Wie sich der Einkauf aufstellen muss, um auch im digitalen Transformationsprozess strategische Bedeutung zu behalten und sogar eine treibende und führende Rolle einzunehmen." />
<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/einkauf/prof-elmar-braekling-der-einkauf-ist-viel-mehr-als-blosse-prozessabwicklung/" />
<meta property="og:site_name" content="Beschaffung aktuell" />
<meta property="article:tag" content="Bräkling" />
<meta property="article:tag" content="Einkauf" />
<meta property="article:tag" content="Lieferanten" />
<meta property="article:section" content="Beschaffungsmanagement" />
<meta property="article:published_time" content="2018-11-14T07:00:00+01:00" />
<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_0895E1FC-4461-4FE6-B5FA-91D36CF1C52B.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="544" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wie sich der Einkauf aufstellen muss, um auch im digitalen Transformationsprozess strategische Bedeutung zu behalten und sogar eine treibende und führende Rolle einzunehmen." />
<meta name="twitter:title" content="Herausforderung Digitalisierung im Einkauf - Prof. Elmar Bräkling: „Der Einkauf ist viel mehr als bloße Prozessabwicklung“ - Beschaffung aktuell" />
<meta name="twitter:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_0895E1FC-4461-4FE6-B5FA-91D36CF1C52B.jpg" />
<meta property="DC.date.issued" content="2018-11-14T07:00:00+01:00" />
<link rel='dns-prefetch' href='//beschaffung-aktuell.industrie.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.19 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59894158-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59894158-6', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59894158-20', 'auto', 'IndTracker');
__gaTracker('IndTracker.set', 'anonymizeIp', true);
__gaTracker('IndTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'beschaffungsmanagement,einkauf,einkaufsorganisation');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='contact-form-7-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owl-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owltheme-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgx-logo-animate-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/animate/animate-logo.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-slider-wp-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/css/logo-slider-wp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"","home_url":"https:\/\/beschaffung-aktuell.industrie.de","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/js/logo-slider-wp-public.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/js/main.min.js'></script>
<link rel='shortlink' href='https://beschaffung-aktuell.industrie.de/?p=57035' />
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fprof-elmar-braekling-der-einkauf-ist-viel-mehr-als-blosse-prozessabwicklung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Feinkauf%2Fprof-elmar-braekling-der-einkauf-ist-viel-mehr-als-blosse-prozessabwicklung%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #005397;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#005397;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #005397;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">
	function monsterinsights_forms_record_impression( event ) {
		var monsterinsights_forms = document.getElementsByTagName("form");
		var monsterinsights_forms_i;
		for (monsterinsights_forms_i = 0; monsterinsights_forms_i < monsterinsights_forms.length; monsterinsights_forms_i++ ) {
			var monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");

			/* Check to see if it's contact form 7 if the id isn't set */
			if ( ! monsterinsights_form_id ) {
				monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].parentElement.getAttribute("id");
				if ( monsterinsights_form_id && monsterinsights_form_id.lastIndexOf('wpcf7-f', 0 ) === 0  ) {
					/* If so, let's grab that and set it to be the form's ID*/
					var tokens = monsterinsights_form_id.split('-').slice(0,2);
					var result = tokens.join('-');
					monsterinsights_forms[monsterinsights_forms_i].setAttribute("id", result);/* Now we can do just what we did above */
					monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");
				} else {
					monsterinsights_form_id = false;
				}
			}

			if ( monsterinsights_form_id && monsterinsights_form_id !== 'commentform' && monsterinsights_form_id !== 'adminbar-search' ) {
				__gaTracker( 'send', {
					hitType        : 'event',
					eventCategory  : 'form',
					eventAction    : 'impression',
					eventLabel     : monsterinsights_form_id,
					eventValue     : 1,
					nonInteraction : 1
				} );

				/* If a WPForms Form, we can use custom tracking */
				var monsterinsights_form_button_name = monsterinsights_forms[monsterinsights_forms_i].getAttribute("name");
				if ( monsterinsights_form_button_name && monsterinsights_form_button_name == 'wpforms[submit]' ) {
					continue;
				}

				var custom_conversion_mi_forms = false;
				if ( custom_conversion_mi_forms ) {
					continue;
				}

				var __gaFormsTrackerWindow    = window;
				if ( __gaFormsTrackerWindow.addEventListener ) {
					document.getElementById(monsterinsights_form_id).addEventListener( "submit", monsterinsights_forms_record_conversion, false );
				} else {
					if ( __gaFormsTrackerWindow.attachEvent ) {
						document.getElementById(monsterinsights_form_id).attachEvent( "onsubmit", monsterinsights_forms_record_conversion );
					}
				}
			} else {
				continue;
			}
		}
	}

	function monsterinsights_forms_record_conversion( event ) {
		var monsterinsights_form_conversion_id = event.target.id;
		var monsterinsights_form_action        = event.target.getAttribute("miforms-action");
		if ( monsterinsights_form_conversion_id && ! monsterinsights_form_action ) {
			document.getElementById(monsterinsights_form_conversion_id).setAttribute("miforms-action", "submitted");
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'conversion',
				eventLabel     : monsterinsights_form_conversion_id,
				eventValue     : 1
			} );
		}
	}

	/* Attach the events to all clicks in the document after page and GA has loaded */
	function monsterinsights_forms_load() {
		if ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) {
			var __gaFormsTrackerWindow    = window;
			if ( __gaFormsTrackerWindow.addEventListener ) {
				__gaFormsTrackerWindow.addEventListener( "load", monsterinsights_forms_record_impression, false );
			} else { 
				if ( __gaFormsTrackerWindow.attachEvent ) {
					__gaFormsTrackerWindow.attachEvent("onload", monsterinsights_forms_record_impression );
				}
			}
		} else {
			setTimeout(monsterinsights_forms_load, 500);
		}
	}
	/* Custom Ninja Forms impression tracking */
	if (window.jQuery) {
		jQuery(document).on( 'nfFormReady', function( e, layoutView ) {
			var label = layoutView.el;
			label = label.substring(1, label.length);
			label = label.split('-').slice(0,3).join('-');
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'impression',
				eventLabel     : label,
				eventValue     : 1,
				nonInteraction : 1
			} );
		});
	}
	monsterinsights_forms_load();
</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style><!-- MBM START -->
<script type="text/javascript" src="//pconf.beschaffung-aktuell-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}


/* Sponsored Article neu 26.03.2018 */
.sponsored-art {
	margin-left:0px;
	background:#EEEEEE;
	padding:10px;
}

.sponsored-art .entry-title a {
	text-decoration:none;
}
span.wpcf7-form-control-wrap.agb > span.wpcf7-not-valid-tip, span.wpcf7-form-control-wrap.datenschutz > span.wpcf7-not-valid-tip {
	position: initial;
}		</style>
	<meta name="rtr_keywords" content="Transformationsprozess,Fertigungswirtschaft,Digitalisierung,Logistik,E-Procurement,RFID-Technologie,Industrie 4.0,Maschinenbau,Software"/>
<meta name="rtr_organisations" content="Hochschule Koblenz"/>
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216201.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397" />

</head>

<body class="post-template-default single single-post postid-57035 single-format-standard unknown herald-boxed">


	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>



	<header id="header" class="herald-site-header">


		<div id="6281096" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281096);
                </script>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-56203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">News</a><li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a>
<ul class="sub-menu">
	<li id="menu-item-56204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li id="menu-item-56205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li id="menu-item-56206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling/">Einkaufscontrolling</a>	<li id="menu-item-56207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li id="menu-item-56208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-21257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></ul>
<li id="menu-item-56210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56210"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a><li id="menu-item-56216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-52769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-56219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-56220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-56209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-21238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li id="menu-item-56199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
<li id="menu-item-56200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
<li id="menu-item-55641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
<li id="menu-item-56201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li id="menu-item-55806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55806"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2048"><a title="Newsletter" href="/newsletter/?searchByCheckbox=2144"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">News</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling/">Einkaufscontrolling</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56210"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling/">Einkaufscontrolling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56210"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55806"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281106" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281106);
                </script>

<div class="herald-section container ">

			<article id="post-57035" class="herald-single post-57035 post type-post status-publish format-standard has-post-thumbnail hentry category-beschaffungsmanagement category-einkauf category-einkaufsorganisation tag-braekling tag-einkauf tag-lieferanten">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			Herausforderung Digitalisierung im Einkauf
		</h2>
		<h1 class="entry-title h1" id="headline">Prof. Elmar Bräkling: „Der Einkauf ist viel mehr als bloße Prozessabwicklung“</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">14. November 2018</span></div></div>
	</header>	

								<script>

								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 692,
											autoScaleSliderHeight: 420,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});
											sliderintro.ev.on('rsEnterFullscreen', function() {
											    // enter fullscreen mode 
											    $('#header').hide();
											    $('#response-cart').hide();

											});
											sliderintro.ev.on('rsExitFullscreen', function() {
											    // exit fullscreen mode 
											    $('#header').show();
											    $('#response-cart').show();
											});



								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_0895E1FC-4461-4FE6-B5FA-91D36CF1C52B.jpg" data-rsh="544" data-rsw="770" data-rsbigimg="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_0895E1FC-4461-4FE6-B5FA-91D36CF1C52B.jpg"><div class="slider-caption">Bild: Sean Prior/123rf</div><img width="150" height="150" class="rsTmb" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/a/u/aufmacher_0895E1FC-4461-4FE6-B5FA-91D36CF1C52B-150x150.jpg"></a><a class="rsImg" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/b/r/braekling1_5089E568-DB37-4CDD-B600-FF4F434C683D.jpg" data-rsh="536" data-rsw="770" data-rsbigimg="https://beschaffung-aktuell.industrie.de/wp-content/uploads/b/r/braekling1_5089E568-DB37-4CDD-B600-FF4F434C683D.jpg"><div class="slider-caption">Prof. Dr.-Ing. Elmar Bräkling, Professor an der Hochschule Koblenz und Experte für Beschaffung und Logistik. Bild: HS Koblenz</div><img width="150" height="150" class="rsTmb" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/b/r/braekling1_5089E568-DB37-4CDD-B600-FF4F434C683D-150x150.jpg"></a><a class="rsImg" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/n/e/newtron_braekling_2D39FBF3-D090-40A2-8429-85A643E5F6EC.jpg" data-rsh="579" data-rsw="770" data-rsbigimg="https://beschaffung-aktuell.industrie.de/wp-content/uploads/n/e/newtron_braekling_2D39FBF3-D090-40A2-8429-85A643E5F6EC.jpg"><div class="slider-caption">Prof. Dr.-Ing. Elmar Bräkling (l.), Professor an der Hochschule Koblenz und Experte für Beschaffung und Logistik, hielt beim Newtron-Expertenforum 2018 die Keynote-speech zum Thema „Einkauf der Zukunft“. Neben ihm der Gastgeber Olaf Conradt, Geschäftsführer bei Newtron. Bild: Newtron</div><img width="150" height="150" class="rsTmb" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/n/e/newtron_braekling_2D39FBF3-D090-40A2-8429-85A643E5F6EC-150x150.jpg"></a>
									</div>
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281105" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281105);
                </script>





	
	<div class="redline-vorspann">Lesen Sie, wie sich der Einkauf aufstellen muss, um auch im digitalen Transformationsprozess seine strategische Bedeutung zu behalten und sogar eine treibende und f&#252;hrende Rolle einzunehmen.</div>
<p><!--more--></p>
<p class="absatz">In der Fertigungswirtschaft sehen wir, dass in vielen Bereichen das Thema Individualisierung der Bedarfe eine gro&#223;e Rolle spielt. Das hei&#223;t: Die Kunden m&#246;chten hochindividualisiert ausgestaltete Produkte &#8211; bis hinunter zu Losgr&#246;&#223;e 1 &#8211; in m&#246;glichst kurzen Leadtimes haben. Und das muss sich zu industrialisierbaren Kosten realisieren lassen&#8220;, beschreibt Prof. Dr.-Ing. Elmar Br&#228;kling, Professor f&#252;r Beschaffung und Logistik im Fachbereich Wirtschaftswissenschaften der Hochschule Koblenz, auf dem Expertenforum des E-Procurement-Dienstleisters Newtron die Situation. Digitalisierung mache das m&#246;glich. N&#246;tig seien daf&#252;r hochflexible Fertigungssysteme, die End-to-End vom Endkunden &#252;ber die eigene Fertigung bis hin zu den Lieferanten miteinander vernetzt sind.</p>
<p class="absatz">Kernkomponente sei laut Br&#228;kling das Internet der Dinge: Herk&#246;mmliche Erzeugnisse und Produkte w&#252;rden &#8222;intelligent&#8220;, indem sie ein eigenes Ged&#228;chtnis bekommen, beispielsweise durch RFID-Technologie oder andere Softwarel&#246;sungen, und damit mit Mensch und Maschine kommunizieren k&#246;nnen. Dadurch lie&#223;en sich die Effizienz steigern, datenbasierte Services &#8211; beispielsweise intelligente Maintenance-Systeme &#8211; einbinden, Schnellr&#252;stsysteme installieren und damit verbunden nicht zuletzt auch neue Gesch&#228;ftsmodelle entwickeln.</p>
<p class="absatz">&#8222;Im Rahmen von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Industrie 4.0"/><a class="rtr-entity" data-rtr-entity="Industrie 4.0" data-rtr-id="0ec741b06cd023350f9a8745e52c76eec82b4e6f" data-rtr-score="20.5648422755" data-rtr-etype="keyword" href="http://industrie.de/industrie-4-0/">Industrie 4.0</a></span> wird also &#252;ber die klassische physische Supply Chain, in der Produkte und Dienstleistungen entstehen, eine dezentral gesteuerte digitale Supply Chain gelegt&#8220;, erkl&#228;rt Br&#228;kling. Dar&#252;ber solle der Einkauf Bescheid wissen, sprich Prozesskompetenz besitzen und Lieferanten in die Systematik einbinden, um mitreden zu k&#246;nnen. Br&#228;kling: &#8222;Seit jeher beklagen wir uns im Einkauf dar&#252;ber, dass wir nicht eingebunden sind in grunds&#228;tzliche Entscheidungen und zu sp&#228;t ins Rennen kommen&#8220;, sagt Br&#228;kling. &#8222;Doch das Problem liegt bei uns. Denn, wenn das stimmt, hei&#223;t das doch nichts anderes als: Wir haben als Sparringspartner intern keinen Mehrwert. Also m&#252;ssen wir etwas daf&#252;r tun, dass wir von den Kollegen anders wahrgenommen werden, und zwar als kompetente Organisation, die Nutzen stiftet und anderen Abteilungen hilft.&#8220;</p>
<p class="absatz">Hektik und blinder Aktionismus seien nach Ansicht von Br&#228;kling aber nicht angesagt. &#8222;Den Zeitraum, in dem sich Fertigungsorganisationen im beschriebenen Sinne fl&#228;chendeckend ver&#228;ndern werden, sch&#228;tzen wir auf &#252;ber 15 Jahre&#8220;, so Br&#228;kling. &#8222;Damit befinden wir uns, bezogen auf Industrie 4.0, nicht inmitten einer industriellen Revolution, sondern eher in einer industriellen Evolution.&#8220; Au&#223;erdem betreffe die Digitalisierung in der Fertigung nicht alle gleich stark, betont Br&#228;kling. Die Unterschiede l&#228;gen in den Kundenanforderungen. &#8222;Wenn ich ein genormtes Massengut produziere, wie standardisierte Ladungstr&#228;ger, dann spielt die F&#228;higkeit, schnell und individuell bis auf Losgr&#246;&#223;e 1 zu fertigen, &#252;berhaupt keine entscheidende Rolle. Ber&#252;cksichtigt werden muss, dass die digitale Transformation im eigenen Unternehmen schlie&#223;lich auch viel Geld kostet, das nur dann ausgegeben werden sollte, wenn es auch wirklich sinnvoll ist&#8220;, sagt er. Also sei es ganz wichtig, einen Blick daf&#252;r zu haben, wie breit und wie tief die Digitalisierung im ganz speziellen Fall tats&#228;chlich zu sein hat, um das Unternehmen zukunftsf&#228;hig zu machen.</p>
<p class="absatz"/>
<h3>Blick nach innen: Eine gute interne</h3>
<h3>Anbindung ist notwendig</h3>
<p class="absatz">Ist die Entscheidung f&#252;r eine digitale Transformation dann seitens der strategischen Gesch&#228;ftsf&#252;hrung gefallen, habe das je nach H&#246;he des Digitalisierungsgrades entsprechend Konsequenzen f&#252;r den Einkauf. Br&#228;kling: &#8222;Deshalb sollte der Einkauf von Beginn der Transformation an eine Stimme haben, also eigentlich schon bei der Produktidee, noch vor der Produktentwicklung.&#8220; Hierf&#252;r geeignet seien insbesondere &#8222;sozial anschlussf&#228;hige F&#252;hrungskr&#228;fte mit Fachbereichserfahrung&#8220;. Nur wer die Probleme der Mitstreiter kenne, sie verstehe, mit ihnen argumentieren, k&#246;nne und in der Lage sei, genau daf&#252;r einen Nutzen zu stiften, k&#246;nne seine eigene Position in den Dialog einbringen. Br&#228;kling: &#8222;Ich muss als Eink&#228;ufer nicht der bessere Techniker sein. Aber ich sollte ein Grundverst&#228;ndnis f&#252;r die neue Technologie haben. Im Rahmen der Digitalisierung reicht es nicht, Maschinenbau-Wissen zu haben. Auch eine Industrie-4.0 -Expertise ist wichtig, also Kenntnis &#252;ber die Vernetzung von Fertigungstechnik mit logistischen Aufgabenstellungen und IT, um als Eink&#228;ufer technische und betriebswirtschaftliche Kompetenzen im Dialog mit den jeweiligen Fachbereichen ausbalancieren zu k&#246;nnen.&#8220; Denn diese Rolle komme dem Einkauf zu und mache ihn f&#252;r das Unternehmen wertvoll.</p>
<p class="absatz">Auch sollte der Einkauf &#252;ber die Absicherung neuer Business-Risiken Bescheid wissen. &#8222;Digitalisierung hat zwar viele Vorteile, birgt aber auch zahlreiche Risiken&#8220;, f&#252;hrt Br&#228;kling aus. &#8222;Was passiert beispielsweise, wenn ich End-to-End vernetze, und mein System f&#228;llt aus? Wenn ich dann nicht schnell und unkompliziert auf eine Second Source switchen kann, habe ich ein Problem. Aber ein Second-Source-System st&#228;ndig mitlaufen zu lassen, ist teuer. Was ist also geboten?&#8220; Das gilt es, im Einzelfall zu pr&#252;fen. Weitere Risiken seien Datenklau und Dateninfiltration, sprich Sabotage. Hat der Einkauf dar&#252;ber keine Ahnung und daf&#252;r keine L&#246;sung parat, werde es schwer mit seiner Akzeptanz nach innen ins Unternehmen. Es gehe also f&#252;r den Einkauf darum, verst&#228;rkt mit der IT und Rechtsabteilung zusammenzuarbeiten, um gemeinsam marktf&#228;hige Industrie-4.0-Lieferanten- und Industrie-4.0-Risikostandards zu entwickeln. Daf&#252;r sollte der &#8222;Einkauf der Zukunft&#8220; offen sein und sich entsprechend einbringen k&#246;nnen. Gleiches gelte f&#252;r die operative Supply-Chain-Verzahnung des Einkaufs, also die Integration oder zumindest enge Kooperation der Funktionen Beschaffung und Logistik.</p>
<p class="absatz"/>
<h3>Ver&#228;nderungen auf strategisch-planerischer</h3>
<h3>Ebene und im &#8222;Liniengesch&#228;ft&#8220;</h3>
<p class="absatz">&#8222;In Marktrichtung haben wir zwei Ebenen des Einkaufs: einerseits eine strategisch-planerische Ebene, sprich Sourcing-Strategien, Lieferantenmanagement etc.&#8220;, sagt Br&#228;kling. &#8222;Und andererseits haben wir die Marktbearbeitung, das &#8218;Liniengesch&#228;ft&#8216;.&#8220;</p>
<p class="absatz">Auf der strategisch-planerischen Ebene ziehe die Digitalisierung eine Anpassung der Instrumente nach sich. &#8222;Wenn sich im Zuge der Vernetzung von IT, Logistik und Fertigung &#8211; oder auf der Produktseite durch Hardware, Software und Datenmanagement &#8211; Prozesse und Produkte ver&#228;ndern, passen oft die hergebrachten Materialgruppen-Schl&#252;ssel gar nicht mehr&#8220;, erkl&#228;rt Br&#228;kling. &#8222;Man muss nicht alles anders machen, aber man sollte hinterfragen, an welchen Stellen sich durch die Digitalisierung &#196;nderungen vollziehen, weil sich M&#228;rkte ver&#228;ndern. Und dann muss ich auch die Materialgruppen-Schl&#252;ssel so anpassen, dass sie marktgerecht werden.&#8220; Es sei also eine Arretierung der Materialgruppen im Hinblick auf Industrie-4.0-Ver&#228;nderungen, zum Beispiel durch 3-D-Technologie, Big-Data-Services etc., n&#246;tig.</p>
<p class="absatz">Demzufolge sind auch Lieferanten gefragt, die das bieten k&#246;nnen. Erforderlich ist also ebenfalls eine Arretierung von Beschaffungsstrategien zur Bereitstellung von Industrie-4.0-f&#228;higen Lieferanten und Lieferantennetzen, die je nach Bedarf lokal und global agieren k&#246;nnen sollten.</p>
<p class="absatz">In der Konsequenz gilt es dar&#252;ber hinaus, die Lieferantenstandards an Industrie-4.0-Anforderungen anzupassen, verbunden mit einer Erweiterung von Lieferanten-KPIs um Industrie-4.0-Flexibilit&#228;t.</p>
<p class="absatz">Ein weiterer Aspekt auf der strategisch-planerischen Ebene sei nach Br&#228;kling das Risikomanagement. Hier gehe es um die Integration der Themen IT-/Datensicherheit in das Risikomanagement und um die Optimierung flexibler Krisenmanagementprogramme zum Set-up von Second Sources.</p>
<p class="absatz">Im &#8222;Liniengesch&#228;ft&#8220; wiederum erfordern die neuen Technologien und Gesch&#228;ftsmodelle eine selektive Anpassung des Marktverhaltens im Einkauf. Br&#228;kling unterscheidet hier je nach Pr&#228;gung vier Markttypen:</p>
<ul>
<li>Wettbewerbspartnerschaften,</li>
<li>Wertsch&#246;pfungspartnerschaften,</li>
<li>Abwicklungspartnerschaften und</li>
<li>Beziehungspartnerschaften.</li>
</ul>
<p class="absatz">Laut Br&#228;kling wird sich der Einkauf in allen vier F&#228;llen nicht zum &#8222;digitalen Algorithmus&#8220; entwickeln, wie einige Marktbeobachter bef&#252;rchten, sondern auch im digitalen Zeitalter ein &#8222;People Business&#8220; bleiben. &#8222;Der pers&#246;nliche Kontakt spielt weiterhin eine wesentliche Rolle&#8220;, so Br&#228;kling. &#8222;Dennoch gibt es Ver&#228;nderungen im Detail.&#8220;</p>
<p class="absatz"/>
<h3>Wertsch&#246;pfungspartnerschaften bleiben ein</h3>
<h3>kooperatives People Business</h3>
<p class="absatz">Konkret: Wertsch&#246;pfungspartnerschaften, in denen einkaufende Unternehmen langfristig und auf Augenh&#246;he mit Zulieferern zusammenarbeiten, die System- und Probleml&#246;sungskapazit&#228;t sowohl f&#252;r Produkte und Bauteile als auch f&#252;r Prozessinnovationen anbieten, bleiben laut Br&#228;kling ein kooperatives People Business mit dem Fokus auf Innovation und Zeit. Neue Technologien w&#252;rden aber den Marktdialog und das Marktverhalten ver&#228;ndern. Je nachdem, um welches Produktionsmaterial es sich handele bzw. um welche Maschinen und Anlagen, entstehe durch die Digitalisierung mehr Wettbewerb unter den Lieferanten, sodass sich neue Marktgleichgewichte einstellen werden. Bei der Beschaffung von Hightech-Rohstoffen beispielsweise, wie komplexe Legierungen und Rezepturen, spiele k&#252;nftig Business Intelligence eine wichtige Rolle, weil sie bessere Verf&#252;gbarkeitsanalysen m&#246;glich mache: Experten k&#246;nnen mit entsprechenden Tools s&#228;mtliche Informationen des Webs &#8222;on time&#8220; durchforsten und daraus R&#252;ckschl&#252;sse ziehen, wie sich Angebot- und Nachfragesituationen ver&#228;ndern werden, um dann den Einkauf entsprechend zu optimieren. W&#252;rden hingegen komplexe mechatronische und elektronische Module und Systeme eingekauft, erh&#246;he die zunehmende Integration von IT in diese Produkte m&#246;glicherweise die Abh&#228;ngigkeiten von Lieferanten noch weiter, was die Preise ansteigen lasse. Handele es sich jedoch &#8222;lediglich&#8220; um komplexe Komponenten und mechanische Module und Systeme ohne IT-Vernetzung, dann spiele die Digitalisierung wiederum in die H&#228;nde des Einkaufs. Denn die sich verbreitende additive und hybride Fertigungstechnologie mit 3D-Druck vereinfache viele Herstellungsprozesse erheblich und mache die Zulieferer austauschbarer.</p>
<p class="absatz">Auch im klassischen Spezialmaschinen- und Anlagenbau w&#252;rden nach Ansicht von Br&#228;kling die Wertsch&#246;pfungspartnerschaften anspruchsvoller. Denn durch die Digitalisierung, also die IT-Integration in die Produktionsmittel, entst&#252;nden ganz neue Gesch&#228;ftsmodelle: &#8222;Ich kann Maschinen verkaufen, wie ich heute IT-Software verkaufe&#8220;, erl&#228;utert Br&#228;kling. Im Kontext von Industrie 4.0 hei&#223;e das: Vernetzung und Steuerungssoftware in den Maschinen und Anlagen bestimmen k&#252;nftig die eigentliche Wertsch&#246;pfung. Regelm&#228;&#223;ige Prozess&#228;nderungen, Release-Wechsel, komplexe Maintenance-Services, Update-Zwang etc. seien Hebel der Lieferanten, die sie gewinnbringend einsetzen k&#246;nnen. &#8222;Der klassische Maschinen-Eink&#228;ufer, der zwar exakt wei&#223;, wie Bohren, Drehen, Fr&#228;sen und Schwei&#223;en geht, aber von den Ver&#228;nderungen in der Wertsch&#246;pfung keine Ahnung hat, d&#252;rfte Probleme bekommen. Denn er wird die Konsequenzen seiner Anschaffung auf der Kostenseite m&#246;glicherweise falsch einsch&#228;tzen&#8220;, betont Br&#228;kling. Es sei deshalb ein &#8222;ganz neuer Blick auf das Thema und den Markt&#8220; n&#246;tig.</p>
<p class="absatz"/>
<h3>Wettbewerbspartnerschaften werden h&#228;rter</h3>
<h3>durch die erh&#246;hte Transparenz</h3>
<p class="absatz">Auch Wettbewerbspartnerschaften, die durch eine harte, dispositive Wettbewerbsvergabe von Auftr&#228;gen gepr&#228;gt sind, bleiben nach den Worten von Br&#228;kling ein People Business um Kosten und Qualit&#228;t. &#8222;Wenn ich unabh&#228;ngig vom Lieferanten bin und auf ihn Druck aus&#252;ben will, um bessere Konditionen zu erhalten, ist ein Face-to-face-Gespr&#228;ch weiterhin sehr zielf&#252;hrend&#8220;, erkl&#228;rt Br&#228;kling. &#8222;Denn der Druck muss genau ausbalanciert sein, sodass ich das Optimale f&#252;r mich rausbekomme.&#8220; Die Digitalisierung, die neue Technologien ins Spiel bringt und durch Business Intelligence f&#252;r erh&#246;hte Transparenz sorge, mache den Wettbewerb unter den Lieferanten h&#228;rter als bisher, weil vom Einkauf noch mehr Informationen genutzt werden k&#246;nnten.</p>
<p class="absatz">Ein weiterer Pluspunkt: Additive und flexible Fertigungstechnologien senken die Eintrittsbarrieren f&#252;r neue Lieferanten im Bereich der gut industrialisierbaren G&#252;ter und Services und verbreitern so die Wettbewerbsbasis zus&#228;tzlich &#8211; zum Vorteil f&#252;r den Einkauf.</p>
<p class="absatz">Au&#223;erdem w&#252;rden komplett neue Fertigungskonzepte m&#246;glich, die sich durch ein cleveres Management von Eigen- und Fremdfertigung auszeichneten. Br&#228;kling: &#8222;Nehmen wir eine Fabrik: Will ich permanent lieferf&#228;hig sein, muss ich Nachfrage-Peaks abfedern k&#246;nnen. Halte ich daf&#252;r extra Ressourcen vor, ist das sehr teuer. Weil ich f&#252;r die additive Fertigung in Zukunft aber nur einen Datensatz ben&#246;tige, plane ich alle Ressourcen nicht mehr auf Peak-, sondern nur noch auf &#8218;Kammlinie&#8216;. F&#252;r den Peak nutze ich dann professionelle Capacity Broker, die bereitstehen, um on demand flexibel additiv zu fertigen und das Nachfrageplus bedienen zu k&#246;nnen. Auf der Bottom Line wird das dann viel g&#252;nstiger f&#252;r mich.&#8220; Diese Logik sollten Eink&#228;ufer beherzigen. &#8222;Wer hier clever agiert, wird sich einen Marktvorsprung sichern&#8220;, sagt Br&#228;kling.</p>
<p class="absatz">Abwicklungspartnerschaften, in der die Zusammenarbeit mit den Lieferanten gr&#246;&#223;tenteils automatisiert erfolgt, werden auch im Rahmen der digitalen Transformation ein Process-Business bleiben. Procure-to-pay und das Inventory Management von C-G&#252;tern, also Standardartikeln, w&#252;rden laut Br&#228;kling allerdings &#8222;voll-digital&#8220; und mit neuen Services unterlegt: Business-Intelligence-Anwendungen w&#252;rden das Pricing, etwa &#252;ber Pricing Cockpits, weiter automatisieren und Bestandsstrukturen wirtschaftlich optimieren. Basis daf&#252;r sei allerdings, so Br&#228;kling, dass der Einkauf stets seine Stammdaten im Griff habe, was erfahrungsgem&#228;&#223; nicht immer der Fall sei.</p>
<p class="absatz">Beziehungspartnerschaften, die dadurch gekennzeichnet sind, dass das Unternehmen vom Lieferanten abh&#228;ngig ist, weil dieser ein Monopol besitzt, werden sich im Zeitalter der Digitalisierung laut Br&#228;kling erst einmal nicht ver&#228;ndern. &#8222;Macht bleibt Macht&#8220;, sagt er. &#8222;Die pers&#246;nliche Beziehung zum Lieferanten bestimmt hier wesentlich den Erfolg der Zusammenarbeit.&#8220; Der pers&#246;nliche Draht zum Gesch&#228;ftspartner diene als Schadensbegrenzung und verschaffe Vorteile gegen&#252;ber dem eigenen Wettbewerb. &#8222;Was sich aber ver&#228;ndern wird ist die Quantit&#228;t von Monopolbeziehungen&#8220;, so Br&#228;kling. &#8222;Die neuen Fertigungstechnologien erm&#246;glichen f&#252;r viele Produkte und Leistungen eine Absenkung von Wechselbarrieren.&#8220; Allerdings m&#252;sse der Einkauf hier klug vorgehen und f&#228;hig sein, den Fachbereichen, die oft eine lang anhaltende intensive Beziehung zu den Lieferanten pflegen und diese nicht so einfach aufgeben wollen, mit guten Argumenten entgegenzutreten und ein gewisses Risiko in Kauf zu nehmen, um auf der Lieferantenseite bessere Konditionen durchzusetzen.</p>
<p class="absatz"/>
<h3>Individualkompetenzen sind k&#252;nftig st&#228;rker zu ber&#252;cksichtigen</h3>
<p class="absatz">Was hei&#223;t das alles jetzt f&#252;r die Einkaufsorganisation? &#8222;Klassisch haben wir eine Drei-Ebenen-Struktur&#8220;, so Br&#228;kling. &#8222;Oben das Leadership, also eine Einkaufsleitung &#8211; eingebettet im Unternehmen und angebunden an Lieferanten. Auf der n&#228;chsten Ebene befindet sich der strategische und operative Einkauf, der in der Regel eine Lead-Bying-Matrix aufweist &#8211; Materialgruppen orientiert. Und wir haben auf der dritten Ebene mit Querschnittsfunktion den Support, der das Controlling &#252;bernimmt und den operativen Einkauf mit IT-Systemen, Tools und Prozessen unterst&#252;tzt.&#8220;</p>
<p class="absatz">Wie ver&#228;ndert sich durch die Digitalisierung dieses Profil? Br&#228;kling: &#8222;Im Grundsatz bleibt es erhalten. Es &#228;ndern sich aber einige Details.&#8220; K&#252;nftig sei es wichtig, auf der Ebene unterhalb des Leaderships die &#8222;Individualkompetenzen&#8220; der Fachkr&#228;fte st&#228;rker als bislang zu ber&#252;cksichtigen, um die &#8222;Wirkung des Einkaufs&#8220; im Unternehmen und in den M&#228;rkten zu erh&#246;hen.</p>
<p class="absatz">Wer in der alten Materialgruppen-Denke verharre, werde &#252;ber kurz oder lang bedeutungslos. Der Einkauf m&#252;sse sich nicht zuletzt im eigenen Unternehmen als zukunftsgerichtet und l&#246;sungsorientiert pr&#228;sentieren. Das schaffe Vertrauen und mache den Einkauf zur allseits respektierten Fachabteilung, die in Entscheidungsprozesse einbezogen wird. &#8222;Es ist wichtig, Marktentwicklungen antizipieren zu k&#246;nnen und konstruktiv dabei mitzuwirken, die Risiken der anderen Abteilungen im Unternehmen zu d&#228;mpfen und gleichzeitig wirtschaftlich voranzukommen. &#8222;Und das ist viel mehr als blo&#223;e Prozessabwicklung&#8220;, so Br&#228;kling.</p>
<hr/>
<div class="kasten">
<h4>Der Mann</h4>
<h3>Prof. Dr.-Ing. Elmar Br&#228;kling</h3>
<p class="absatz">Prof. Dr.-Ing. Elmar Br&#228;kling lehrt und forscht seit &#252;ber neun Jahren an der HS Koblenz in den Themenfeldern Beschaffung und Logistik. Das Thema Digitalisierung im Einkauf ist eines seiner Schwerpunktgebiete. In seinen Aufgaben greift er auf weit mehr als zehn Jahre industrielle F&#252;hrungserfahrung, insbesondere in der Automobilindustrie zur&#252;ck. Dort war er zuletzt Leiter des Bereichs International Procurement Services/Consulting &amp; Engineering bei der Daimler AG. Heute ist Professor Br&#228;kling ferner gesch&#228;ftsf&#252;hrender Gesellschafter der PIP &#8211; Power in Procurement GmbH und Of-Counsel der internationalen Patentanwaltskanzlei Schneiders &amp; Behrendt.</p>
</div>
<hr/>
<div class="kasten meinung">
<p class="absatz">Der Einkauf sollte sich als Impuls- und L&#246;sungsgeber qualifizieren.&#8220;</p>
<p class="absatz"><span class="person">Prof. Dr.-Ing. Elmar Br&#228;kling</span></p>
</div>
<hr/>
<div class="kasten meinung">
<p class="absatz">&#8222;Individualkompetenzen<br />
sind k&#252;nftig st&#228;rker<br />
zu ber&#252;cksichtigen.&#8220;<br />
<span class="person">Prof. Dr.-Ing. Elmar Br&#228;kling</span></p>
</div>
<hr/>
<div class="kasten">
<p class="absatz">R&#252;diger Stettinski,</p>
<p class="absatz">Journalist, Hamburg</p>
</div>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">14. November 2018</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://beschaffung-aktuell.industrie.de/einkauf/prof-elmar-braekling-der-einkauf-ist-viel-mehr-als-blosse-prozessabwicklung/&t=Prof. Elmar Bräkling: „Der Einkauf ist viel mehr als bloße Prozessabwicklung“" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://beschaffung-aktuell.industrie.de/einkauf/prof-elmar-braekling-der-einkauf-ist-viel-mehr-als-blosse-prozessabwicklung/&text=Prof. Elmar Bräkling: „Der Einkauf ist viel mehr als bloße Prozessabwicklung“" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://beschaffung-aktuell.industrie.de/einkauf/prof-elmar-braekling-der-einkauf-ist-viel-mehr-als-blosse-prozessabwicklung/&title=Prof. Elmar Bräkling: „Der Einkauf ist viel mehr als bloße Prozessabwicklung“" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://beschaffung-aktuell.industrie.de/einkauf/prof-elmar-braekling-der-einkauf-ist-viel-mehr-als-blosse-prozessabwicklung/" id="xing"><span class="herald-social-name">Xing</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/allgemein/der-einkaeufer-wird-zum-globalen-netzwerkmanager/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/3/8/3878188-300x200.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Prof Dr.-Ing. Elmar Bräkling, Hochschule Koblenz</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/der-einkaeufer-wird-zum-globalen-netzwerkmanager/">„Der Einkäufer wird zum globalen Netzwerkmanager“</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/allgemein/wertstrom-auf-knopfdruck/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/3/8/3878074-300x200.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">Industrie 4.0 – Bedeutung für Einkauf und SCM</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/wertstrom-auf-knopfdruck/">Wertstrom auf Knopfdruck</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://industrie.de/management/umfrage-einkauf-als-treiber-der-digitalisierung/"><img width="130" src="https://industrie.de/wp-content/uploads/4/0/40400157-300x156.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> industrie.de</div> 
                                                    <div class="xmeta-category meta-small">Industrie 4.0</div> 
                                                    <h2 class="entry-title h6"><a href="https://industrie.de/management/umfrage-einkauf-als-treiber-der-digitalisierung/">Umfrage: Einkauf als Treiber der Digitalisierung</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://medizin-und-technik.industrie.de/industrie-4-0/die-perspektive-stimmt/"><img width="130" src="https://medizin-und-technik.industrie.de/wp-content/uploads/B/2/B23-Panorama-Galerie_7FA74096-2C1E-4CAB-890C-2C68990C1CB7-300x94.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> medizin-und-technik.de</div> 
                                                    <div class="xmeta-category meta-small">Industrie 4.0 in der Medizintechnik-Branche</div> 
                                                    <h2 class="entry-title h6"><a href="https://medizin-und-technik.industrie.de/industrie-4-0/die-perspektive-stimmt/">Die Perspektive stimmt</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-57076 post type-post status-publish format-standard has-post-thumbnail hentry category-big-data category-einkauf category-news tag-computer tag-einkaeufer tag-revolution">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/verhandlungsavatare-unterstuetzen-den-einkauf/" title="Verhandlungsavatare unterstützen den Einkauf"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/I/GIJS4248_zwei_Roboter_15218EEB-C187-4306-8946-41854F6F6393-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="GIJS4248_zwei_Roboter.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/I/GIJS4248_zwei_Roboter_15218EEB-C187-4306-8946-41854F6F6393-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/I/GIJS4248_zwei_Roboter_15218EEB-C187-4306-8946-41854F6F6393-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/I/GIJS4248_zwei_Roboter_15218EEB-C187-4306-8946-41854F6F6393-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/I/GIJS4248_zwei_Roboter_15218EEB-C187-4306-8946-41854F6F6393-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/I/GIJS4248_zwei_Roboter_15218EEB-C187-4306-8946-41854F6F6393-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/I/GIJS4248_zwei_Roboter_15218EEB-C187-4306-8946-41854F6F6393-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Forschungspraxis im Einkauf</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/verhandlungsavatare-unterstuetzen-den-einkauf/">Verhandlungsavatare unterstützen den Einkauf</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-57028 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf category-news tag-aktuell tag-beschaffung tag-guenther">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/ich-will-grundsaetzlich-fairen-und-transparenten-wettbewerb/" title="„Ich will grundsätzlich fairen und transparenten Wettbewerb“"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/0/20180921_TMM_DB_Uwe_Guenther_04_A02EEE54-4DD7-4627-832A-3ABE0F45BD0C-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="20180921_TMM_DB_Uwe_Guenther_04.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/0/20180921_TMM_DB_Uwe_Guenther_04_A02EEE54-4DD7-4627-832A-3ABE0F45BD0C-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/0/20180921_TMM_DB_Uwe_Guenther_04_A02EEE54-4DD7-4627-832A-3ABE0F45BD0C-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/0/20180921_TMM_DB_Uwe_Guenther_04_A02EEE54-4DD7-4627-832A-3ABE0F45BD0C-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/0/20180921_TMM_DB_Uwe_Guenther_04_A02EEE54-4DD7-4627-832A-3ABE0F45BD0C-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/0/20180921_TMM_DB_Uwe_Guenther_04_A02EEE54-4DD7-4627-832A-3ABE0F45BD0C-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/2/0/20180921_TMM_DB_Uwe_Guenther_04_A02EEE54-4DD7-4627-832A-3ABE0F45BD0C-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Uwe Günther, CPO der Deutschen Bahn</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/ich-will-grundsaetzlich-fairen-und-transparenten-wettbewerb/">„Ich will grundsätzlich fairen und transparenten Wettbewerb“</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-57059 post type-post status-publish format-standard has-post-thumbnail hentry category-e-procurement category-einkauf category-einkaufsberatung category-news tag-einkauf tag-kerkhoff tag-produkt">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkaufsberatung/einkaufskosten-objektiv-und-digital/" title="Einkaufskosten – objektiv und digital"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/_/I/I9A8600_C96F79F2-96DD-4BD9-8F90-DF890273D5AA-e1541764884724-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Gerd Kerkhoff prägt seit 1999 mit seinen Büchern über den Einkauf und seiner Beratungsgesellschaft das Bild des modernen Einkaufs. Bild: Kerkhoff" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/_/I/I9A8600_C96F79F2-96DD-4BD9-8F90-DF890273D5AA-e1541764884724-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/_/I/I9A8600_C96F79F2-96DD-4BD9-8F90-DF890273D5AA-e1541764884724-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/_/I/I9A8600_C96F79F2-96DD-4BD9-8F90-DF890273D5AA-e1541764884724-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/_/I/I9A8600_C96F79F2-96DD-4BD9-8F90-DF890273D5AA-e1541764884724-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/_/I/I9A8600_C96F79F2-96DD-4BD9-8F90-DF890273D5AA-e1541764884724-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/_/I/I9A8600_C96F79F2-96DD-4BD9-8F90-DF890273D5AA-e1541764884724-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Gerd Kerkhoff, Geschäftsführer Kerkhoff Group, und Jochen Wilms, Geschäftsführer Kerkhoff Cost Engineering</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkaufsberatung/einkaufskosten-objektiv-und-digital/">Einkaufskosten – objektiv und digital</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-57061 post type-post status-publish format-standard has-post-thumbnail hentry category-einkauf category-logistik tag-intention tag-normen tag-projektgruppe">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/einkauf/bereichsuebergreifende-zusammenarbeit-beim-logistikeinkauf/" title="Bereichsübergreifende Zusammenarbeit beim Logistikeinkauf"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gedankenexperiment_2A3A5212-C693-4388-A540-0AD606A40341-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Gedankenexperiment.jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gedankenexperiment_2A3A5212-C693-4388-A540-0AD606A40341-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gedankenexperiment_2A3A5212-C693-4388-A540-0AD606A40341-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gedankenexperiment_2A3A5212-C693-4388-A540-0AD606A40341-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gedankenexperiment_2A3A5212-C693-4388-A540-0AD606A40341-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gedankenexperiment_2A3A5212-C693-4388-A540-0AD606A40341-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/G/e/Gedankenexperiment_2A3A5212-C693-4388-A540-0AD606A40341-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Aus der Forschung: Einkauf von Logistik</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/einkauf/bereichsuebergreifende-zusammenarbeit-beim-logistikeinkauf/">Bereichsübergreifende Zusammenarbeit beim Logistikeinkauf</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>



			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281098" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281098);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; left0px; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005397; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Beschaffung aktuell 11'  src='/wp-content/uploads/a/b/cover_ba_sidebar.jpg?key=3317288'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>11.2018</div>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/einzelhefte/print/beschaffung-aktuell-11-2018.html' target='_blank'><div id='button'> PRINT </div></a>	<a href='http://www.keosk.de/de/78480d2ae7/archive' target='_blank'><div id='button'> DIGITAL </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/abonnements.html' target='_blank'><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><a href="/webinare" ><img src="/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a>

<strong>Technisches Wissen aus erster Hand</strong></div>
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><a href="/whitepaper"><img src="/wp-content/uploads/W/h/Whitepaper.png" width="300" height="100" /></a>

<strong>Hier finden Sie aktuelle Whitepaper</strong></div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Quergerätselt</span></h4>			<div class="textwidget"><p><a href="/quergeraetselt"><img src="/wp-content/uploads/Q/u/Quergeraetselt.png" width="300" height="100" /></a></p>
<p><strong>Mitmachen und gewinnen!</strong></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'BA';	issue_val = '201811';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Transformationsprozess');

	__gaTracker('send', 'event','thesaurus', 'Transformationsprozess', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Transformationsprozess', 'keywords');
	console.log ('rtr[keywords]: Fertigungswirtschaft');

	__gaTracker('send', 'event','thesaurus', 'Fertigungswirtschaft', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Fertigungswirtschaft', 'keywords');
	console.log ('rtr[keywords]: Digitalisierung');

	__gaTracker('send', 'event','thesaurus', 'Digitalisierung', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Digitalisierung', 'keywords');
	console.log ('rtr[keywords]: Logistik');

	__gaTracker('send', 'event','thesaurus', 'Logistik', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Logistik', 'keywords');
	console.log ('rtr[keywords]: E-Procurement');

	__gaTracker('send', 'event','thesaurus', 'E-Procurement', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'E-Procurement', 'keywords');
	console.log ('rtr[keywords]: RFID-Technologie');

	__gaTracker('send', 'event','thesaurus', 'RFID-Technologie', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'RFID-Technologie', 'keywords');
	console.log ('rtr[keywords]: Industrie 4.0');

	__gaTracker('send', 'event','thesaurus', 'Industrie 4.0', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Industrie 4.0', 'keywords');
	console.log ('rtr[keywords]: Maschinenbau');

	__gaTracker('send', 'event','thesaurus', 'Maschinenbau', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Maschinenbau', 'keywords');
	console.log ('rtr[keywords]: Software');

	__gaTracker('send', 'event','thesaurus', 'Software', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Software', 'keywords');
	console.log ('rtr[organisations]: Hochschule Koblenz');

	__gaTracker('send', 'event','thesaurus', 'Hochschule Koblenz', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Hochschule Koblenz', 'organisations');
	console.log ('rtr[events]: Maintenance');

	__gaTracker('send', 'event','thesaurus', 'Maintenance', 'events');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Maintenance', 'events');
	console.log ('rtr[persons]: Elmar Bräkling');

	__gaTracker('send', 'event','thesaurus', 'Elmar Bräkling', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Elmar Bräkling', 'persons');
});
</script>
</div></div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281104" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281104);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281101" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281101);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2018 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4fd0e24fa7", post_id : 57035 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if (typeof(ADTECH) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "beschaffung-aktuell.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://beschaffung-aktuell.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<!--6281099-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281099'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281099);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>