<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<a name="top"></a>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//ad-dc2.adtech.de">
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Finalisten des IFOY Award für Intralogistik - Ausgezeichnete Stapler</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die 15 Finalisten für den diesjährigen IFOY Award, der Intralogistiklösungen und Stapler auszeichnet, stehen fest."/>
<link rel="canonical" href="https://beschaffung-aktuell.industrie.de/logistik/ausgezeichnete-stapler/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Finalisten des IFOY Award für Intralogistik - Ausgezeichnete Stapler" />
<meta property="og:description" content="Die 15 Finalisten für den diesjährigen IFOY Award, der Intralogistiklösungen und Stapler auszeichnet, stehen fest." />
<meta property="og:url" content="https://beschaffung-aktuell.industrie.de/logistik/ausgezeichnete-stapler/" />
<meta property="og:site_name" content="Beschaffung aktuell" />
<meta property="article:tag" content="Finalisten" />
<meta property="article:tag" content="Kategorie" />
<meta property="article:tag" content="Nominiert" />
<meta property="article:section" content="Logistik" />
<meta property="article:published_time" content="2019-02-19T07:00:00+00:00" />
<meta property="article:modified_time" content="2019-02-14T13:49:02+00:00" />
<meta property="og:updated_time" content="2019-02-14T13:49:02+00:00" />
<meta property="og:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/A/CARGOMETER_on-the-fly-freight-dimensioning_739434AA-CA64-4B32-932D-2E3FAC430A0A.jpg" />
<meta property="og:image:secure_url" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/A/CARGOMETER_on-the-fly-freight-dimensioning_739434AA-CA64-4B32-932D-2E3FAC430A0A.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="428" />
<meta property="og:image:alt" content="3D-Modell_von_Gabelstapler_und_Ladung" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die 15 Finalisten für den diesjährigen IFOY Award, der Intralogistiklösungen und Stapler auszeichnet, stehen fest." />
<meta name="twitter:title" content="Finalisten des IFOY Award für Intralogistik - Ausgezeichnete Stapler" />
<meta name="twitter:image" content="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/A/CARGOMETER_on-the-fly-freight-dimensioning_739434AA-CA64-4B32-932D-2E3FAC430A0A.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//beschaffung-aktuell.industrie.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beschaffung aktuell &raquo; Feed" href="https://beschaffung-aktuell.industrie.de/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59894158-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59894158-6', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59894158-20', 'auto', 'IndTracker');
__gaTracker('IndTracker.set', 'anonymizeIp', true);
__gaTracker('IndTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'logistik,news');
		__gaTracker('set', 'dimension2', 'Stapler');
		__gaTracker('set', 'dimension3', 'good');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://beschaffung-aktuell.industrie.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owl-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-owltheme-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.theme.default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgx-logo-animate-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/animate/animate-logo.css' type='text/css' media='all' />
<link rel='stylesheet' id='logo-slider-wp-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/css/logo-slider-wp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/css/dyncon.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[]","home_url":"https:\/\/beschaffung-aktuell.industrie.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/lib/owl.carousel2/owl.carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var logosliderwp = {"owl_navigationTextL":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/prev.png","owl_navigationTextR":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/plugins\/logo-slider-wp\/public\/assets\/img\/next.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/logo-slider-wp/public/assets/js/logo-slider-wp-public.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/dyn-con/js/main.min.js'></script>
<link rel='shortlink' href='https://beschaffung-aktuell.industrie.de/?p=57760' />
<link rel="alternate" type="application/json+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Flogistik%2Fausgezeichnete-stapler%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://beschaffung-aktuell.industrie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbeschaffung-aktuell.industrie.de%2Flogistik%2Fausgezeichnete-stapler%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://beschaffung-aktuell.industrie.de/wp-json-kv' />
<!-- <meta name="NextGEN" version="3.1.6" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #005397;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #f4f4f4;
				}
				#catapult-cookie-bar a {
					color: #dd9933;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#005397;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #005397;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style><!-- MBM START -->
<script type="text/javascript" src="//pconf.beschaffung-aktuell-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

.entry-title.h3 {
	font-size: 20px;
	line-height: 30px;
}


/* Sponsored Article neu 26.03.2018 */
.sponsored-art {
	margin-left:0px;
	background:#EEEEEE;
	padding:10px;
}

.sponsored-art .entry-title a {
	text-decoration:none;
}
span.wpcf7-form-control-wrap.agb > span.wpcf7-not-valid-tip, span.wpcf7-form-control-wrap.datenschutz > span.wpcf7-not-valid-tip {
	position: initial;
}		</style>
	<meta name="rtr_keywords" content="Nominierung,Fahrzeug,Software"/>
<meta name="rtr_organisations" content="AGV,STC,Jungheinrich"/>
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script> 
		<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1216201.js"></script>
	
	<link rel="shortcut icon" type="image/x-icon" href="https://beschaffung-aktuell.industrie.de/wp-content/uploads/f/a/fav_ba.ico">
	<meta name="theme-color" content="#005397" />

</head>

<body class="post-template-default single single-post postid-57760 single-format-standard unknown herald-boxed">


	<div id="ki_topbar" style="background:#0168b5;height:27px;width:100%;position: absolute; top:0;"><div id="ki_topbar_content" style="width:100%;max-width:1085px; margin:0 auto;"><div style="float:left; width:50%; text-align:left;padding: -2px 0"><img src="/wp-content/uploads/k/o/konradin_industrie-17px_klein_weiss.png" style="height:17px"></div><div style="float:left; width:50%; text-align:right;padding:-2px 0"><a href="http://industrie.de" target="_blank"><img src="/wp-content/uploads/i/n/industrie-de-17px_klein_weiss.png" style="height:17px" border="0"></a></div></div></div>



	<header id="header" class="herald-site-header">


		<div id="6281096" class="leaderboard herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281096|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281096);
                </script>

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_100px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main" class="menu"><li id="menu-item-56203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">News</a><li id="menu-item-21197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a>
<ul class="sub-menu">
	<li id="menu-item-56204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li id="menu-item-56205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li id="menu-item-56206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling/">Einkaufscontrolling</a>	<li id="menu-item-56207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li id="menu-item-56208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li id="menu-item-56213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Karriere</a>
<ul class="sub-menu">
	<li id="menu-item-21257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></ul>
<li id="menu-item-56210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56210"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a><li id="menu-item-56216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-21354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li id="menu-item-21318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li id="menu-item-52769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li id="menu-item-21320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li id="menu-item-21319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li id="menu-item-21322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li id="menu-item-52272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li id="menu-item-56219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li id="menu-item-52273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li id="menu-item-52274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li id="menu-item-52275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li id="menu-item-52276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li id="menu-item-52277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li id="menu-item-52278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li id="menu-item-52279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li id="menu-item-52280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li id="menu-item-52281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li id="menu-item-52282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li id="menu-item-52283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li id="menu-item-52284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li id="menu-item-56220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li id="menu-item-52285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li id="menu-item-56209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-themen" class="menu"><li id="menu-item-21238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li id="menu-item-56199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
<li id="menu-item-56200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
<li id="menu-item-55641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
<li id="menu-item-56201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li id="menu-item-55806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55806"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
<li id="menu-item-52655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-52657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li id="menu-item-52656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-beschaffung-aktuell-social" class="herald-soc-nav"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Twitter" target="_blank" href="https://twitter.com/Redaktion_BA"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2048"><a title="Newsletter" href="/newsletter/?searchByCheckbox=2144"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2952"><a title="Kalender" href="/kalender"><span class="herald-social-name">Kalender</span></a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2953"><a title="Kontakt" href="/kontakt"><span class="herald-social-name">Kontakt</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-beschaffung-aktuell-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">News</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling/">Einkaufscontrolling</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56210"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a>		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a>	</ul>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://beschaffung-aktuell.industrie.de/" rel="home"><img class="herald-logo-mini" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/l/o/logo_ba_weiss_50px_72dpi.png" alt="Beschaffung aktuell" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://beschaffung-aktuell.industrie.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56203"><a href="https://beschaffung-aktuell.industrie.de/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21197"><a href="https://beschaffung-aktuell.industrie.de/einkauf/">Einkauf</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56204"><a href="https://beschaffung-aktuell.industrie.de/e-procurement/">E-Procurement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56205"><a href="https://beschaffung-aktuell.industrie.de/strategischer-einkauf/">Strategischer Einkauf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56206"><a href="https://beschaffung-aktuell.industrie.de/themen/einkaufscontrolling/">Einkaufscontrolling</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56207"><a href="https://beschaffung-aktuell.industrie.de/lieferantenmanagement/">Lieferantenmanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56208"><a href="https://beschaffung-aktuell.industrie.de/einkaufsrecht/">Einkaufsrecht</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2099"><a href="https://beschaffung-aktuell.industrie.de/logistik/">Logistik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56213"><a href="https://beschaffung-aktuell.industrie.de/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21257"><a href="https://beschaffung-aktuell.industrie.de/jobs/">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56210"><a href="https://beschaffung-aktuell.industrie.de/studien/">Studien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56216"><a href="https://beschaffung-aktuell.industrie.de/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21354"><a href="https://beschaffung-aktuell.industrie.de/kalender/">Kalender</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21318"><a>Service</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52769"><a href="https://beschaffung-aktuell.industrie.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21320"><a href="https://beschaffung-aktuell.industrie.de/webinare/">Webinare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21319"><a href="https://beschaffung-aktuell.industrie.de/whitepaper/">Whitepaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21322"><a href="https://beschaffung-aktuell.industrie.de/firmenverzeichnis/">Firmenverzeichnis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-52272"><a target="_blank" href="http://industrie.de">industrie.de</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56219"><a href="https://additive.industrie.de/">additive</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52273"><a target="_blank" href="http://automationspraxis.industrie.de">Automationspraxis</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52274"><a target="_blank" href="http://automobilkonstruktion.industrie.de">Automobilkonstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52275"><a target="_blank" href="http://cpp.industrie.de">CPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52276"><a target="_blank" href="http://epp.industrie.de">EPP</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52277"><a target="_blank" href="http://epp-europe.industrie.de">EPP europe</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52278"><a target="_blank" href="http://industrie.de">industrie.de</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52279"><a target="_blank" href="http://industrieanzeiger.industrie.de">Industrieanzeiger</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52280"><a target="_blank" href="http://kem.industrie.de">KEM Konstruktion</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52281"><a target="_blank" href="http://mav.industrie.de">mav</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52282"><a target="_blank" href="http://medizin-und-technik.industrie.de">medizin &#038; technik</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52283"><a target="_blank" href="http://prozesstechnik.industrie.de">Prozesstechnik online</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52284"><a target="_blank" href="http://quality-engineering.industrie.de">Quality Engineering</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56220"><a href="https://www.sifa-sibe.de/">Sicherheitsingenieur/Sicherheitsbeauftragter</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52285"><a target="_blank" href="http://wirautomatisierer.industrie.de">wirautomatisierer.de</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56209"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul>
</li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21238"><a>Top-Themen:</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56199"><a href="https://beschaffung-aktuell.industrie.de/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56200"><a href="https://beschaffung-aktuell.industrie.de/blockchain/">Blockchain</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://beschaffung-aktuell.industrie.de/c-teile-management/">C-Teile-Management</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56201"><a href="https://beschaffung-aktuell.industrie.de/marktplaetze/">Marktplätze</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55806"><a href="https://kem.industrie.de/themen/pneumatik-4-0/">Pneumatik 4.0</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52655"><a href="https://beschaffung-aktuell.industrie.de/themen/">weitere Themen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52657"><a href="https://beschaffung-aktuell.industrie.de/themen/supply-chain-management/">Supply Chain Management</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://beschaffung-aktuell.industrie.de/risikomanagement/">Risikomanagement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52656"><a href="https://beschaffung-aktuell.industrie.de/themen/lieferverzug/">Lieferverzug</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div id="6281106" class="billboard" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281106|0|225|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281106);
                </script>

<div class="herald-section container ">

			<article id="post-57760" class="herald-single post-57760 post type-post status-publish format-standard has-post-thumbnail hentry category-logistik category-news tag-finalisten tag-kategorie tag-nominiert">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">

	
	
		<h2 class="meta-category" id="subline">
			Finalisten des IFOY Award für Intralogistik
		</h2>
		<h1 class="entry-title h1" id="headline">Ausgezeichnete Stapler</h1>			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">19. Februar 2019</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="428" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/A/CARGOMETER_on-the-fly-freight-dimensioning_739434AA-CA64-4B32-932D-2E3FAC430A0A.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="3D-Modell_von_Gabelstapler_und_Ladung" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/A/CARGOMETER_on-the-fly-freight-dimensioning_739434AA-CA64-4B32-932D-2E3FAC430A0A.jpg 770w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/A/CARGOMETER_on-the-fly-freight-dimensioning_739434AA-CA64-4B32-932D-2E3FAC430A0A-300x168.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/A/CARGOMETER_on-the-fly-freight-dimensioning_739434AA-CA64-4B32-932D-2E3FAC430A0A-768x427.jpg 768w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/C/A/CARGOMETER_on-the-fly-freight-dimensioning_739434AA-CA64-4B32-932D-2E3FAC430A0A-215x120.jpg 215w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Cargometer ermöglicht Frachtvermessung „on-the-fly“, also bei der Durchfahrt – stoppen ist dazu nicht mehr nötig. Bild: Cargometer</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	

	<div class="ad-disclaimer">Anzeige</div>
	<div id="6281105" class="mediumrectangle" style="margin-bottom: 10px; margin-right: 20px; float: left; width: 300px; height: 250px;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281105|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281105);
                </script>





	
	<p class="absatz">Die 15 Finalisten f&#252;r den diesj&#228;hrigen IFOY Award (International Intralogistics and Forklift Truck of the Year), der Intralogistikl&#246;sungen und -systeme auszeichnet, stehen fest.</p>
<p class="absatz">Um f&#252;r den Preis in Frage zu kommen, m&#252;ssen alle Produkte Anfang M&#228;rz im eigens entwickelten Test auf der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Event"><meta itemprop="name" content="Hannover Messe"/><a class="rtr-entity" data-rtr-entity="Hannover Messe" data-rtr-id="46987d9b0362488c521cf40d1487b1694b119e66" data-rtr-score="14.3029739777" data-rtr-etype="event" href="http://wirautomatisierer.industrie.de/themen/hannover-messe">Hannover Messe</a></span> beweisen. Er &#252;berpr&#252;ft nicht nur die Kennzahlen wie Ergonomie, Sicherheit, Handlung und Kundennutzen, sondern auch den Innovationsgehalt der Finalisten. &#8222;Eine goldene Regel der IFOY Testreihen lautet: Die Finalisten werden in ihrer jeweiligen Kategorie nicht untereinander verglichen, sondern mit ihren Wettbewerbsger&#228;ten auf dem Markt&#8220;, erl&#228;utert Anita W&#252;rmser, die Vorsitzende der IFOY-Jury. Die Jury besteht aus 29 renommierten Fachjournalisten f&#252;hrender Logistikmedien. Vergeben werden die Troph&#228;en am 26. April erstmals bei einer Gala in der Wiener Hofburg.</p>
<h3>Nominiert in der Kategorie &#8222;Counter Balanced Truck&#8220;</h3>
<p class="absatz">Im Segment der Gegengewichtsstapler ist der Clark Gasstapler S25 mit einer Tragf&#228;higkeit von 2,5 Tonnen nominiert. Laut Clark bietet er niedrige Gesamtbetriebskosten und mehr Komfort. Er steht unter dem Motto: smart, stark und sicher. Die zweite Nominierung geht an den dreir&#228;drigen Gabelstapler TX3 von UniCarriers. Die Nutzlast betr&#228;gt 1,3 bis 2,0 Tonnen; au&#223;erdem zeichnen sich die elektrischen Ger&#228;te durch einen niedrigen Energieverbrauch, clevere Ergonomie und hohe Handlingeffizienz aus.</p>
<h3>Nominiert in der Kategorie &#8222;Warehouse Truck&#8220;</h3>
<p class="absatz">Mit dem Combi-PPT des irischen Herstellers Combilift geht ein Deichsel-Gabelhubwagen mit mehr als 8.000 Kilogramm Tragf&#228;higkeit ins Rennen. Das Fahrzeug wurde entwickelt, um gro&#223;e und schwerf&#228;llige Mitfahrstapler zu ersetzen. Die zweite Nominierung in der Kategorie gewinnt Hubtex. Der Elektro-Mehrwege-Seitenstapler MaxX aus dem preislichen Einstiegssegment ist f&#252;r das Langguthandling in schmalen G&#228;ngen ausgelegt. Es besitzt 4,5 Tonnen Tragkraft. Interessante Details: gro&#223;e Kabine, ein Freisichthubger&#252;st sowie der hydraulische Niveauausgleich. Der Hersteller Jungheinrich zieht mit dem ETV 216i ins Finale. Das Fahrzeug ist das erste Elektro-Gro&#223;flurf&#246;rderzeug mit serienm&#228;&#223;ig integrierter Lithium-Ionen-Technologie. Vorteil f&#252;r den Nutzer: kurze Ladezeiten beim Schnellladen, Wartungsfreiheit, l&#228;ngere Lebenszeit und ein v&#246;llig neuartiges Fahrzeugdesign.</p>
<h3>Nominiert in der Kategorie &#8222;AGV &amp; Intralogistics Robot&#8220;</h3>
<p class="absatz">Jungheinrich gewinnt eine Nominierung f&#252;r das Regalbedienger&#228;t &#8222;STC&#8220;. Die erste Eigenentwicklung f&#252;r Automatische Kleinteilelager (AKL) ist ein Hochleistungsger&#228;t in Leichtbauweise, das eine platzsparende Lagerung von Kleinteilen in Beh&#228;ltern, Tablaren und Kartons erm&#246;glicht. Die zweite Nominierung geht an Still f&#252;r den automatisierten LiftRunner mit LTX und automatischer Be- und Entladung. Mit dem automatisierten Routenzug wird erstmalig die automatisierte Fahrt mit automatisiertem Lasthandling verbunden. Die Ger&#228;tekombination will mit hoher Prozesssicherheit, einfacher Bedienung und geringen Implementierungskosten punkten. Nominierung Nummer drei heimst Torwegge f&#252;r den MANIPULA-TORsten ein. Dank der flexiblen Modularit&#228;t kann das Ger&#228;t unter anderem als Kombination aus selbst navigierendem Fahrerlosen Transportsystem (FTS) und Roboter eingesetzt werden.</p>
<h3>Nominiert in der Kategorie &#8222;Intralogistics Software&#8220;:</h3>
<p class="absatz">In der Software-Kategorie gewinnt Jungheinrich eine Nominierung f&#252;r zoneCONTROL. Das Tool ist ein modulares, funkbasiertes Assistenzsystem zur lokalen Beherrschung von St&#246;rungsursachen in der Intralogistik. Die zweite Nominierung in dieser Kategorie holt sich Still f&#252;r seine neue Flottensteuerung &#8222;neXXt fleet&#8220;. Das Webportal besteht aus neun verschiedenen Apps mit deren Hilfe Daten f&#252;r schnelle Analysen und Optimierungsma&#223;nahmen zusammengef&#252;hrt werden k&#246;nnen. Ebenfalls nominiert: Cargometer. Das gleichnamige Tool bietet Frachtvermessung &#8222;on-the-fly&#8220; am fahrenden Gabelstapler. Das hei&#223;t: Abmessungen, Gewicht und Barcode (2D-Codes) von Packst&#252;cken werden ohne Stopp direkt bei der Durchfahrt erfasst und digitalisiert an das Kundensystem &#252;bergeben.</p>
<h3>Nominiert in der Kategorie &#8222;Special of the Year&#8220;</h3>
<p class="absatz">In der Special of the Year-Kategorie holt sich der amerikanische Hersteller Raymond Corp. eine Nominierung. Sein Virtual Reality Simulator wurde speziell entwickelt, um Mitarbeiter bei der Bedienung von Gabelstaplern zu schulen, ihr Qualifikationsniveau zu &#252;berpr&#252;fen und zu verbessern. Ebenfalls nominiert hat die Jury SAE. Das Tool SAE 3D VR CPQ (Configure Pricing Quote) ist eine Software zur realistischen Konfiguration von allen denkbaren intralogistischen Anlagen und Produkten in 3D, zur Preisermittlung und zur Angebotserstellung.</p>
<h3>Nominierte in der Kategorie &#8222;Startup of the Year&#8220;: ProGlove und Tr&#244;ne Seating</h3>
<p class="absatz">Zum ersten Mal gibt es auch in einer separaten Kategorie f&#252;r Start-ups. Nomieniert ist das Unternehmen ProGlove, das einen smarten Handschuh entwickelt hat, der die herk&#246;mmliche Scan-Pistole ersetzt. Nominiert ist auch das niederl&#228;ndische Startup Tr&#244;ne Seating. Der Tr&#244;ne-Gabelstaplersitz ist ein ergonomischer Memorysitz, der automatisch mit bis zu f&#252;nf Motoren an die pers&#246;nliche Sitzposition angepasst wird.</p>
<h3>Alle Finalisten auf einen Blick:</h3>
<p class="absatz"><strong><span class="bold">Kategorie: Counter Balanced Truck</span></strong></p>
<ul>
<li class="absatz">S-Series / S20&#8211;35, Clark Europe</li>
<li class="absatz">TX3 3-wheel counterbalance truck, UniCarriers</li>
</ul>
<p class="absatz"><strong><span class="bold">Kategorie: Warehouse Truck</span></strong></p>
<ul>
<li class="absatz">Combi-PPT, Combilift</li>
<li class="absatz">MaxX, Hubtex</li>
<li class="absatz">ETV 216i, Jungheinrich</li>
</ul>
<p class="absatz"><strong><span class="bold">Kategorie: AGV &amp; Intralogistics Robot</span></strong></p>
<ul>
<li class="absatz">Miniload (STC), Jungheinrich</li>
<li class="absatz">Automatisierter Routenzug mit LTX 50, Still</li>
<li class="absatz">MANIPULA-TORsten (TORsten meets Friends), Torwegge</li>
</ul>
<p class="absatz"><strong><span class="bold">Kategorie: Intralogistics Software</span></strong></p>
<ul>
<li class="absatz">CARGOMETER &#8211; Frachtvermessung &#8222;on-the-fly&#8220;, Cargometer</li>
<li class="absatz">zoneCONTROL, Jungheinrich</li>
<li class="absatz">neXXt Fleet, Still</li>
</ul>
<p class="absatz"><strong><span class="bold">Kategorie: Special of the Year</span></strong></p>
<ul>
<li class="absatz">Virtual Reality Simulator, Raymond</li>
<li class="absatz">3D VR Configure Price Quote, SAE</li>
</ul>
<p class="absatz"><strong><span class="bold">Kategorie: Startup of the Year</span></strong></p>
<ul>
<li class="absatz">ProGlove, ProGlove</li>
<li class="absatz">Electric Memory Seat, Tr&#244;ne Seating</li>
</ul>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">19. Februar 2019</span>	
	




	



	

	

	
	<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.facebook.com/sharer/sharer.php?u=https://beschaffung-aktuell.industrie.de/logistik/ausgezeichnete-stapler/&t=Ausgezeichnete Stapler" id="facebook"><span class="herald-social-name">Facebook</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://twitter.com/intent/tweet?url=https://beschaffung-aktuell.industrie.de/logistik/ausgezeichnete-stapler/&text=Ausgezeichnete Stapler" id="twitter"><span class="herald-social-name">Twitter</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://beschaffung-aktuell.industrie.de/logistik/ausgezeichnete-stapler/&title=Ausgezeichnete Stapler" id="linkedin"><span class="herald-social-name">LinkedIn</span></a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.xing.com/spi/shares/new?url=https://beschaffung-aktuell.industrie.de/logistik/ausgezeichnete-stapler/" id="xing"><span class="herald-social-name">Xing</span></a></li>

						<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://industrieanzeiger-konradin.de/comsetting/setting.php?dl=5&aid=4978" id="newsletter"><span class="herald-social-name">Newsletter</span></a></li>
			
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</h4></div></div></div>		<div class="herald-module"><div class="row herald-posts row-eq-height ">
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/allgemein/die-finalisten-stehen-fest/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40358076-300x244.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">IFOY Award 2017</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/die-finalisten-stehen-fest/">Die Finalisten stehen fest</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article>
                    <article class="herald-lay-d post type-post status-publish format-standard has-post-thumbnail hentry ">
                    <div class="row">

                            <div class="col-lg-4 col-xs-5 col-sm-4">
                                <div class="herald-post-thumbnail herald-format-icon-small" style="min-height: 60px;">
                                    <a href="https://beschaffung-aktuell.industrie.de/allgemein/die-finalisten-stehen-fest-innovationen-fuer-die-intralogistik-2/"><img width="130" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/4/0/40338130-300x186.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt=""></a>
                                </div>
                            </div>


                            <div class="col-lg-8 col-xs-7 col-sm-8 herald-no-pad">
                                            <div class="entry-header" style="line-height: 1.6rem;">
                                                    <div class="xmeta-category meta-small cross-site" style="font-weight: bold; margin-bottom: 5px;"><i class="fa fa-angle-right"></i> beschaffung-aktuell.de</div> 
                                                    <div class="xmeta-category meta-small">IFOY Award 2017</div> 
                                                    <h2 class="entry-title h6"><a href="https://beschaffung-aktuell.industrie.de/allgemein/die-finalisten-stehen-fest-innovationen-fuer-die-intralogistik-2/">Die Finalisten stehen fest – Innovationen für die Intralogistik</a></h2>
                                            </div>
                            </div>
                    </div>
                    </article></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-57756 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-jahren tag-januar tag-punkten">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/index-nach-vier-jahren-erstmals-im-minus/" title="Index nach vier Jahren erstmals im Minus"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/u/Hurca_Fotolia_145331545_Subscription_XXL-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/u/Hurca_Fotolia_145331545_Subscription_XXL-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/u/Hurca_Fotolia_145331545_Subscription_XXL-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/u/Hurca_Fotolia_145331545_Subscription_XXL-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/u/Hurca_Fotolia_145331545_Subscription_XXL-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/u/Hurca_Fotolia_145331545_Subscription_XXL-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/H/u/Hurca_Fotolia_145331545_Subscription_XXL-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Der EMI im Januar</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/index-nach-vier-jahren-erstmals-im-minus/">Index nach vier Jahren erstmals im Minus</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-57754 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-euro tag-index tag-januar">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/rohstoff-preisverfall-ist-vorerst-gestoppt/" title="Rohstoff-Preisverfall ist vorerst gestoppt"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/F/o/Fotolia_246366882_Subscription_XXL_57C1814A-FC7A-43AF-A2C3-A8555AC39FAB-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="The_Devil&#039;s_Staircase_is_the_name_of_the_path_that_winds_from_Altnafeadh_in_Glencoe_up_towards_the_bealach_between_Stob_Mhic_Mhartuin_and_Beinn_Bheag._At_this_little_bridge,_it_crosses_the_Allt_a&#039;_Mhain,_which_it_continues_to_follow_up_the_slope.__The_Wes" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/F/o/Fotolia_246366882_Subscription_XXL_57C1814A-FC7A-43AF-A2C3-A8555AC39FAB-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/F/o/Fotolia_246366882_Subscription_XXL_57C1814A-FC7A-43AF-A2C3-A8555AC39FAB-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/F/o/Fotolia_246366882_Subscription_XXL_57C1814A-FC7A-43AF-A2C3-A8555AC39FAB-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/F/o/Fotolia_246366882_Subscription_XXL_57C1814A-FC7A-43AF-A2C3-A8555AC39FAB-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/F/o/Fotolia_246366882_Subscription_XXL_57C1814A-FC7A-43AF-A2C3-A8555AC39FAB-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/F/o/Fotolia_246366882_Subscription_XXL_57C1814A-FC7A-43AF-A2C3-A8555AC39FAB-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">HWWI-Rohstoffpreisindex</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/rohstoff-preisverfall-ist-vorerst-gestoppt/">Rohstoff-Preisverfall ist vorerst gestoppt</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-57720 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-stahleinkauf tag-nachfrage tag-nbsp tag-stahl">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/stahleinkauf/was-tut-sich-gerade-am-stahlmarkt-wie-verhaelt-sich-das-stahlangebot-zur-nachfrage/" title="Was tut sich gerade am Stahlmarkt? Wie verhält sich das Stahlangebot zur Nachfrage?"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_ECBDAE94-101E-43C0-85CA-4FDEC48169F6-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="stahlschmuck_(2).jpg" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_ECBDAE94-101E-43C0-85CA-4FDEC48169F6-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_ECBDAE94-101E-43C0-85CA-4FDEC48169F6-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_ECBDAE94-101E-43C0-85CA-4FDEC48169F6-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_ECBDAE94-101E-43C0-85CA-4FDEC48169F6-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_ECBDAE94-101E-43C0-85CA-4FDEC48169F6-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/s/t/stahlschmuck_2_ECBDAE94-101E-43C0-85CA-4FDEC48169F6-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Stahlpreisentwicklung aktuell – eine Analyse</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/stahleinkauf/was-tut-sich-gerade-am-stahlmarkt-wie-verhaelt-sich-das-stahlangebot-zur-nachfrage/">Was tut sich gerade am Stahlmarkt? Wie verhält sich das Stahlangebot zur Nachfrage?</a></h2>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-57704 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-einkauf tag-lieferantennetzwerk tag-wendt">
	
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://beschaffung-aktuell.industrie.de/news/andreas-wendt-ist-einkaufsvorstand/" title="Andreas Wendt ist Einkaufsvorstand"><img width="470" height="313" src="https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/9/P90324454-highRes_A97DEF76-9838-4661-A7BA-BD607F05299E-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Dr._Andreas_Wendt,_Leiter_des_BMW_Group_Werks_in_Dingolfing,_aufgenommen_am_20.07.2017" srcset="https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/9/P90324454-highRes_A97DEF76-9838-4661-A7BA-BD607F05299E-470x313.jpg 470w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/9/P90324454-highRes_A97DEF76-9838-4661-A7BA-BD607F05299E-300x200.jpg 300w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/9/P90324454-highRes_A97DEF76-9838-4661-A7BA-BD607F05299E-414x276.jpg 414w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/9/P90324454-highRes_A97DEF76-9838-4661-A7BA-BD607F05299E-640x426.jpg 640w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/9/P90324454-highRes_A97DEF76-9838-4661-A7BA-BD607F05299E-130x86.jpg 130w, https://beschaffung-aktuell.industrie.de/wp-content/uploads/P/9/P90324454-highRes_A97DEF76-9838-4661-A7BA-BD607F05299E-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Wechsel bei BMW</span>
			
			<h2 class="entry-title h4"><a href="https://beschaffung-aktuell.industrie.de/news/andreas-wendt-ist-einkaufsvorstand/">Andreas Wendt ist Einkaufsvorstand</a></h2>
					</div>
	</div>

	
	
</article>								</div>
</div>


			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
				<div class="ad-disclaimer kv-sidebar-mr1-disclaimer">Anzeige</div>
		<div id="6281098" class="kv-sidebar-mr1" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281098|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281098);
                </script>					
			<div id="text-3" class="widget widget_text"><h4 class="widget-title h6"><span>Aktuelles Heft</span></h4>			<div class="textwidget"><div style="height:250px">
<style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; left0px; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:100px;height:250px;position:absolute; left:200px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005397; color:#FFFFFF;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Beschaffung aktuell 2'  src='/wp-content/uploads/a/b/cover_ba_sidebar.jpg?key=1706200'></div>	<div id='text'>	<div id='title'>Ausgabe <br/>2.2019</div>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/einzelhefte/print/beschaffung-aktuell-2-2019.html' target='_blank'><div id='button'> PRINT </div></a>	<a href='https://www.yumpu.com/kiosk/beschaffung-aktuell' target='_blank'><div id='button'> DIGITAL </div></a>	<a href='http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell/abonnements.html' target='_blank'><div id='button'> ABO </div></a>	</div></div>
</div>
</div>
		</div><div id="text-13" class="widget widget_text"><h4 class="widget-title h6"><span>Webinare &#038; Webcasts</span></h4>			<div class="textwidget"><a href="/webinare" ><img src="/wp-content/uploads/W/e/Webinar.png" width="300" height="100" /></a>

<strong>Technisches Wissen aus erster Hand</strong></div>
		</div><div id="text-12" class="widget widget_text"><h4 class="widget-title h6"><span>Whitepaper</span></h4>			<div class="textwidget"><a href="/whitepaper"><img src="/wp-content/uploads/W/h/Whitepaper.png" width="300" height="100" /></a>

<strong>Hier finden Sie aktuelle Whitepaper</strong></div>
		</div><div id="text-6" class="widget widget_text"><h4 class="widget-title h6"><span>Quergerätselt</span></h4>			<div class="textwidget"><p><a href="/quergeraetselt"><img src="/wp-content/uploads/Q/u/Quergeraetselt.png" width="300" height="100" /></a></p>
<p><strong>Mitmachen und gewinnen!</strong></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'BA';	issue_val = '201903';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Nominierung');

	__gaTracker('send', 'event','thesaurus', 'Nominierung', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Nominierung', 'keywords');
	console.log ('rtr[keywords]: Fahrzeug');

	__gaTracker('send', 'event','thesaurus', 'Fahrzeug', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Fahrzeug', 'keywords');
	console.log ('rtr[keywords]: Software');

	__gaTracker('send', 'event','thesaurus', 'Software', 'keywords');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Software', 'keywords');
	console.log ('rtr[organisations]: AGV');

	__gaTracker('send', 'event','thesaurus', 'AGV', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'AGV', 'organisations');
	console.log ('rtr[organisations]: STC');

	__gaTracker('send', 'event','thesaurus', 'STC', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'STC', 'organisations');
	console.log ('rtr[organisations]: Jungheinrich');

	__gaTracker('send', 'event','thesaurus', 'Jungheinrich', 'organisations');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Jungheinrich', 'organisations');
	console.log ('rtr[events]: Hannover Messe');

	__gaTracker('send', 'event','thesaurus', 'Hannover Messe', 'events');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Hannover Messe', 'events');
	console.log ('rtr[persons]: Anita Würmser');

	__gaTracker('send', 'event','thesaurus', 'Anita Würmser', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Anita Würmser', 'persons');
	console.log ('rtr[persons]: Clark Europe');

	__gaTracker('send', 'event','thesaurus', 'Clark Europe', 'persons');
	__gaTracker('IndTracker.send', 'event','thesaurus', 'Clark Europe', 'persons');
});
</script>
</div></div>
		
		
														<div class="ad-disclaimer kv-sidebar-mr3-disclaimer">Anzeige</div>

						<div id="6281104" class="kv-sidebar-mr3" style="margin: 0 0 20px 0;"><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281104|0|225|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281104);
                </script>
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div id="6281101" class="skyscraper herald-slide" ><noscript><a href="//adserver.adtech.de/adlink|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="//adserver.adtech.de/adserv|3.0|704.1|6281101|0|225|ADTECH;loc=300;alias=" border="0" width="160" height="600"></a></noscript></div> 
                <script> 
                ADTECH.enqueueAd(6281101);
                </script>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2018 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
									<nav class="secondary-navigation herald-menu">	
		<ul id="menu-beschaffung-aktuell-footer" class="menu"><li id="menu-item-2113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><a href="https://beschaffung-aktuell.industrie.de/redaktion/">Redaktion</a></li>
<li id="menu-item-2114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2114"><a target="_blank" href="http://www.direktabo.de/de/industrie/management-einkauf-qualitaet/beschaffung-aktuell.html?fwd=zeitschrift&#038;zs=31&#038;grp=7&#038;s=y">Leserservice</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2115"><a target="_blank" href="http://media.industrie.de/beschaffung-aktuell/">Mediaservice</a></li>
<li id="menu-item-52270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52270"><a href="https://beschaffung-aktuell.industrie.de/archiv/">Archiv</a></li>
<li id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2118"><a href="https://beschaffung-aktuell.industrie.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-2117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2117"><a href="https://beschaffung-aktuell.industrie.de/impressum/">Impressum</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="https://beschaffung-aktuell.industrie.de/kontakt/">Kontakt</a></li>
</ul></nav>
							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/beschaffung-aktuell.industrie.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg&#038;ver=3.0'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/assets.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/beschaffung-aktuell.industrie.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_100px_72dpi.png","additional_logo_retina":"","logo_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_200px_72dpi.png","logo_mini":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_ba_weiss_50px_72dpi.png","logo_mini_retina":"https:\/\/beschaffung-aktuell.industrie.de\/wp-content\/uploads\/l\/o\/logo_retina_ba_100px_72dpi-1.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-content/themes/konradin-industrie/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://beschaffung-aktuell.industrie.de/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://beschaffung-aktuell.industrie.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1774a8d2f0", post_id : 57760 } ); } ); /* ]]> */</script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LfadJIUAAAAANP_x89RYjltpAEaL5gHbHEI6ffg' );
</script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function testAdBlock() { setTimeout(function() { if (typeof(ADTECH) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "beschaffung-aktuell.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); });
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://beschaffung-aktuell.industrie.de/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<!--6281099-->	<script type="text/javascript">
		mr4_in_related = "<div class='ad-disclaimer'>Anzeige</div>"+
				"<div class='mediumrectangle4' id='6281099'><noscript>"+
				"<a href='//adserver.adtech.de/adlink|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' target='_blank'>"+
				"<img src='//adserver.adtech.de/adserv|3.0|704.1|6281099|0|154|ADTECH;loc=300;alias=' "+
				"border='0' width='300' height='250'></a></noscript></div>";
		jQuery(".herald-related article:nth-child(3)").html(mr4_in_related);		
	</script>
	<script>
	ADTECH.enqueueAd(6281099);
	</script>
	
	<script> 
ADTECH.executeQueue(); 
</script>
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=15</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Industrie.de Infoservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Industrie.de Infoservice?<br><a href="http://industrie.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female">Frau</label>
			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>
			<input type="text" id="response-form-department" class="response-form-text" placeholder="Abteilung"><br>

			<select id="response-form-position" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Position
				<option value="Unternehmensführung">Unternehmensführung
				<option value="1. Managementebene (Führung)">1. Managementebene (Führung)
				<option value="2. Managementebene (Leitung)">2. Managementebene (Leitung)
				<option value="3. Managementebene (Teamleitung/Budgetverantw.)">3. Managementebene (Teamleitung/Budgetverantw.)
				<option value="Assistent">Assistent
				<option value="Mitarbeiter, Fachkräfte, Spezialisten">Mitarbeiter, Fachkräfte, Spezialisten
				<option value="Aushilfen, Studenten, Auszubildende">Aushilfen, Studenten, Auszubildende
			</select>

			<br>
			<select id="response-form-function" class="response-form-text" style="width: 510px;">
				<option value="" selected style="color: #aaaaaa;">Funktion
				<option value="Geschäftsführung">Geschäftsführung
				<option value="Industrie / Arbeitssicherheit">Industrie / Arbeitssicherheit
				<option value="Industrie / Bau">Industrie / Bau
				<option value="Industrie / Einkauf, Beschaffung, Import">Industrie / Einkauf, Beschaffung, Import
				<option value="Industrie / Forschung & Entwicklung">Industrie / Forschung & Entwicklung
				<option value="Industrie / Forschung & Entwicklung / Anwendungstechnik">Industrie / Forschung & Entwicklung / Anwendungstechnik
				<option value="Industrie / Forschung & Entwicklung / Produkte">Industrie / Forschung & Entwicklung / Produkte
				<option value="Industrie / Gebäudemanagement">Industrie / Gebäudemanagement
				<option value="Industrie / Gebäudemanagement / Ausstattung">Industrie / Gebäudemanagement / Ausstattung
				<option value="Industrie / Gebäudemanagement / Sicherheit">Industrie / Gebäudemanagement / Sicherheit
				<option value="Industrie / Intralogistik">Industrie / Intralogistik
				<option value="Industrie / Konstruktion">Industrie / Konstruktion
				<option value="Industrie / Labor">Industrie / Labor
				<option value="Industrie / Labor / Automatisierung">Industrie / Labor / Automatisierung
				<option value="Industrie / Lager">Industrie / Lager
				<option value="Industrie / Produktion">Industrie / Produktion
				<option value="Industrie / Produktion / Arbeitsvorbereitung">Industrie / Produktion / Arbeitsvorbereitung
				<option value="Industrie / Produktion / Fertigung">Industrie / Produktion / Fertigung
				<option value="Industrie / Produktion / Planung">Industrie / Produktion / Planung
				<option value="Industrie / Projektmanagement">Industrie / Projektmanagement
				<option value="Industrie / Qualitätsmanagement">Industrie / Qualitätsmanagement
				<option value="Industrie / Umweltschutz">Industrie / Umweltschutz
				<option value="Industrie / Vertrieb">Industrie / Vertrieb
				<option value="Industrie / Vertriebsingenieure">Industrie / Vertriebsingenieure
				<option value="Industrie / Wartung">Industrie / Wartung
				<option value="Industrie / Werkstatt">Industrie / Werkstatt
				<option value="Marketing, Werbung">Marketing, Werbung
				<option value="Produktmanagement">Produktmanagement
			</select>
			<br>
			
			
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
		
			<select id="response-form-country" class="response-form-text" style="width: 510px;">
					<option value="-Andere-">-Andere-</option>
					<option value="Aegypten">Aegypten</option>
					<option value="Albanien">Albanien</option>
					<option value="Angola">Angola</option>
					<option value="Australien">Australien</option>
					<option value="Belgien">Belgien</option>
					<option value="Brasilien">Brasilien</option>
					<option value="Bulgarien">Bulgarien</option>
					<option value="China">China</option>
					<option value="Deutschland" selected="selected">Deutschland</option>
					<option value="Dominika.Republik">Dominika.Republik</option>
					<option value="Dänemark">D&auml;nemark</option>
					<option value="Finnland">Finnland</option>
					<option value="Frankreich">Frankreich</option>
					<option value="Griechenland">Griechenland</option>
					<option value="Grossbritanien">Grossbritanien</option>
					<option value="Haiti">Haiti</option>
					<option value="Indien">Indien</option>
					<option value="Irak">Irak</option>
					<option value="Irland">Irland</option>
					<option value="Israel">Israel</option>
					<option value="Italien">Italien</option>
					<option value="Jamaica">Jamaica</option>
					<option value="Japan">Japan</option>
					<option value="Kanada">Kanada</option>
					<option value="Kongo">Kongo</option>
					<option value="Kroatien">Kroatien</option>
					<option value="Libanon">Libanon</option>
					<option value="Liechtenstein">Liechtenstein</option>
					<option value="Litauen">Litauen</option>
					<option value="Luxemburg">Luxemburg</option>
					<option value="Marokko">Marokko</option>
					<option value="Mauretanien">Mauretanien</option>
					<option value="Niederlande">Niederlande</option>
					<option value="Norwegen">Norwegen</option>
					<option value="Österreich">&Ouml;sterreich</option>
					<option value="Philippinen">Philippinen</option>
					<option value="Polen">Polen</option>
					<option value="Portugal">Portugal</option>
					<option value="Rumänien">Rum&auml;nien</option>
					<option value="Russland">Russland</option>
					<option value="Schweden">Schweden</option>
					<option value="Schweiz">Schweiz</option>
					<option value="Slowenien">Slowenien</option>
					<option value="Somalia">Somalia</option>
					<option value="Spanien">Spanien</option>
					<option value="Sri_Lanka">Sri Lanka</option>
					<option value="Staatenlos">Staatenlos</option>
					<option value="Sudan">Sudan</option>
					<option value="Tschechische_Republik">Tschechische Republik</option>
					<option value="Tunesien">Tunesien</option>
					<option value="Türkei">T&uuml;rkei</option>
					<option value="Ungarn">Ungarn</option>
					<option value="Uruguay">Uruguay</option>
					<option value="USA">United States of America</option>
					<option value="Venezuela">Venezuela</option>
					<option value="Vietnam">Vietnam</option>
					<option value="Zaire">Zaire</option> 
			</select>


			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>

			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>

			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>


			<textarea id="response-form-message" class="response-form-text" style="margin-top: 5px; width: 510px; height: 55px; resize: none;" placeholder="Ihre Nachricht"></textarea>

			<div id="response-small">
			Die Konradin Verlag Robert Kohlhammer GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Industrie.de Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Industrie.de Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.konradin.de/de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div></body>
</html>